Subject: (urth) short story 7: The Green Wall Said

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Mar 2012 04:47:11 +0000

The Green Wall Said

This is probably Wolfe’s first somewhat cryptic story in which it is very difficult to draw an accurate conclusion, and it is my favorite of “Young Wolfe”.  It was published in Michael Moorcock’s New Worlds in 1967.  It may be a biological survey done on a human sample group by aliens, as I see little evidence that is a behavioral or spriritual one.

SUMMARY: Five people of diverse backgrounds, including a businessman, a prisoner, a helicopter man in armor, a nun, and a man on safari or working with aboriginals are collected in a small white half-domed room, trying to figure out what they have in common to be there.  The wall is iridescent green and as they try to figure out any rhyme or reason to their presence in the room, it flashes messages.

The entirety of the message is as follows “This is a meeting/a symposium/call this a council/you will not be harmed/are you afraid/ nothing will harm you/ let us explain/  we are an ancient race / our laws are just/ you may depend upon us / to always function rationally / we had begun our evolution as / intelligent beings / during your planet’s / carboniferous age / we need / information a technique / if we are to / survive longer/ as a race/ because we cannot as all of / you do sacrifice/ as individuals all / our lives for the kind/ and now our springs / of being fail / how do you do it / how do you do it — do you do it”

They come to the conclusion they are a poor selection for diversity with only one woman, all English speakers.  The prisoner ends the story by asking, “I wonder if they got cancer research here too”.

COMMENTARY:  
This is a bit inscrutable, but the aliens do say they can be trusted to always function rationally.  The religious backgrounds of the people are a Church of England, a Baptist, a Jew, a seventh day Adventist, and a Catholic Sister.  When the business man suggests perhaps the aliens just grabbed what was available, the room tilts five degrees.  This is also at the point where the wall reveals the springs of being are failing.  The man working with the aborigines mentions a clinic, and the prisoner seems to go to one as well.

The cancer research line seems important, and perhaps sexual recombination is also important, for undifferentiated archaic single celled organisms have no need to expend energy in sexual differentiation and never sacrifice the energy of the self to create sex cells for recombination — energy that represents a lost battle to entropy in sexual recombination.  Thus the individual’s energy is spent not on keeping its cells together but on creating new sex cells — the cost of sex biologically is death to the individual, and I feel like the alien’s green wall is flirting with this.

Cancer cells are effectively immortal and reproduce without limit — they do not have the cellular mechanism to turn off replication in place anymore.  Are the aliens like a cancer?  A cancer that has now stopped its eternal replicating since the “springs of being fail?”  Do they think cancer is the natural state and that organisms decide to stop that replication and devote it to sexual recombination instead so that their cells collectively die but their progeny will live?

The last line “how do you do it — do you do it” seems a question for sure — perhaps it is simply innate and biologically programmed, when the aliens thought it was a choice.  The stutter seems a question rather than a malfunction, even though the springs of being are failing.

Is the study biological rather than behavioral?  Is it about cancer or recombination?  What exactly does the sacrifice of the individual mean?  The wall says “ALL” of you do it, so it seems innate.

ALLUSIONS:  I don’t think this is confronting the Green Wall and the Panopticon in We. In that, the green wall seperates people from nature, and they are treated as a number.  Well, in this story, the prisoner HAS a number — but I am still not willing to claim this is a direct allusion, as the themes seem vastly different.

While all of the religions of each character is mentioned and sacrifice seems a huge tenet of Christianity, I can't see how that could make more sense than a biological thrust to the reason for their symposium/meeting/council because it does not seem that they are required to DO anything except show the wall HOW they sacrifice as individuals.  

FUTURE ECHOES:
Well, this is the first chronological Wolfe story that made me think ?WTF?? but it won’t be the last.  That’s okay; I like that feeling.  Cause and effect is a bit more obscured in this one.  The inscrutable but supposedly straightforward intentions of aliens will be repeated over and over in Wolfe.

Since there is no mention of hunger and the wall says they will not be harmed, there is no indication that their sojourn in the little room will end in cannibalism or self-sacrifice.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Mar 2012 16:01:46 +0000

Unanswered question on this: What is the nature of the alien half dome with the green wall and the alien "rational" intelligence?  Is it important that it formed during the carbineforous period, when coal and other plants types were proliferating, and marine fungi in general was already present as it exists today?  

Is it related to coal?  Is it inside the cell of a chlorophyl powered organism that cannot reproduce sexually?  Or is it alien entirely?  Is it mounted on a spring?  Very unclear, but someone claims to have seen a "flying saucer"

ALSO, the reactions of the people: some want to be let go for their children, the prisoner is interested in cancer, the safari man is thinking of abos - are they NOT confronting what the green wall wants them to, caught up in their own concerns?  Is the Green Wall quickly disappointed?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 03 Apr 2012 22:59:35 +0000

From: Marc Aramini 

> The Green Wall Said
> This is probably Wolfe’s first somewhat cryptic story in which it is very
> difficult to drawan accurate conclusion, and it is my favorite of 
> “Young Wolfe”.  It was published in Michael Moorcock’s New Worlds
> in 1967.  It may be a biological survey done on a human sample group
> by aliens, as I see little evidence that is a behavioral or spriritual one.
It *is* pretty cryptic.  My thoughts on this one:
First, I think they are in a flying saucer, presumably in a holding cell  in half of the dome those things have on top.  The shape fits, as does the room tilting five degrees then straightening — presumably a course correction.  Also, the helicopter pilot apparently remembers seeing it after a while; he might be fabulating but it is plausible that someone piloting an aircraft might have noticed a flying saucer whereas someone beamed up from the ground wouldn’t.
The aliens are an ancient race.  They are sane and rational, and their laws are just.  Their EQ is obviously a bit lacking, though.  Apparently their “springs of being” are failing, and they cannot fix it without learning to sacrifice for the kind as humans do.
I think they are near-immortal, but — whether because of slow physical degeneration, new challenges they cannot deal with, or whatever — their time is coming to an end.  But individuals of this species refuse to allow themselves to die and be replaced by offspring.  They want to understand how humans do it.  They cannot understand the tools humans use, which are love/caring for others, and religion.  They have targeted humans who display these (with the exception of the prisoner, but even he has got religion recently).
The accountant is poor (threadbare suit) but desperate to support his six children.  The soldier flies an air ambulance.  The nun works in an orphanage and the doctor runs a mission.  As I say, the prisoner is an anomaly — but then again he is being cared for, so maybe that’s it.
This could be a foreshadowing of some of the spiritual themes in Wolfe, as well as the concept of renewal requiring death, applied most pungently in the case of Urth/Ushas.
One last observation: might the last “DO YOU DO IT” be addressed to the reader?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/23c42295/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 12:23:12 +0000

On 4/3/2012 6:59 PM, Gerry Quinn wrote:
> *From:* Marc Aramini <mailto:marcaramini at yahoo.com>
> > The Green Wall Said
> >
> difficult to draw
> an accurate conclusion, and it is my favorite of
> >
> First, I think they are in a flying saucer, presumably in a holding 
> cell in half of the dome those things have on top. The shape fits, as 
> does the room tilting five degrees then straightening — presumably a 
> course correction. Also, the helicopter pilot apparently remembers 
> seeing it after a while; he might be fabulating but it is plausible 
> that someone piloting an aircraft might have noticed a flying saucer 
> whereas someone beamed up from the ground wouldn’t.
> The aliens are an ancient race. They are sane and rational, and their 
> laws are just. Their EQ is obviously a bit lacking, though. Apparently 
> their “springs of being” are failing, and they cannot fix it without 
> learning to sacrifice for the kind as humans do.
> I think they are near-immortal, but — whether because of slow physical 
> degeneration, new challenges they cannot deal with, or whatever ? 
> their time is coming to an end. But individuals of this species refuse 
> to allow themselves to die and be replaced by offspring. They want to 
> understand how humans do it. They cannot understand the tools humans 
> use, which are love/caring for others, and religion. They have 
> targeted humans who display these (with the exception of the prisoner, 
> but even he has got religion recently).
> The accountant is poor (threadbare suit) but desperate to support his 
> six children. The soldier flies an air ambulance. The nun works in an 
> orphanage and the doctor runs a mission. As I say, the prisoner is an 
> anomaly — but then again he is being cared for, so maybe that’s it.
> This could be a foreshadowing of some of the spiritual themes in 
> Wolfe, as well as the concept of renewal requiring death, applied most 
> pungently in the case of Urth/Ushas.

Without having read that story yet, just commenting on this comment: 
this is as clear an "aliens as Fairies" story as one could imagine. AND 
... they appear to be robots as well. Functionally speaking, that is: 
they are immortal, logical, unemotional, dying only from wear and tear, 
functionally capable of producing offspring but practically incapable.

Not /terribly /different from Tolkien's high elves, who are emotional 
but in control, undying but capable of being killed, just, and who 
reproduce rarely. As Fairies, they need humans for something they lack 
and that only sentient mortality can provide.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 04 Apr 2012 13:15:36 +0000

From: David Stockhoff 

> functionally capable of producing offspring but practically incapable.
I didn’t really get a “fairy” vibe, more of a “saucer alien from very scientifically advanced race” vibe.  Granted Wolfe has explicitly conflated fairies and saucer aliens on at least two occasions, but I don’t think he’s really doing it here.

> and that only sentient mortality can provide.

I’m not really up on my Tolkien, but I think if we are going to classify races as fairies so broadly as even to include robots, we need to start specifying subtypes.

And while fairies might say “we are sane, our laws are just, you have nothing to fear” they are usually obligated to add “unless you eat a bite of the food we seem to offer you freely, in which case you are damned forever”.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120404/91948eb3/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 13:18:17 +0000

On 4/4/2012 9:15 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> I didn’t really get a “fairy” vibe, more of a “saucer alien from very 
> scientifically advanced race” vibe. Granted Wolfe has explicitly 
> conflated fairies and saucer aliens on at least two occasions, but I 
> don’t think he’s really doing it here.
>
> I’m not really up on my Tolkien, but I think if we are going to 
> classify races as fairies so broadly as even to include robots, we 
> need to start specifying subtypes.
> And while fairies might say “we are sane, our laws are just, you have 
> nothing to fear” they are usually obligated to add “unless you eat a 
> bite of the food we seem to offer you freely, in which case you are 
> damned forever”.

Never mind. Just never mind.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Apr 2012 01:23:10 +0000

On 4/4/2012 8:23 AM, David Stockhoff wrote:
>> laws are just. Their EQ is obviously a bit lacking, though. 
>> Apparently their “springs of being” are failing, and they cannot fix 
>> it without learning to sacrifice for the kind as humans do.
>> I think they are near-immortal, but — whether because of slow 
>> physical degeneration, new challenges they cannot deal with, or 
>> whatever — their time is coming to an end. But individuals of this 
>> species refuse to allow themselves to die and be replaced by 
>> offspring. They want to understand how humans do it. They cannot 
>> understand the tools humans use, which are love/caring for others, 
>> and religion. They have targeted humans who display these (with the 
>> exception of the prisoner, but even he has got religion recently).
>> Wolfe, as well as the concept of renewal requiring death, applied 
>> most pungently in the case of Urth/Ushas.
> this is as clear an "aliens as Fairies" story as one could imagine. 
> AND ... they appear to be robots as well. Functionally speaking, that 
> is: they are immortal, logical, unemotional, dying only from wear and 
> tear, functionally capable of producing offspring but practically 
> incapable.
>

Just read the story, and of course Gerry's summary is almost verbatim.

Assuming everything the wall says is literally true, the aliens are 
exactly as I described: presumably biological, but FUNCTIONALLY as close 
to robots as they could be. And yet at the same time they are 
also---again, FUNCTIONALLY---as close to classic 
fairies-in-need-of-mortals as they could be. Plain as day.

Naturally, there isn't a "fairy vibe," whatever that means, because as 
is usual with Wolfe, when he makes his themes this obvious---hidden in 
plain sight---he does not exactly put up a sign.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 05 Apr 2012 14:02:03 +0000

From: David Stockhoff 

> Just read the story, and of course Gerry's summary is almost verbatim.

Well, Marc’s is more verbatim: I have added interpretations, i.e. I think it is reasonable to assume they are indeed in a flying saucer.

> plain sight---he does not exactly put up a sign.

I wasn’t being snippy with you when I said I didn’t get a fairy vibe.  I was just saying that the aliens in the story do not remind me of fairies, as (for example) the Neighbours do to some extent.  

That said, I do have an issue with this sort of blithe identification.  Suppose that instead of what happened, the aliens had anally probed the humans just for the lulz.  Then they would have been functionally close to classic fairies-that-play-cruel-and-mischievous-tricks-on-mortals, would they not?

So what is the explanatory power of identifying a given race of aliens with fairies, if the identification is only in the form of “they do this, so they are like the-kind-of-fairies-that-do-this?”  Can we predict anything that is foreshadowed by the identification with fairies in such a case?

In “A Cabin on the Coast”, as a contrasting example, the identification of fairies with saucer aliens is explicit and strong, and once you observe it (and Wolfe *does* put up big neon signs) the end of the story is foreshadowed, among other things.  Does that apply to “The Green Wall Said” - and if it doesn’t, what is the benefit in making it?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120405/ad8c2a98/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 05 Apr 2012 15:03:28 +0000

Yes Gerry, my summary sections are intended to be verbatim and as "objective" as possible for those who cannot or do not have time to re-read the entire story, then I go into commentary in subsequent sections. Sometimes there is some interpretation necessary to write the summary, but not in that one. This way the salient details that I refer to in question are easy to look up above. I have flirted with the idea of eliminating the summary but I think for now I will keep it, as it gives a "holistic" kind of overview in my opinion.

--- On Thu, 4/5/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) short story 7: The Green Wall Said
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 5, 2012, 7:02 AM

From: David Stockhoff 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120405/2740ae2c/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 05 Apr 2012 16:07:06 +0000

________________________________
 From: Gerry Quinn <gerry at bindweed.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, April 5, 2012 10:02 AM
Subject: Re: (urth) short story 7: The Green Wall Said

From: David Stockhoff  
> Just read the story, and of course Gerry's summary is almost 
verbatim.

Well, Marc’s is more verbatim: I have added interpretations, i.e. I think 
it is reasonable to assume they are indeed in a flying saucer.

---I agree.

Assuming everything the wall says is literally true, the aliens are exactly as I described: presumably biological, but FUNCTIONALLY as close 
> to robots as they could be. And yet at the same time they are also---again, FUNCTIONALLY---as close to classic 
> 
Naturally, there isn't a "fairy vibe," whatever that means, because as is usual with Wolfe, when he makes his themes this obvious---hidden in 

I wasn’t being snippy with you when I said I didn’t get a fairy vibe. 
I was just saying that the aliens in the story do not remind me of fairies, as 
(for example) the Neighbours do to some extent. 

---The aliens don't really give much vibe or any kind at all, do they? We don't see them and they only type in all caps.

That said, I do have an issue with this sort of blithe 
identification. Suppose that instead of what happened, the aliens had 
anally probed the humans just for the lulz. Then they would have been 
functionally close to classic 
fairies-that-play-cruel-and-mischievous-tricks-on-mortals, would they not?

---No, that would have put them firmly in a different mythical tradition, that of alien abductions. This story is on the surface an alien abduction story and, in that context, a "probe joke" could be made (but was not, thank god---I don't think that trope was around at the time). But let's face it, it was written by someone whose brain is steeped in fantastic literature of all kinds. (Note there is no literary tradition of alien abduction.) So it's not really blithe, but necessary to guess what kind of "master story" Wolfe dressed up in the superficial clothing of flying saucers. I see it, so I see what Wolfe sees.

So what is the explanatory power of identifying a given race of aliens with 
fairies, if the identification is only in the form of “they do this, so they are 
like the-kind-of-fairies-that-do-this?”? Can we predict anything that is 
foreshadowed by the identification with fairies in such a case?

---Literary criticism is not science. I can't design an experiment to elucidate a law to help predict an outcome. I can only point out patterns---and Lee and I and others, including yourself I believe, were just recently discussing this very pattern of similarities/differences of robots and fairies. As it happens, you saw the master story without seeing the many other correlations I saw, so my observation is not needed to reach the conclusion you reached. But other readers might need it, and it certainly deepened my appreciation of Wolfe as master pattern-shifter/dressmaker.

In “A Cabin on the Coast”, as a contrasting example, the identification of 
fairies with saucer aliens is explicit and strong, and once you observe it (and 
Wolfe *does* put up big neon signs) the end of the story is foreshadowed, among 
other things. Does that apply to “The Green Wall Said” - and if it 
doesn’t, what is the benefit in making it?

---That's a modernized Silkie tale. As you say, the identification is quite clear, and you know the protagonist will get screwed in the end. In the story we are discussing, very little happens. But once you see the deep story, you can read the chatter of the humans and speculate on whether the saucer fairies will get what they need from the humans. The end is left open but doubtful. To me, the question of what random, unmet aliens want is as meaningless as it is to the humans. But the resonance I get with the master story available to me makes me care.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120405/c5f5a5a7/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 05 Apr 2012 16:11:43 +0000

DAVID STOCKHOFF wrote:
> (Note there is no literary tradition of alien abduction.)

I disagree. Fae _are_ alien, and there is definitely a tradition of
their abducting humans. (The class example would probably be the
ballad of Tam Lin.) Modern alien abduction stories are merely a
continuation of that tradition in a culture that has by-and-large lost
belief in the Fae as such.

-- 
Dan'l Danehy-Oakes