Subject: (urth) teleological principals as a dualistic paradigm

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 31 Mar 2012 19:25:00 +0000

As I was finishing up the commentary for the rather straightforward "The Largest Luger", I just wanted to mention exactly where I think Wright oversimplified in "Attending Daedalus".

Wolfe is that rarest of individuals as a creator: educated as an engineer who served in the military, yet likes to read mysteries, fantasies, and literary classics; he is also a spiritualist.

His mysteries are so "detail" oriented that they are clear reflections of his engineering background - how is this constructed?  What material is it constructed of?  How would that work?  What physical properties would it have under these conditions?  Thus the study of cause and effect and the grounding in simple physics is overwhelming in these early stories, and Wright has picked up on this teleological design scheme in New Sun.

Yet beyond elided cause and effect, there is the true dualism and the idea of free will that Wolfe sometimes stresses - that there is a separate and equally valid "reality" - possibly one free from the senses and our interaction with the physical world.  Wright, I feel, ignores the equally strong strain of dualism and its implications in Wolfe's most complex creations.  

I think this is what makes interpreting Wolfe so very very hard at times: there is the seemingly opposite pull of a non-scientific dualism but also the insanely ordered feeling of cause and effect, sometimes reversed, inexplicable, or hiding underneath the perceptions of our narrators, that seem to be pulling in somewhat opposite directions - yet in Wolfe, they might sometimes point the same way eventually.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 31 Mar 2012 22:33:59 +0000

Extremely interesting, Marc.  I just want to know what you mean more
precisely by two terms:  'spiritualist' and 'dualism'.  The former conjurs
in my mind the believer in contact with the dead through mediums, but I see
in the dictionary it can also indicate more widely someone who simply
believes in a spiritual reality.  You mean it in this latter sense?  If so,
I assume that's also what you mean by dualism - what philosophers refer to
as mind-body dualism:  belief, essentially, in an immaterial spirit and/or
soul (a belief the majority of whom seem to not accept, since, to their
reductionistic and materialistic view, it is 'non-scientific' as you say).
 I would suggest that such 'mystery' is indeed in tension with
'rationality' in Wolfe, but that they are also in 'play', sometimes
fruitfully, creating a larger world, making a bigger better sense of things
(to Wolfe's way of thinking) even if also being paradoxical - a view
perhaps both Thomistic as well as Chestertonian.

-DOJP

On Sat, Mar 31, 2012 at 8:25 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> As I was finishing up the commentary for the rather straightforward "The
> Largest Luger", I just wanted to mention exactly where I think Wright
> oversimplified in "Attending Daedalus".
>
> Wolfe is that rarest of individuals as a creator: educated as an engineer
> who served in the military, yet likes to read mysteries, fantasies, and
> literary classics; he is also a spiritualist.
>
> His mysteries are so "detail" oriented that they are clear reflections of
> his engineering background - how is this constructed?  What material is it
> constructed of?  How would that work?  What physical properties would it
> have under these conditions?  Thus the study of cause and effect and the
> grounding in simple physics is overwhelming in these early stories, and
> Wright has picked up on this teleological design scheme in New Sun.
>
> Yet beyond elided cause and effect, there is the true dualism and the idea
> of free will that Wolfe sometimes stresses - that there is a separate and
> equally valid "reality" - possibly one free from the senses and our
> interaction with the physical world.  Wright, I feel, ignores the equally
> strong strain of dualism and its implications in Wolfe's most complex
> creations.
>
> I think this is what makes interpreting Wolfe so very very hard at times:
> there is the seemingly opposite pull of a non-scientific dualism but also
> the insanely ordered feeling of cause and effect, sometimes reversed,
> inexplicable, or hiding underneath the perceptions of our narrators, that
> seem to be pulling in somewhat opposite directions - yet in Wolfe, they
> might sometimes point the same way eventually.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120331/5d9ec883/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 31 Mar 2012 23:17:48 +0000

Yes Daniel, I mean spritual in the second, vague sense you refer to, and by dualism I mean the idea body and spirit are both "real" - and sometimes independent, sometimes operating together. 

Thus in the tale coming up (#12), House of Ancestors, we see every human ancestor passing on something of themselves at the time of conception to the child, and an idea that the things we do in life can have a real and lasting effect on the physical world even down to inheritence, something that is not normally, as you say, scientific. Wolfe approaches spiritual things with a categorizing and scientific mindset, and it is, I think, unusual.

--- On Sat, 3/31/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) teleological principals as a dualistic paradigm
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, March 31, 2012, 3:33 PM

Extremely interesting, Marc. “I just want to know what you mean more precisely by two terms: ?'spiritualist' and 'dualism'. ?The former conjurs in my mind the believer in contact with the dead through mediums, but I see in the dictionary it can also indicate more widely someone who simply believes in a spiritual reality. ?You mean it in this latter sense” ?If so, I assume that's also what you mean by dualism - what philosophers refer to as mind-body dualism: ?belief, essentially, in an immaterial spirit and/or soul (a belief the majority of whom seem to not accept, since, to their reductionistic and materialistic view, it is 'non-scientific' as you say). ?I would suggest that such 'mystery' is indeed in tension with 'rationality' in Wolfe, but that they are also in 'play', sometimes fruitfully, creating a larger world, making a bigger better sense of things (to Wolfe's way of thinking) even if also being paradoxical - a view perhaps both Thomistic
 as well as Chestertonian.

-DOJP

His mysteries are so "detail" oriented that they are clear reflections of his engineering background - how is this constructed? “What material is it constructed of” “How would that work” “What physical properties would it have under these conditions” ?Thus the study of cause and effect and the grounding in simple physics is overwhelming in these early stories, and Wright has picked up on this teleological design scheme in New Sun.

Yet beyond elided cause and effect, there is the true dualism and the idea of free will that Wolfe sometimes stresses - that there is a separate and equally valid "reality" - possibly one free from the senses and our interaction with the physical world. ?Wright, I feel, ignores the equally strong strain of dualism and its implications in Wolfe's most complex creations.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120331/8052dc20/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 01 Apr 2012 08:58:38 +0000

Wolfe approaches spiritual things with a categorizing and scientific
mindset, and it is, I think, unusual.

Yeah, maybe it's unusual in some circles, but I find it quite common
amongst many thinking people I read and dialogue with.  E.g. philosophers
of religion, theologians, and other sorts of 'professional' or 'habitual'
thinkers:  it's at least as old as Aquinas (and the church fathers before
him) and is popular in someone like C. S. Lewis.  But a sizeable segment of
contemporary philosophers think this way about religion and there is tome
after tome devoted to it.  'Biblical studies' in theology departments are
also chock full of this combo of scientific, 'categorical' sort of thinking
about spiritual mysteries.

Wolfe I think is especially adept at giving fleshy realism to both aspects
in artistically dancing tension and play.  You don't usually feel as if one
is 'lording it over' the other.  To me, giving that realism to a scientific
sort of perspective is rather common in contemporary fiction.  So I find
his enfleshing verisimilitude about the mysterious spiritual aspect to be
the more rare and astonishing.

-DOJP

On Sun, Apr 1, 2012 at 12:17 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Yes Daniel, I mean spritual in the second, vague sense you refer to, and
> by dualism I mean the idea body and spirit are both "real" - and sometimes
> independent, sometimes operating together.
>
> Thus in the tale coming up (#12), House of Ancestors, we see every human
> ancestor passing on something of themselves at the time of conception to
> the child, and an idea that the things we do in life can have a real and
> lasting effect on the physical world even down to inheritence, something
> that is not normally, as you say, scientific.  Wolfe approaches spiritual
> things with a categorizing and scientific mindset, and it is, I think,
> unusual.
>
> --- On *Sat, 3/31/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> On Sat, Mar 31, 2012 at 8:25 PM, Marc Aramini <marcaramini at yahoo.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> > wrote:
>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120401/385991a8/attachment-0001.htm>