Subject: (urth) short story digression and some interesting old facts

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Apr 2012 05:58:29 +0000

Hopefully we have gotten something out of the Young Wolfe posts so far; I plan on continuing but the pace for some of these stories written in the early 70s may slow down, because they are much more difficult to pin down with certainty.  I have been looking up which stories have had the most commentary in the old whorl/urth archives, and it appears to me that in general (besides 5HC of course)- Changeling, Tracking Song, Suzanne Delage, Seven American Nights, and some of the Strange Traveller stories (they were contemporary at the time of the early list)are the most frequently discussed.  I think I should continue chronologically even through these "oft-discussed" ones, though those posts might be more a synthesis of possible interpretations that in some cases would become too unwieldy under the onus of "plausibility".

My reading of Changeling has no doubt been influenced by the old posts of Mantis, James Jordan, and Alice Turner, but I cannot be sure which impressions were mine and which "lifted" from them at this point, so I wanted to say that for those popular stories listed above I will try my best to credit any ideas I KNOW were not mine, but that I may fail to do so.

Also, I was looking through the archives and I realized circa 2000-2003 I was a pretty weird guy.  Take this gem of a post, which features some pop-psychology Priapism:

I was just finishing up Proust's Remembrance of Things Past, and was caught off guard by how many of my favorite Wolfe quotes come from book six (The Fugitive, in my translation).  "Love is the only divinity", "All things that we consider imperishable tend to their own destruction", "Certain philosophers aver that the real world is a construction of the mind", "Time turns our lies into truth", eating a Chatelaine to invoke involuntary memory instead of a Madeleine cookie, etc.

I remember one debate that was innocuous enough last year in which we 
discussed Weer's answer to the riddle of Napoleon's hand in his coat from Peace.  Proust offers a joking answer: Napoleon took liqourice tablets for his liver which stained his books, and the liver bothered him so much that he grabbed it all the time and eventually died of the ailment.  If you look it up on the internet, most sites say that it was "fashionable" for a gentleman to hold his hand that way in portraits during Napoleon's time.  My own crude theory back then was that Napoleon's documented erectile dysfunction occupied 
him at all times, especially on the battle field, where some residual 
excitement may have offerred some solace to his condition.  (A psychological Priapism in battle, perhaps?)  In any case, does anyone think that Proust's explanation for the hand has anything to do with Alden Dennis Weer's explanation?  It may be found in the beginning segments of Time Regained.

Just a few worthless bits ...

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Sun, 01 Apr 2012 19:16:11 +0000

Responding to Mark Aramini's interesting comments on Proust...In the third paragraph of Peace, Weer states that whenever he explained the reason for the hand in the waist-coat, "the innocent remark invariably offended." This is the same response you might get if you revealed to someone who has not yet read Peace that the elm tree failling in the first paragraph signifies that Weer's second thought is expressly true. The first and third paragraphs are linked by a narrowly-examined twi-billed axe, reinforcing the idea that Weer's words can be scrutinized two ways.

One further note about Proust. Consider the allusion to Ludwig: "I knew the cause, having read it a year or so before--I believe in Ludwig's biography." I have found nothing in Emil Ludwig's Napoleon that adds to these three paragraphs. However, in Doctor Freud: An Analysis and a Warning, Ludwig spends a couple chapters debunking Freudian interpretations of Napoleon's psyche. Maybe that's what Wolfe is pointing toward. It's not entirely unreasonable to consider Peace as a cathartic revelation of repressed memories. Wolfe may have had both Proust and Freud in mind when he framed the story.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: urth at lists.urth.net 
Sent: Sunday, April 1, 2012 12:58 AM
Subject: (urth)  short story digression and some interesting old facts

I remember one debate that was innocuous enough last year in which we 
discussed Weer's answer to the riddle of Napoleon's hand in his coat from Peace. Proust offers a joking answer: Napoleon took liqourice tablets for his liver which stained his books, and the liver bothered him so much that he grabbed it all the time and eventually died of the ailment. If you look it up on the internet, most sites say that it was "fashionable" for a gentleman to hold his hand that way in portraits during Napoleon's time. My own crude theory back then was that Napoleon's documented erectile dysfunction occupied 
him at all times, especially on the battle field, where some residual 
excitement may have offerred some solace to his condition. (A psychological Priapism in battle, perhaps?)? In any case, does anyone think that Proust's explanation for the hand has anything to do with Alden Dennis Weer's explanation? It may be found in the beginning segments of Time Regained.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120401/f818834a/attachment.htm>