Subject: (urth) Short Story 11: Trip, Trap

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Apr 2012 18:19:08 +0000

Trip, Trap

Note the semiotic slip of one letter in the title — it is the vowel that creates completely different words though the surrounding letters are the same.  Thus it is that the story from which Damon Knight grew Wolfe from a bean is perfectly named, as the examination of how certain objective signs can be internalized differently — for one an innocuous exploratory trip, for another a danger filled heroic battle, and for the third a mental trap of misconception and insanity from which only death can release him.  Of course this is also the sound made by the 3 goats as they crossed the bridge over the troll in 3 Billy Goats Gruff, but Wolfe has constructed the story so that the title is even more appropriate than that.

First published in 1967 in If, Gene has stated that this story is the one that truly began his writing career.  It is on pages 238-263 of “Storeys from the Old Hotel”

NOTES: Wolfe originally wrote this as two manuscripts on each page in parallel.  Knight asked him to separate and switch between them, and Wolfe sent back a revision where first one tale was completely told, then the other.  Knight made the suggestions on where to break it up and Wolfe found that the alternating narrative was probably better than anything else he could do at the time.

SUMMARY:  The story begins with neither of the viewpoint epistolary narratives, but with a 3rd person section that begins “Giants were fighting in the sky ?” — later a bolt of lightning is described as a spark from some giant ax.  Even the 3rd person narration here has the skewed viewpoint of a “mystical” explanation for weather events.  

The first letter in the story is from Prof. John Beatty to the newly graduated Doctor Morton M. Finch, who is on a pleasure trip before beginning his teaching assignment .  Beatty reveals that a survivor from an interstellar wreck has interacted with the natives of Carson’s Sun’s habitable planet and found similarities in their language to ceramic shards found on Ceta II (which Finch did his doctoral dissertation on) , which indicates an interstellar race existed before mankind.  He wants Beatty to go there to investigate, as it would make his career if they could establish that linguistic connection.

Doctor Finch goes to accomplish his linguistic study, and meanwhile the native Garth is sent by his lord, “The Protector” to collect tribute from various northern peoples on the planet.  Garth is a member of a species with human level intelligence but insufficient technology to be considered worthy of trade.

While he is speaking to another egotistical ruler who also fancies himself “the Protector” — a different one — he comes across Finch.  The text alternates between Finch’s letters to Beatty and Garth’s letters to The Protector.  Finch asserts that he approaches boldly, Garth that he is timid.  Finch knows that he must ask for guest rights to be kept safe, but Garth says he does not understand that asking for guest rights to someone not of equal status will assure your execution, but invites him out of pity.

Later Finch hears that there are markings on an old bridge and insists on going there.  Garth perceives it as a challenge and will not turn away from it, though to Finch it is an innocent trip, Garth knows it is fraught with perils, an old troll who takes a tithe from the lives of the natives who cross the bridge.

Garth assembles his most trusted attendants and departs to much fanfare, though Finch describes how weak the cheering is and how kids were waiting to throw mud clods on them.  At the bridge, Finch approaches with glee only to be manhandled by the traki/troll living there.  Garth runs after him and sees the horror, then both are cast into the traki’s sanctum.  The troll has total control over Garth’s perceptions and thrives off that psychic energy, but he can only somewhat affect Finch’s perceptions.  He makes several important statements.

“HOW DID YOU ESCAPE?” ? ?IT IS WISE OF YOU TO KNOW THAT.  WE WHO BROUGHT YOU HRE HOLD ALL THIS WORLD AND YOU CANOT CROSS THE SEAS OF EMPTINESS AGAIN WITHOUT OUR AID.? ? ? SINCE YOU HAVE A LIGHT, WHICH I PECEIVE YOU MUST HAVE STOLEN FROM US AS YOUR KIND IS INCAPABLE OF SHAPING SUCH THINGS, I THINK IT BEST THAT YOU SEE ME AS I REALLY AM. — YOU CAN NEVER SEE ME OBJECTIVELY YOUR RACE BEING WITHOUT OBJECTIVE PERCEPTION.  THE SHAPE YOU SEE NOW IS SUBJECTIVELY CORRECT, WHICH IS THE WAY YOU DEFINE REALITY?

The traki proceeds to take credit for everything, believe that he is in the midst of a huge city and that the animals (Garth’s people) who come to rummage through the outskirts belong to him.

Finch tries to use his paralyzing weapon on the traki, who appears as someone wise like Dr. Beatty to him.  (To Garth, he appears as a great warrior with Garth’s features).  In reality, the “subjective” truth the traki tries to exert is NOT — he is trying to appear as something they will respect subjectively, when he is something else altogether.  He really is the four armed ape looking thing wallowing in the mud that Finch first perceives.  When the traki talks about his glorious city, Finch tries to throw mud at his white robes to show him the “reality” of his situation, and this casting of mud leads him to understand that the traki actually IS paralyzed behind the illusion.  He has discovered the objective reality. 

The traki offers him the chance to flee, but he knows he cannot swim with Garth on his back and escape, so he decides to stay and fight, though his inability to kill an intelligent being creates an insoluble problem for him.  At this point in the spirit world Garth is summoned to fight an army of trolls, seeing that only one is real.  Though his sword breaks he manages to slay this spirit troll.

When he awakes Finch is covered in blood and the troll dead, though there are no piercing wounds on the traki, as the spirit sword was broken.  Garth takes the traki’s crown, and Finch asserts that the letters on the crown are in Ceta II script.  Garth sends it to his Protector, finally admitting that Finch is his friend, and that the crown made all men seem as beasts to him, warning his master that it is dangerous.

The final letter is from Beatty to Morton, in which he tells him what he has been able to salvage from Morton’s reports in a publication, then falls victim to the trap of ego himself by ending — I gave you full credit, as you will see — “I sent an investigator” ?

COMMENTARY:   
The irony here is that the newly graduated ?Doctor Finch?/Dokerfins must always refer to himself as Doctor Finch even among natives to whom the title Doctor means nothing.  

The warning in the title is obvious — too much “I” in events, too much ego, and one cannot perceive the “trap”.

I think it is vital to make the distinction between Wolfe (at least in this story) as a modernist or postmodern philosopher (this may change at different points in his career — I don’t think Wolfe does the “same” thing over and over, more like variations on a theme).  The modernist would view subjectivity and fractured viewpoints as something that could still be gathered together, contextualized, and perhaps solved as an existential kind of exercise that really are based on some objective reality.  The generic postmodernist would be lost in the maelstrom, impotent to create meaning.  While both Garth and Doctor Finch flirt with being lost in that psychic maelstrom (and this is actually the primary conflict at the end of the story when they battle the traki/troll), they objectively and subjectively escape by their empathetic understanding of what the other one is capable of doing [they cross the bridge between the two separate selves and act as
 one to avoid being eaten by the troll of ego. In some ways, they are actually escaping the imposition of a 3rd subjective viewpoint where the Traki views itself as the center of the universe, the MOST mistaken, self-delusory view of the entire story].

Everyone in the story perceives events as if they are at the center of the conflict of importance — and this is even true of the secondary non-narrative parts.  The Protector who sends Garth the native narrator to get tribute must get that tribute from ANOTHER man who styles himself “The Protector” — everyone thinks they are more important than they are, and their perception of events are clearly tainted by this.  It is this self-aggrandizing or self-obsessed agenda that creates two very different narrative strains (four if you count the self-narrative of the Traki/troll and the final letter of Dr. Beatty, which ends — “I had to write my article for Arch. Worlds (the one that stirred up all this symposium rubbish) on the very sketchy information in your letter.  How sketchy it was you will note in the clipping I am having transmitted with this.  I gave you full credit as you see.  It is the paragraph beginning : ?I sent an investigator
 ?”?

Note that this ending posits the universal nature of the tendency to self-aggrandize: I, I, I from Dr. Beatty.  Even while claiming to give him full credit, he sets himself up as the primary cause and the responsible party, and this pattern of egoism is really why the accounts differ so much, even more than the “technological/primitive” dichotomy.  

It is these junction points where the narrative split that give this piece all its power — the parade that for Finch is ridiculously overwrought with unnecessary people and that is treated with a weak “the rack if you don’t” cheer is described immediately afterwards by Garth as “myself with a few of my most trusted retainers — one or two servants, the minimum dignity permitted, for we meant to live with the simplicity suitable to those who march against foes more than human.” The people raise a supportive and powerful cheer in Garth’s ears, but Finch notes that youngsters are hiding clods of mud behind their back to throw at them if they can get away with it.  
When Finch describes himself as brave, Garth describes him as tentative.  When Finch thinks he is demanding guest rights to save himself, he is assuring his execution and insulting them, though Garth takes pity on him.

Garth sees the event as dignified, with the love and support of his people, whereas Finch sees it as a ridiculous parade that even the citizens have come to mock..

The “Trap” of the title is not simply the mental control that the Traki exerts over Garth and attempts to put on Doctor Finch, it also shows how he has become enmired in his own point of view and ego, believing that his muddy little space under the bridge is a huge city, denying the humanity of Garth’s people, and positing that HE is responsible for the visit of Doctor Finch.  He is trapped in his own perceptions more fully than anyone else — but he also has the power to impose that perception on others, and he understands that Finch will be incapable of killing a harmless intelligent being.

Thus it is actually cooperation and empathy that allow Garth and Finch to form an “agreement” about reality, in which Garth’s mind and Finch’s body cooperate to objectively get things done.  When the traki gives Finch an “out” to escape, he does not take it but rather .
It is still clear perception that allows Garth and Finch to survive: when Finch throws the mud, it flies right through the mental projection of the Traki, and when he runs towards him, there is still the objective reality of “where” the Traki is paralyzed.  

However, this objective reality intersects the spiritual somehow in Wolfe, because the sword of Garth does not succeed in stabbing the Traki - a rather interesting claim that it broke in the spirit world — thus the spiritual is more true as a sign of efficacy than any individual subjective interpretations.

ALLUSIONS: 
Well, there is “trip, trap, trip, trap”, the sound that the bridge makes in 3 Billy Goats Gruff to warn the troll of their approach.
Let’s look at the ending of that story to see if it sheds light on whether Finch or Garth “killed” the troll:
??Now I 'm coming to gobble you up, roared the troll.
Well, come along! I've got two spears,
And I'll poke your eyeballs out at your ears;
I've got besides two curling-stones,
And I'll crush you to bits, body and bones.
 That was what the big billy goat said. And then he flew at the troll, and poked his eyes out with his horns, and crushed him to bits, body and bones, and tossed him out into the cascade, and after that he went up to the hillside. There the billy goats got so fat they were scarcely able to walk home again. And if the fat hasn't fallen off them, why, they're still fat; and so,
Snip, snap, snout.
This tale's told out.

There are only two little billy goats in this story, Garth and Finch, but they form a gestalt at the end: the spirit of Garth in the body of Finch, and thus they have “two spears” — they have crossed the bridge of empathy and not fallen victim to the trap/troll of ego.  After this they understand each other, and it is a mistake to think that Finch is lying about what happened.  By cooperating and coming to a spiritual understanding, the subjectivity of ego was defeated and they reached a reality that was beyond interpretation — spiritual communion.  This spiritual world was MORE true than objective reality — the broken spirit sword explains why the physical sword had no point to puncture the troll, and Garth understands that his weapon is broken though there is no “objective” evidence to support that from looking at its wholeness with his senses.

It is such “common sense” to aver that different people will remember the same event differently, but “Trip, Trap” goes a bit further down the semiotic slope — individual expectation and self-delusion create completely different narratives.  I hesitate to list something like Durrell’s Alexandria Quartet as an influence when Borges or Nabokov might just as easily suffice, or even just raising four children and confronting them individually about how something got broken.

 Since there are no direct references or allusions as far as names to more contemporary work, we will simply call this Wolfe honing in on the kind of conflict that would obsess him throughout his career (to quote “The Thin Red Line”) — that one man can look at a dying bird and see only pain and suffering, and another man look at the same bird and see the glory shining through.  Yet in this story it is ALWAYS EGO AND SELF DELUSION WHICH CREATE THE SUBJECTIVE MISINTERPRETATIONS.

The spiritual communion Garth and Finch form is what overturns the mistaken ideas of objectivity and subjectivity of the troll — though he may have been a great interstellar power at one time, now he is just a pathetic troll living under a muddy bridge, and that is the way he dies.

FUTURE ECHOES:  
The idea that every person who experiences the same objective event can create an entirely subjective narrative to contextualize their senses is nothing new in our postmodern world, so skeptical of universals? but in Wolfe this uncertainty seems to still agree with some objective facts.  Wolfe never seems to descend into a totally subjective reality no matter how his narrators flirt with it, at least in this story.  There is still something to catch the mud behind the illusion, and there is still interaction between the minds of everyone involved: the traki, Doctor Finch/Dokerfins, and Garth son of Garth all come to live in each other’s worlds, and this communion of minds is a clear precedent for the strange mental gestalts that Severian and Silk become.

This story in particular is definitely not postmodern — there is an objective reality even behind the objective physical world, and empathy bridges that gap where ego serves as the ultimate trap of misinterpreting the universe.

Next up is House of Ancestors in Endangered Species.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Apr 2012 18:58:04 +0000

There is one incomplete sentence in previous super long post, where the troll gives Finch the option to leave, but Finch "would rather stay with his friend".  

I forgot to finish that sentence, sorry.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Wed, 04 Apr 2012 01:27:10 +0000

On Apr 1, 2012, at 2:19 PM, Marc Aramini wrote:
> Everyone in the story perceives events as if they are at the center of the conflict of importance — and this is even true of the secondary non-narrative parts.  The Protector who sends Garth the native narrator to get tribute must get that tribute from ANOTHER man who styles himself “The Protector” — everyone thinks they are more important than they are, and their perception of events are clearly tainted by this.  It is this self-aggrandizing or self-obsessed agenda that creates two very different narrative strains (four if you count the self-narrative of the Traki/troll and the final letter of Dr. Beatty, which ends — “I had to write my article for Arch. Worlds (the one that stirred up all this symposium rubbish) on the very sketchy information in your letter. How sketchy it was you will note in the clipping I am having transmitted with this.  I gave you full credit as you see.  It is the paragraph beginning : ?I sent an investigator?”?
> 

This is some fantastic commentary on one of my favorite Wolfe stories.

I think my reading of the ending was slightly different than yours. Finch claimed he lost consciousness, but, when Garth came out of his trance, Finch was covered in blood, holding his sword, which was also covered in blood, and the traki was dead. Their respective stories that Garth killed the traki in the "spirit world" seems rather dubious given the blood on the sword, in spite of the claim that the traki had no visible wounds. I thought it was more likely that Finch killed the traki with the sword and then blamed it on Garth in his communique to Beatty, perhaps because it would be bad form for an academic such as Finch to kill one of his subjects. Garth of course took credit for killing the traki in his communique to his Protector by saying he did it in the "spirit world." Perhaps they even colluded in this aspect, but I think it's just as likely that they came up with their respective stories independently.

Later,
Ed

My WolfeWiki profile: http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd

---

From: Darth Ed <darthed77 at gmail.com>
Date: Wed, 04 Apr 2012 01:55:49 +0000

On Apr 1, 2012, at 2:19 PM, Marc Aramini wrote:
> First published in 1967 in If, Gene has stated that this story is the one that truly began his writing career.

Also, are you sure it was published in "If"? If so, which issue? The ISFDB says it was first published in _Orbit 2_ and doesn't list "If" at all for this story. The ISFDB could be wrong, of course.

http://www.isfdb.org/cgi-bin/title.cgi?57406

Thanks,
Ed

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 04 Apr 2012 03:36:03 +0000

Thanks for the comments Ed.  There is a point where Finch WANTS to kill the traki, but knows that he cannot (previously he mused on what "ego": "my body seemed a cast, an almost intert but painful prison from which the essential 'I' struggled to escape, adn while the essency of my being thus twisted to get away it forced my lips and larynx to say that it did not appear to me that I had escaped" (p 254)

His "i" does escape - to get Garth to do the job he cannot do:
 
The traki claims: "YOU WILL NOT KILL ME, THE SLAYER IS NOT IN YOU"
Later, Garth starts capitalizing things like Finch does because for a time they were a gestalt, though Finch passed out to avoid "killing" the traki.  The spirit with longish hair that gets Garth leads him to the battleground - controlling Finch's body.

You are correct, it must be from Orbit 2, I probably was looking at a different story like Mountains Like Mice at the time, sorry about that.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Wed, 04 Apr 2012 15:13:05 +0000

On Apr 3, 2012, at 11:36 PM, Marc Aramini wrote:
> There is a point where Finch WANTS to kill the traki, but knows that he cannot (previously he mused on what "ego": "my body seemed a cast, an almost intert but painful prison from which the essential 'I' struggled to escape, adn while the essency of my being thus twisted to get away it forced my lips and larynx to say that it did not appear to me that I had escaped" (p 254)
> 

I'm not sure we can trust the text so closely. I agree with your analysis that the story is very much about ego and that Finch and Garth have to put aside their egos and work together in order to defeat the traki. Everything you wrote makes perfect sense. It's just this "spirit world" business that doesn't make any sense. That and the statement that there's blood on Finch and Finch's sword but no visible wound on the traki. I suspect the "spirit world" stuff is a lie concocted by Garth and Finch probably together, possibly inspired by some kind of head injury to Garth or exposure to a psychopharmacological substance. If there's blood on the sword and on Finch, then the most likely scenario is that Finch killed the traki with the sword and the "spirit world" story is a way to cover up that fact. The lie, if it is a lie, is win-win for Garth and Finch. Garth impresses his Protector for defeating the traki, and Finch doesn't get a bad reputation in the academic community.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 15:20:53 +0000

> I'm not sure we can trust the text so closely. I agree with your analysis that the story is very much about ego and that Finch and Garth have to put aside their egos and work together in order to d…

I keep wondering whose blood that is, then.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 04 Apr 2012 15:32:27 +0000

The blood is of course the traki's.  It is on Finch because Finch used the sword to kill him.  There are slashing wounds on the troll but no "piercing" stabs because the tip of the sword does not work, which matches with the description of his broken sword in the spirit world.

The spirit world is more objective than the actual material world, and it is reached by a meeting of the minds instead of ego.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 04 Apr 2012 22:54:46 +0000

--- On Wed, 4/4/12, Darth Ed <darthed77 at gmail.com> wrote:
> 
> I'm not sure we can trust the text so closely. I agree with
> your analysis that the story is very much about ego and that
> Finch and Garth have to put aside their egos and work
> together in order to defeat the traki. Everything you wrote
> makes perfect sense. It's just this "spirit world" business
> that doesn't make any sense. That and the statement that
> there's blood on Finch and Finch's sword but no visible
> wound on the traki. I suspect the "spirit world" stuff is a
> lie concocted by Garth and Finch probably together, possibly
> inspired by some kind of head injury to Garth or exposure to
> a psychopharmacological substance. If there's blood on the
> sword and on Finch, then the most likely scenario is that
> Finch killed the traki with the sword and the "spirit world"
> story is a way to cover up that fact. The lie, if it is a
> lie, is win-win for Garth and Finch. Garth impresses his
> Protector for defeating the traki, and Finch doesn't get a
> bad reputation in the academic community.
> 
> 

The troll is wounded, it just wasn't pierced with the tip of a sword.

I think to ignore that these guys have to band together to beat him and defeat the "I" ego theme would be violated a bit by having Finch and Garth both lie, especially when we know Finch is a smart physically ineffectual twit - that's his character.  

Only with the best of both their traits, Finch to rationalize behind illusion and Garth to act, can they beat the troll, and this is symbolically written in the text as the "bridge" - something that connects to disparate shores.  What can keep people from crossing that bridge?  The ultimate troll - "I".  So claiming that they don't come together is a violation of the theme, in my opinion.

When the text and theme jive so well I see no reason to overthrow any of the aliens statements.  When I get back from work I will look at the description of the body, but I do not think it was completely unwounded, just not pierced.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Thu, 05 Apr 2012 00:34:50 +0000

On Apr 4, 2012, at 6:54 PM, Marc Aramini wrote:
> When the text and theme jive so well I see no reason to overthrow any of the aliens statements.

Except that both Finch and Garth have an incentive to lie about what happened to their respective superiors in order to further their careers.

Just so we're clear, in your interpretation, who exactly kills the traki and how?

Thanks,
Ed

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 05 Apr 2012 02:00:09 +0000

It is clear that Finch cuts the crap out of the troll from Garth's account, but the point does not ever "tell", matchiing the details of his spirit battle:

"When I woke again the troll's cave was better lit than when I had previosly seen it, though light no longer rose from the pool ... My sword I found in Dokerfin's hand, it and he both drenched in the troll's dark blood; the grim MOCK-MAN HIMSELF LAY NOT MUCH FARTHER OFF, ALL CUT ABOUT WITH GAPING WOUNDS FROM WHICH THE BLOOD NO LONGER WELLED.  AT THE TIME I THOUGHT IT STRANGE TO SEE THAT THE POINT HAD NEVER TOLD, BUT SOON I UNDERSTOOD ALL"

So the troll was cut, but the point of the blade never punctured him.
It's spirit Garth controlling Finch's body.