Subject: (urth) Short Story 13: The Changeling

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 05 Apr 2012 05:26:35 +0000

The Changeling

Finally — we have arrived at Wolfe!  Just as “The Tell Tale Heart” or “The Cask of Amontillado” could be considered “typical” Poe, “The Changeling” is the very first story that seems to have all the elements we can expect from Wolfe for the majority of his career, and as such it might be the first analysis where multiple solutions for the simple question “what happened here?” can be entertained.  There are 3 missing years in the timeline that would account for the narrator being old enough for the service in 1949, and this is weird!

This was first published in Orbit in 1968.  

SUMMARY:  The story begins with speculation on the motivation of hiding a manuscript such as the one we are about to read under a stone, but muses that one left in a building that is not worthy of being preserved will only be treated as dross, and that a letter addressed to the future will become a dead letter as soon as the maw of the mailbox snaps closed, and that a little waterfowl chick eaten by a snapping hook-billed turtle will have more life than these sheets if it gets out one little peep before it is consumed.  

The narrator returns to the town of his youth, Cassonsville after a period of startling life decisions: He was in the army when his father died before North Korea invaded (which was 1950 — North and South split in 1945, which seems to be the same time another split was occurring relevant to this story), and when he made it back to Buffalo to visit his sick father he had already died.  That was his last family, so mom must have already passed away, though there is some talk later of a fire in 1945 destroying the files in the town — possibly this could have something to do with her demise and the family’s move away from Cassonsville.  He is taken captive some time after 1950.

In 1953 during an exchange of prisoners he opts to stay in China and work in a textile mill for several years, then changes his mind again and in 1959 returns to America, where several of his fellow prisoners of war “remember things differently” and due to their testimony he is imprisoned in Ft. Leavenworth.  Open gaining his freedom, he wants to return to his early boyhood home to see how it his young friends have changed.  He runs into Ernie Cotha, who gives him a ride into town.  They recount an early incident involving the Palmieri family, 13 year old Maria, 9-10 year old narrator, and younger Paul who was just a baby at the time.  In the narrator’s version, he wants to toss a frog tied to a rock in the lake, and winds up throwing the rock in Maria Palmieri’s face and then wrestling with her brother Peter to untie it.  Peter does untie it, then the narrator stabs it with his scout knife and transfixes it.  In Cotha’s version, he just fights
 Maria, as Peter was not present.  Cotha takes him to the Palmieri’s lodge, where a giant sign says EAT.  The narrator does call them Papa and Mama Palmieri, and they are described as pretty unchanging.

He meets Paul, who says he tried to give his younger brother Peter a ride but he did not want it as he was walking with a group of his friends.  The narrator goes to see an island in the river with Paul, and notes that it is much bigger than he remembered when he was young.  They get a boy on the island to bring a skiff over so they can get to it, where they meet up with three more boys including Peter Palmieri, who have made toy swords which are in the ground on the hill (execution of Christ style, no doubt).  Now the shore looks farther away to the narrator, and he mentions this, and the fact that the buses and foliage has remained unaltered but unremembered since his childhood.  Paul bets him he can throw a rock to the shore, and seems to believe that he does, though Peter asseverates he cannot and the narrator is baffled by Pauls strange claim to have made the throw.  

Later Papa Palmieri reveals that Peter just showed up aged 8 one morning after the family moved from Chicago when Maria was just a baby and everyone thought he was the older brother, even people overseas sending messages about “how is my boy Peter?”  He is the only one who notices the boy does not age, except for the narrator.  The father believes someday soon Peter Palmieri will leave because they will be too old to be his parents and he will have to change his name.  The father even tried holy water to no result.

Later the narrator tries to look up stuff on Peter Palmieri but is only allowed to look at a fourth grade photo of 1944 that he believes he is a part of.  He is not there, only Peter Palmieri in his place.  

He then went to the newspaper office which suffered a fire in 1945 to see accounts of his imprisonment in 1959.  The men agree to let him look, and the narrator, Pete Palmer, finds nothing, and everything before 1945 is burnt up with the old shop.  None of the newspapermen are familiar with any boy from Cassonsville being jailed for desertion.  He retires to the cave on the island, and decides never to leave.  He releases the skiff.  People bring him things and he fishes through the ice in winter. One or two people come every week who bring fishhooks and blankets and potatoes, some saying they wish they were him.

He does not count the boys as the people who visit him, but Peter still comes and has not changed his last name.

2 CONFLICTING THEORIES: SEPERATION IN 1945 (Pete Palmer then born 1934, only one family) VS SWITCHED AT BIRTH IN 1931 (two separate families) 

 Trying to decide between a  physical split post 1944 in which the good and bad Pete Palmer/ Peter Palmieri separate — but that does not account for the death of the narrator’s mother and father at separate times and as separate people from the Palmieri’s ? ? ? and the other possibility, a real swap in which Mr. and Mrs. Palmer give their fairy boy to the Palmieri’s in 1931 and take their normally aging bad kid Peter — who is later forever altered by his wrestling with Peter Palmieri and is displaced in time with Peter’s memories, losing those 3 years such that he would have been in the 7th grade in 1945.

Before I get into the commentary, let me think through any plausibility in that later theory:  a classic changeling swap done at someone’s birth, but it warped reality to some degree such that the time and place of the narrator wrestling the changeling who took his place would erase the memory of that original boy’s age and bring him some of Peter Palmieri’s memories.  If Pete were born in 1931 he would be old enough to serve in the war he served in, and his parents would be real to die later, and he would not need a Maria or Paul to be echoed in his original family.  Ernie Cotha would also have forgotten about Peter Palmieri wrestling with Pete Palmer because EVERYBODY forgets about him once he is inappropriately aged except Pete Palmer and Mr. Palmieri.

COMMENTARY: 

This split seems to have occurred in 1945, though it is unclear who Ernie Cotha remembers fighting with Maria — whether the boy that changes split off from Peter Palmieri (which seems likely in light of the father’s story) or Peter Palmieri was created from the mind of Pete Palmer when he rejected the goodness of his soul (ironically, something that seems like the fairie part, the changeless and timeless one).  The telling date seems to correspond with the split of North and South Korea in 1945, and possibly with the death of the mother of Pete Palmer.  There was no Pete Palmer in the photo, only Peter Palmieri, so it is possible that Pete Palmer was the dross cast out by the more ageless Peter Palmieri, though accounting for the narrator’s dead parents and reconciling this with Mr. and Mrs. Palmieri are very difficult.  Mrs. Pamieri honestly believes she gave birth to the boy at 50, but Mr. Palmieri knows the truth of the Peter’s agelessness. 
 How is Palmer’s father related to Mr. Palmieri?
The interesting thing about this is that the mystery seems to be entirely around the boy Peter in the Palmieri family and his inability to age with the rest of the family and town until almost the very end of the story, when the final revelation that our narrator is not pictured at all in his fourth grade class picture and is named Peter Palmer makes us re-evaluate WHERE the mystery lies in the story.  This is something that Wolfe becomes very proficient at — misdirection of expectation.

The years seem important.  The fire purges all records in 1945, and the boy Peter Palmieri is eternally 8-9 years old.  1945 was the year North and South Korea were split.  1950 was the year they invaded, and 1953 the “year of the exchange”.  Pete the narrator also says that he left Cassionsville the year before the fifth grade, which would have made him maybe 9 or 10, which would fit in with the estimation of Peter Palmieri’s age. .. but if that was in 1945, we would have been in the army at 15 years of age in 1950 when his father died, have decided not to go back in 1953 when the exchange of prisoners was made, then changed his mind again after 6 years of working in a textile mill in China to be returned to the states and serve his time in Ft. Leavenworth.  Unless he lied about his age, there are a good 3 years or more missing from the narrator’s life.  

According to Mr. Palmieri, Peter Palmieri first showed up circa 1931 when Maria was a baby, already looking 8 years old and sleeping in an army cot.  Pete Palmer would have been born closer to 1934-5 to be in the fourth grade in 1944 ? ? ? is this the three year difference we need to account for him in the army in 1950?  Was he in fact in the seventh grade and misremembering his youth through some psychic connection with Peter Palmieri?

James Jordan crafted a rather elaborate scheme in which the names Palmieri and Palmer were a commentary on the American Catholic church changing its ways from its old roots, with Papa as the Pope and Mama as the church and Maria as Mary etc and Pete Palmer representing the turning away from the old Italian way of being Catholic — and while clearly a name like Peter Palmieri conjures Peter, Paul, and Mary, I am unwilling to stress this interpretation.

The title is one of those double edged artifacts, too: “the changeling” — obviously Peter Palmieri just shows up ageless and eternal like one of those changelings of lore, but it is Pete Palmer who leaves the stasis of Cassionsville and changes his position FREQUENTLY.  Everyone else in Cassonsville is pretty static.  The nun still looks the same, he still runs into Ernie Cotha and recognizes him, the solidity of Ma Palmieri is described as the “same” kind of fatness as before.  The question is, did he break off from the happy good self,  is the happy good young self forever aged 9 some kind of psychic defense, the last vestige of his happiness, or where they REALLY switched at birth in 1931 such that Pete Palmer was in the 7th grade in 1945 and then old enough to join the army?

In my opinion this is a marked, marked departure from everything else Wolfe had written, because he has finally turned the incomplete understanding of a mystical event into an analysis of character and identity.  Are the Palmieri’s real?  Pete Palmer claims that he has no living kin — we know his father and mother died, but if he is indeed Peter Palmieri, what about Maria and Paul? Did he ever have this brother and sister?  Are they real figures from Cassonsville? Are these figures figments of his imagination as well?  Were they objectively real before good innocent Peter Palmieri was separated from the more temperamental and murderous narrator Pete Palmer? Or was there no separation and just a misplacement of memory from wrestling his changeling? (there is the quote “things changed for me then” [after his father died] and “the men who had been in the prison camp with me remembered things differently.  You don’t have to like it”)

RELIGIOUS ALLUSIONS: Peter Paul and Mary is obvious, but interesting is the Immaculate Conception church.  The immaculate conception does not refer to Jesus but to Mary — that she was kept free of original sin from HER moment of conception.  It is obviously Peter Palmieri that seems to be the immaculately conceived individual here, though Maria does act to preserve the Frog’s life.  In Ernie’s version of the story, the fight is between Maria and the narrator.  In the narrator’s memory, he hits Maria with a stone and then wrestles Peter, then when the frog is freed he transfixes it with a blade and kills it.    The interesting thing here is that PETER PALMIERI APPEARS VERY SOON AFTER MARIA IS BORN.  THIS JIVES WITH THE IMMACULATE CONCEPTION IMAGERY.  If he is grace, it is actually Maria who conjures him.

There are three wooden swords that are stuck in the ground, becoming crosses on the island.  Mother, Father, and (?) have died.  Are the Palmieri’s based off of them, not truly real, or was Pete Palmer’s family separate?  This is where the tale does not seem to follow a logical pattern — in the Palmieri family.

In my opinion, James Jordan’s analysis of the island as death, the throw of the stone as the apostolic idea of faith without works, and the certain identification of Pete Palmer as kind of the reformed American Catholic Church versus the old non-vernacular Italian Catholic Church of Pete Palmieri is reaching just a little bit, since we just don’t SEE that tension anywhere in the tale between some old school nun and some young Americanized one — that kind of theme is something that needs to be mentioned in passing OVERTLY in order to draw that kind of parallel and then experimented with COVERTLY, in my opinion, and that analysis is too covert, though the Italian last name really does summon images of the Catholic church when you consider the names Peter, Paul, Mary, and Papa.  I do think that perhaps it is the choice of evil, killing the Frog, expressing your free will, that leads to Pete Palmer splitting off from this much holier family while his
 original (spirit?) stays young forever, so it IS a religious allegory to some degree, that perhaps he really was originally named Peter Palmieri — though Ernie Cotha seems to remember him as definitely NOT Peter Palmieri, which is very very problematic to getting to the bottom of things, unless Pete Palmer really was ALWAYS A SEPARATE CHANGELING WITH A SEPARATE FAMILY — the Palmer’s, whose chance wrestling with his replacement gives him glimpses of memories that SHOULD have been his if he wasn’t swapped out as a forgotten baby.  Cons against this are that Papa Palmieri does not remember that Peter, though people overseas know about him and an “unused” room are available for Peter Palmieri right away — maybe he wiped the memory of the baby Peter from Papa’s mind an Peter grew up separately with the Palmer family.

The island is unchanging, every bush unaltered though unremembered until witnessed anew, and the variable distance to shore is fascinating: to Peter, the island seems closer than he remembered as a child to the mainland, much bigger.  When he gets to the other side the perspective reverses and the shores of Cassonsville seem further than ever to him, while to Paul, he thinks he can throw a stone to the mainland and reach it, and believes that he does, though Peter Palmieri says “no one can”.  James Jordan has labeled the island as death, though I am not sure this is the beast interpretation, though it does seem to be a vestige of timelessness such that Pete Palmer has given up changing.  Neverland is an island, right?  

LITERARY/POP CULTURE ALLUSIONS: Well, an ageless little boy named Peter does summon up Peter Pan and his lost boys, and its hard to argue with that.  Dave Tallman makes many correlations between Hook and the narrator, some of which I think are more valid than others, but the hook billed turtle, the maw of the mailbox shutting on your hand, playing pirates with the kids, and executing the toad by transfixing it all tend towards that hook imagery.  This time they are two sides to the same coin, though, and this doubling of potential opposites will continue in Wolfe for many confusing years.

I still think the rock group Peter Paul and Mary is in the music of the conglomerate name Peter Palmieri — if I had a hammer, getting hit by it might make my head hurt less than thinking about whether Pete Palmer is the offshoot or Peter Palmieri and his family are.

FUTURE ECHOES: This is the town of Peace, and as in that novel, this narrator has very little self-awareness even though he lives in the past.  An unreliable narrator and a nebulous situation where events ALMOST add up but don’t quite make this, like Castleview, Peace, and the majority of Wolfe’s best fiction from The Island of Doctor Death and Other Stories and Other Stories,  a challenging work to “get to the bottom of”.    The idea of “who is the real person” is carried on into such tales as The HORARS of War and countless other Wolfe tales.  Identity and “human” nature are two of his most dominant themes, and how those interact with self-description and subjective memory.

QUESTIONS: WHERE DID THOSE MISSING THREE YEARS GO?  WAS ANYONE REALLY SWAPPED? OR DID THEY FRAGMENT OFF LIKE NORTH AND SOUTH KOREA?  Why does Paul think the rock reaches his shore?  How are the mother and father the narrator remembers who died related to Papa and Mama Palmieri?  What about Maria and Paul?

Next up is Paul’s Treehouse in Castle of Days.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 05 Apr 2012 15:18:13 +0000

This was one of the first Wolfe stories I read -- yes, in Orbit -- and
I remember being very proud of myself (at twelve) for spotting the
Peter Pan references...

On Wed, Apr 4, 2012 at 10:26 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> The Changeling
>
> Finally — we have arrived at Wolfe! “Just as ?The Tell Tale Heart” or “The Cask of Amontillado” could be considered “typical” Poe, “The Changeling” is the very first story that seems to have all the elements we can expect from Wolfe for the majority of his career, and as such it might be the first analysis where multiple solutions for the simple question “what happened here?” can be entertained. ?There are 3 missing years in the timeline that would account for the narrator being old enough for the service in 1949, and this is weird!
>
> SUMMARY: ?The story begins with speculation on the motivation of hiding a manuscript such as the one we are about to read under a stone, but muses that one left in a building that is not worthy of being preserved will only be treated as dross, and that a letter addressed to the future will become a dead letter as soon as the maw of the mailbox snaps closed, and that a little waterfowl chick eaten by a snapping hook-billed turtle will have more life than these sheets if it gets out one little peep before it is consumed.
>
> The narrator returns to the town of his youth, Cassonsville after a period of startling life decisions: He was in the army when his father died before North Korea invaded (which was 1950 — North and South split in 1945, which seems to be the same time another split was occurring relevant to this story), and when he made it back to Buffalo to visit his sick father he had already died. “That was his last family, so mom must have already passed away, though there is some talk later of a fire in 1945 destroying the files in the town — possibly this could have something to do with her demise and the family’s move away from Cassonsville. ?He is taken captive some time after 1950.
>
> In 1953 during an exchange of prisoners he opts to stay in China and work in a textile mill for several years, then changes his mind again and in 1959 returns to America, where several of his fellow prisoners of war ?remember things differently” and due to their testimony he is imprisoned in Ft. Leavenworth. ?Open gaining his freedom, he wants to return to his early boyhood home to see how it his young friends have changed. ?He runs into Ernie Cotha, who gives him a ride into town. ?They recount an early incident involving the Palmieri family, 13 year old Maria, 9-10 year old narrator, and younger Paul who was just a baby at the time. ?In the narrator’s version, he wants to toss a frog tied to a rock in the lake, and winds up throwing the rock in Maria Palmieri’s face and then wrestling with her brother Peter to untie it. ?Peter does untie it, then the narrator stabs it with his scout knife and transfixes it. ?In Cotha’s version, he just fights
> ?Maria, as Peter was not present. ?Cotha takes him to the Palmieri’s lodge, where a giant sign says EAT. ?The narrator does call them Papa and Mama Palmieri, and they are described as pretty unchanging.
>
> He meets Paul, who says he tried to give his younger brother Peter a ride but he did not want it as he was walking with a group of his friends. ?The narrator goes to see an island in the river with Paul, and notes that it is much bigger than he remembered when he was young. ?They get a boy on the island to bring a skiff over so they can get to it, where they meet up with three more boys including Peter Palmieri, who have made toy swords which are in the ground on the hill (execution of Christ style, no doubt). ?Now the shore looks farther away to the narrator, and he mentions this, and the fact that the buses and foliage has remained unaltered but unremembered since his childhood. ?Paul bets him he can throw a rock to the shore, and seems to believe that he does, though Peter asseverates he cannot and the narrator is baffled by Pauls strange claim to have made the throw.
>
> Later Papa Palmieri reveals that Peter just showed up aged 8 one morning after the family moved from Chicago when Maria was just a baby and everyone thought he was the older brother, even people overseas sending messages about ?how is my boy Peter?? ?He is the only one who notices the boy does not age, except for the narrator. ?The father believes someday soon Peter Palmieri will leave because they will be too old to be his parents and he will have to change his name. ?The father even tried holy water to no result.
>
> Later the narrator tries to look up stuff on Peter Palmieri but is only allowed to look at a fourth grade photo of 1944 that he believes he is a part of. ?He is not there, only Peter Palmieri in his place.
>
> He then went to the newspaper office which suffered a fire in 1945 to see accounts of his imprisonment in 1959. ?The men agree to let him look, and the narrator, Pete Palmer, finds nothing, and everything before 1945 is burnt up with the old shop. ?None of the newspapermen are familiar with any boy from Cassonsville being jailed for desertion. ?He retires to the cave on the island, and decides never to leave. ?He releases the skiff. ?People bring him things and he fishes through the ice in winter. One or two people come every week who bring fishhooks and blankets and potatoes, some saying they wish they were him.
>
> ?Trying to decide between a ?physical split post 1944 in which the good and bad Pete Palmer/ Peter Palmieri separate — but that does not account for the death of the narrator’s mother and father at separate times and as separate people from the Palmieri’s ? ? ? and the other possibility, a real swap in which Mr. and Mrs. Palmer give their fairy boy to the Palmieri’s in 1931 and take their normally aging bad kid Peter — who is later forever altered by his wrestling with Peter Palmieri and is displaced in time with Peter’s memories, losing those 3 years such that he would have been in the 7th grade in 1945.
>
> Before I get into the commentary, let me think through any plausibility in that later theory: ?a classic changeling swap done at someone’s birth, but it warped reality to some degree such that the time and place of the narrator wrestling the changeling who took his place would erase the memory of that original boy’s age and bring him some of Peter Palmieri’s memories. ?If Pete were born in 1931 he would be old enough to serve in the war he served in, and his parents would be real to die later, and he would not need a Maria or Paul to be echoed in his original family. ?Ernie Cotha would also have forgotten about Peter Palmieri wrestling with Pete Palmer because EVERYBODY forgets about him once he is inappropriately aged except Pete Palmer and Mr. Palmieri.
>
> COMMENTARY:
>
> This split seems to have occurred in 1945, though it is unclear who Ernie Cotha remembers fighting with Maria — whether the boy that changes split off from Peter Palmieri (which seems likely in light of the father’s story) or Peter Palmieri was created from the mind of Pete Palmer when he rejected the goodness of his soul (ironically, something that seems like the fairie part, the changeless and timeless one). “The telling date seems to correspond with the split of North and South Korea in 1945, and possibly with the death of the mother of Pete Palmer. ?There was no Pete Palmer in the photo, only Peter Palmieri, so it is possible that Pete Palmer was the dross cast out by the more ageless Peter Palmieri, though accounting for the narrator’s dead parents and reconciling this with Mr. and Mrs. Palmieri are very difficult. ?Mrs. Pamieri honestly believes she gave birth to the boy at 50, but Mr. Palmieri knows the truth of the Peter’s agelessness.
> ?How is Palmer’s father related to Mr. Palmieri”
> The interesting thing about this is that the mystery seems to be entirely around the boy Peter in the Palmieri family and his inability to age with the rest of the family and town until almost the very end of the story, when the final revelation that our narrator is not pictured at all in his fourth grade class picture and is named Peter Palmer makes us re-evaluate WHERE the mystery lies in the story. “This is something that Wolfe becomes very proficient at — misdirection of expectation.
>
> The years seem important. ?The fire purges all records in 1945, and the boy Peter Palmieri is eternally 8-9 years old. ?1945 was the year North and South Korea were split. ?1950 was the year they invaded, and 1953 the ?year of the exchange”. ?Pete the narrator also says that he left Cassionsville the year before the fifth grade, which would have made him maybe 9 or 10, which would fit in with the estimation of Peter Palmieri’s age. .. but if that was in 1945, we would have been in the army at 15 years of age in 1950 when his father died, have decided not to go back in 1953 when the exchange of prisoners was made, then changed his mind again after 6 years of working in a textile mill in China to be returned to the states and serve his time in Ft. Leavenworth. ?Unless he lied about his age, there are a good 3 years or more missing from the narrator’s life.
>
> According to Mr. Palmieri, Peter Palmieri first showed up circa 1931 when Maria was a baby, already looking 8 years old and sleeping in an army cot. “Pete Palmer would have been born closer to 1934-5 to be in the fourth grade in 1944 ? ? ? is this the three year difference we need to account for him in the army in 1950” “Was he in fact in the seventh grade and misremembering his youth through some psychic connection with Peter Palmieri”
>
> The title is one of those double edged artifacts, too: “the changeling” — obviously Peter Palmieri just shows up ageless and eternal like one of those changelings of lore, but it is Pete Palmer who leaves the stasis of Cassionsville and changes his position FREQUENTLY. “Everyone else in Cassonsville is pretty static. ?The nun still looks the same, he still runs into Ernie Cotha and recognizes him, the solidity of Ma Palmieri is described as the ?same” kind of fatness as before. “The question is, did he break off from the happy good self, ?is the happy good young self forever aged 9 some kind of psychic defense, the last vestige of his happiness, or where they REALLY switched at birth in 1931 such that Pete Palmer was in the 7th grade in 1945 and then old enough to join the army”
>
> In my opinion this is a marked, marked departure from everything else Wolfe had written, because he has finally turned the incomplete understanding of a mystical event into an analysis of character and identity. “Are the Palmieri’s real” “Pete Palmer claims that he has no living kin — we know his father and mother died, but if he is indeed Peter Palmieri, what about Maria and Paul” Did he ever have this brother and sister? “Are they real figures from Cassonsville” Are these figures figments of his imagination as well? “Were they objectively real before good innocent Peter Palmieri was separated from the more temperamental and murderous narrator Pete Palmer” Or was there no separation and just a misplacement of memory from wrestling his changeling? (there is the quote “things changed for me then” [after his father died] and “the men who had been in the prison camp with me remembered things differently. ?You don’t have to like it”)
>
> RELIGIOUS ALLUSIONS: Peter Paul and Mary is obvious, but interesting is the Immaculate Conception church. ?The immaculate conception does not refer to Jesus but to Mary — that she was kept free of original sin from HER moment of conception. ?It is obviously Peter Palmieri that seems to be the immaculately conceived individual here, though Maria does act to preserve the Frog’s life. ?In Ernie’s version of the story, the fight is between Maria and the narrator. ?In the narrator’s memory, he hits Maria with a stone and then wrestles Peter, then when the frog is freed he transfixes it with a blade and kills it. ? ?The interesting thing here is that PETER PALMIERI APPEARS VERY SOON AFTER MARIA IS BORN. “THIS JIVES WITH THE IMMACULATE CONCEPTION IMAGERY. ?If he is grace, it is actually Maria who conjures him.
>
> There are three wooden swords that are stuck in the ground, becoming crosses on the island. ?Mother, Father, and (?) have died. ?Are the Palmieri’s based off of them, not truly real, or was Pete Palmer’s family separate” ?This is where the tale does not seem to follow a logical pattern — in the Palmieri family.
>
> In my opinion, James Jordan’s analysis of the island as death, the throw of the stone as the apostolic idea of faith without works, and the certain identification of Pete Palmer as kind of the reformed American Catholic Church versus the old non-vernacular Italian Catholic Church of Pete Palmieri is reaching just a little bit, since we just don’t SEE that tension anywhere in the tale between some old school nun and some young Americanized one — that kind of theme is something that needs to be mentioned in passing OVERTLY in order to draw that kind of parallel and then experimented with COVERTLY, in my opinion, and that analysis is too covert, though the Italian last name really does summon images of the Catholic church when you consider the names Peter, Paul, Mary, and Papa. “I do think that perhaps it is the choice of evil, killing the Frog, expressing your free will, that leads to Pete Palmer splitting off from this much holier family while his
> ?original (spirit”) stays young forever, so it IS a religious allegory to some degree, that perhaps he really was originally named Peter Palmieri — though Ernie Cotha seems to remember him as definitely NOT Peter Palmieri, which is very very problematic to getting to the bottom of things, unless Pete Palmer really was ALWAYS A SEPARATE CHANGELING WITH A SEPARATE FAMILY — the Palmer’s, whose chance wrestling with his replacement gives him glimpses of memories that SHOULD have been his if he wasn’t swapped out as a forgotten baby. “Cons against this are that Papa Palmieri does not remember that Peter, though people overseas know about him and an ?unused” room are available for Peter Palmieri right away — maybe he wiped the memory of the baby Peter from Papa’s mind an Peter grew up separately with the Palmer family.
>
> The island is unchanging, every bush unaltered though unremembered until witnessed anew, and the variable distance to shore is fascinating: to Peter, the island seems closer than he remembered as a child to the mainland, much bigger. “When he gets to the other side the perspective reverses and the shores of Cassonsville seem further than ever to him, while to Paul, he thinks he can throw a stone to the mainland and reach it, and believes that he does, though Peter Palmieri says ?no one can”. “James Jordan has labeled the island as death, though I am not sure this is the beast interpretation, though it does seem to be a vestige of timelessness such that Pete Palmer has given up changing. ?Neverland is an island, right”
>
> LITERARY/POP CULTURE ALLUSIONS: Well, an ageless little boy named Peter does summon up Peter Pan and his lost boys, and its hard to argue with that. ?Dave Tallman makes many correlations between Hook and the narrator, some of which I think are more valid than others, but the hook billed turtle, the maw of the mailbox shutting on your hand, playing pirates with the kids, and executing the toad by transfixing it all tend towards that hook imagery. ?This time they are two sides to the same coin, though, and this doubling of potential opposites will continue in Wolfe for many confusing years.
>
> FUTURE ECHOES: This is the town of Peace, and as in that novel, this narrator has very little self-awareness even though he lives in the past. “An unreliable narrator and a nebulous situation where events ALMOST add up but don’t quite make this, like Castleview, Peace, and the majority of Wolfe’s best fiction from The Island of Doctor Death and Other Stories and Other Stories, ?a challenging work to ?get to the bottom of”. ? ?The idea of “who is the real person” is carried on into such tales as The HORARS of War and countless other Wolfe tales. “Identity and ?human” nature are two of his most dominant themes, and how those interact with self-description and subjective memory.
>
> QUESTIONS: WHERE DID THOSE MISSING THREE YEARS GO? “WAS ANYONE REALLY SWAPPED” OR DID THEY FRAGMENT OFF LIKE NORTH AND SOUTH KOREA? “Why does Paul think the rock reaches his shore” “How are the mother and father the narrator remembers who died related to Papa and Mama Palmieri” “What about Maria and Paul”
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 05 Apr 2012 16:52:57 +0000

> 
> QUESTIONS: WHERE DID THOSE MISSING THREE YEARS GO? WAS
> ANYONE REALLY SWAPPED? OR DID THEY FRAGMENT OFF LIKE NORTH
> AND SOUTH KOREA? Why does Paul think the rock reaches
> his shore? How are the mother and father the narrator
> remembers who died related to Papa and Mama Palmieri?
> What about Maria and Paul?

So in light of Peter Palmer aka Lil Abner being born in 1931 the same year as Gene Wolfe, I favor the "swapped at birth" scenario where someone has removed Peter Palmer from his original family, the Palmieri's, and erased the memory of him.  His wrestling with him is not a split but a forced re-integration for a moment, where he receives some of the impressions of the life he should have had, including taking Peter Palmieri's place in the 4th grade picture when he was actually in the 7th grade, and therefore not in the picture.  

Two families - we don't have to make the narrator's dead father and mother jive with Papa, Mama, Maria, and Paul Palmieri if that is the scenario.