Subject: (urth) Short Story 14: Paul's Treehouse

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 00:23:56 +0000

Paul’s Treehouse
This was first published in 1968 in Orbit.  Here is a link.  It is also in Castle of Days.

http://www.lexal.net/scifi/scifiction/classics/classics_archive/wolfe3/wolfe31.html

SUMMARY: Morris starts his hot day by rinsing out his mouth with scotch before going out to try and ignore his neighbor Russell.  There is talk of riots in town.  Morris? son Paul has made himself a very inaccessible treehouse, probably not only through the wood that Morris has bought him but also through stealing lumber.  He has also taken up rocks and food.  Morris? wife Sheila sleeps a bit late before being woken by the two men.  She is only capable of being astounded that her son has been up there since Thursday, and keeps repeating that fact.  Russell and Morris discuss how Paul build the house and think about how to get him to come down, since Morris? authoritarian commands have failed.  As they go for a ladder to Russell’s house, they see a burning building and a suburban street that looks like theirs on TV.  They also hear the announcement,   "Word has reached our newsroom that the demonstration organized by Citizens For Peace has been
 disrupted by about five hundred storm troopers of the American Nazi Party. It appears that members of a motorcycle club have also entered the disturbance; it is not known on which side." 

Morris says, "Every time they have one of those bulletins I think it's going to be the big one." Morris threatens to cut down the tree, but as he is in the midst of making those mostly symbolic motions a stake truck full of white, brown, and black men in khaki pull up to the curb and then he is attacked from behind with a chain while Paul tries to throw rocks down from above to defend him.

COMMENTARY:  The overt action here is entirely concerned with Morris? feelings of inadequacy and failure — he cannot see anything of himself in his son.  He is jealous of his neighbor Russell for his “athletic” lean lines, and he appears to start drinking very early in the morning. (The name Russell does mean “red”, but I don’t really think this is a commentary on communism, unless it be invoking a somewhat uncomfortable alliance with communism against the Nazis in the early parts of the 20th century)  His wife collects floribundas but is really more concerned with going shopping than danger, and she is infinitely amused that her son has been stocking up there since Thursday.  When Morris offers Russell a drink, he gives him the cheap whiskey.  His son does not obey his commands.  He seems to have lost his authority, and his distant son is isolated but understands the danger better than he does.  

Morris can’t recognize the problem until it is too late, and I think this is part of Wolfe’s commentary in this tale.  He tries to get a boy out of a tree house ineffectually with an ax instead of being able to wield any kind of positive power.   When he warns his wife against going into town, she replies, ?"I'm not going down there?I'm going to the good stores."  (WHO has started the riots where she would normally be going?  People involved in the “not good” stores?  Shelve stockers? Supermarket people at the A +P?)

Another concern is that beside the obvious bad guys, they are taking the uniforms of cops and even the National Guard seems to be defecting against order.  When dissension becomes ubiquitous and the threat comes in the form of figures that should hasten in a feeling of security, what is to be done?

We can only infer that there are several factions that have dissented, and in many ways this is reflected in Morris household too.  His son has established his own house and Morris is so concerned trying to get him to come out of the tree that he gets attacked from a chain from behind.  At the distance Paul has separated himself from the world, his stones can neither reach their targets nor aid his father.
Morris is lost in personal problems, it seems, and he does not recognize himself as part of the bigger world until it is too late, even when he sees his house on TV and the burning smoke that warns of danger -  Thus his preoccupation with getting Paul out of the treehouse that will actually serve some purpose seems a bit ironic — as he has isolated himself in his own treehouse from the worldly problems that are about to cut him down from behind.

I think the allusions in this one are minimal, though I am welcome to suggestions.  This is a welcome break of straightforwardness before 1970, when Wolfe’s talent just explodes.

RELIGIOUS ALLUSIONS: Besides the name Paul, Russell does comment in the morning that it is “hotter than the hinges of hell” — probably an appropriate image to bring up for where everyone is teetering in this tale.  Also, Sheila keeps repeating that Paul has been up there since Thursday, and this is Saturday morning.  The Governor calls the guard on Friday.  It’s hard to map this to holy week, except for the “descent into hell for three days” aspect, but we don’t really see Sunday.  

FUTURE ECHOES: Wolfe’s contemporary dystopias seem to show parties and agendas losing their aim and focus.  They put on the regalia of authority and attempt to deceive.  I think stories like How the Whip Came Back and Hour of Trust as well as perhaps Home Fires and An Evil Guest show how interest groups/dissenters can implode and lose their identities.  Isolation will also be prevalent in “The Island of Doctor Death and other stories” — especially the isolation of a young boy who can at times perceive what is really going on.

QUESTIONS: I would welcome further suggestions but this one seems pretty straightforward to me — it is primarily  interesting for its offscreen treatment of an isolated boy who knows what’s going on better than adults do.  Who is causing the riots?  Who wears khaki pants and drives around in stake trucks in the late 1960s?

Next up is the uncollected “A Method Bit in ?B?”

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 14:47:28 +0000

One more thing - the boy goes up in his treehouse on Thursday and the governor calls out the guard on Friday - so it is clear that the boy (who never really has any screen time except as someone being called to) knows what is going down before even the secular authorities can act - but all he can do is go up in the tree.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 17:27:06 +0000

I don't like Bunyan style exegesis in general for Wolfe, but every once in a while I think perhaps that is what a shorter piece is doing (much like Avram Davidson's story about a man who wants to be the ultimate hunter and is given the power to start the great war by assassinating Ferdinand).

In Paul's Treehouse there are a few features that lead me to believe in some way there is a connection between the neighbor Russell and the alliance with Russia in the second world war.  Russell means red, and at his house they serve "Moscow Mules" (which would be consistent with the popularity of vodka in the 1950's in America, too).  However, there is also the action of the American Nazi Party and the fact that Russell "used to be an engineer" but gave it up for some reason.   (Could engineers be involved with these riots somehow?)  As if he has changed.

Morris has a few stereotypical "Jewish" features - but I am not at all prepared to claim that he is in fact Jewish.  Morris is waiting for the "big" announcement. Is this a type of pogrom?  there was a pogrom in Russia that occurred over the Orthodox Easter. 

Paul throwing stones does invoke the scene where the martyr Stephen is stoned and the people leave their coats with Saul, but Saul does not actually participate (Saul is a TENTMAKER - is this anything like a treehouse?  I doubt it).  

Just trying to rationalize the implications of this tale, but I normally don't like these kinds of readings of Wolfe, where we claim something like "Paul's Treehouse" is the church or something - I prefer to look at Wolfe for objective plot explanations that can be discerned with internal and external consistency rather than for Bunyanesque type one to one symbolic correspondences.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Sat, 07 Apr 2012 17:38:50 +0000

On Apr 6, 2012, at 8:23 PM, Marc Aramini wrote:
> This was first published in 1968 in Orbit.

Actually, it was toward the end of 1969. http://www.isfdb.org/cgi-bin/title.cgi?57390

This story has always struck me as Wolfe's commentary on the '60s. There's a certain helplessness to it and a lack of understanding of what's going on by the adults. It just seems like chaos to them. Only Paul understands what's about to happen because he's younger and more in tune with what's going on, so he's able to prepare for it. Unfortunately, his preparations are ineffective.

I wouldn't say this is one of my favorite Wolfe stories, mainly because I don't see it as being Wolfe at his most insightful. I think Wolfe identifies with the adults more than Paul here.

Later,
Ed

My WolfeWiki profile: http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 07 Apr 2012 18:06:36 +0000

I didn't get the sense Wolfe identified with the adults or the boy.  He
shows them both fairly disoriented and ill-prepared to cope with the
mysteriously building crisis (even if the boy is more intuitively clued in).

It has always struck me as one of Wolfe's finest short stories just because
of the craftsmanship - it just doesn't falter or flicker to me:  a very
solid piece of writing that exquisitely captures a very tense and fraught
moment of life within a larger scary 'tribulation'.  All the little realist
details about the summer heat and their drinks (I remember it seeming
rather Illinois in setting to me, I myself coming from her neighbour,
Indiana) and so on together with the approach of something
semi-apocalyptic/revolutionary create an unsettling little set piece.  (And
I agree with Marc that it anticipates 'Hour of Trust' - it could almost be
a little companion piece, a little precursor tale.)

-DOJP

On Sat, Apr 7, 2012 at 6:38 PM, Darth Ed <darthed77 at gmail.com> wrote:

> Actually, it was toward the end of 1969.
> http://www.isfdb.org/cgi-bin/title.cgi?57390
>
> This story has always struck me as Wolfe's commentary on the '60s. There's
> a certain helplessness to it and a lack of understanding of what's going on
> by the adults. It just seems like chaos to them. Only Paul understands
> what's about to happen because he's younger and more in tune with what's
> going on, so he's able to prepare for it. Unfortunately, his preparations
> are ineffective.
>
> I wouldn't say this is one of my favorite Wolfe stories, mainly because I
> don't see it as being Wolfe at his most insightful. I think Wolfe
> identifies with the adults more than Paul here.
>
> Later,
> Ed
>
> My WolfeWiki profile:
> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120407/f7ce87f9/attachment.htm>

---

From: Darth Ed <darthed77 at gmail.com>
Date: Sat, 07 Apr 2012 18:49:48 +0000

On Apr 7, 2012, at 2:06 PM, Daniel Petersen wrote:
> I didn't get the sense Wolfe identified with the adults or the boy.  He shows them both fairly disoriented and ill-prepared to cope with the mysteriously building crisis (even if the boy is more intuitively clued in).

But we barely see Paul at all, and the story is entirely told from the father's point of view, I think that's plenty of an indication as to whom Wolfe identified with more. Also, Paul doesn't come across as disoriented to me. Ill-prepared, possibly, but he's still significantly more prepared than his parents.

Later,
Ed

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 19:29:48 +0000

yes ... I think I'm going to drop the publication info so these types of things don't happen in the future.  I'm writing up too many at once - I've re-read like the first forty stories and writing up all the commentaries at once as I think about them.  I must have been looking at changeling.  

I don't think Wolfe "identifies" with the adults - he shows them as simply out of touch with reality - they are jerks, alcoholics, cardboard cut outs like Sheila - Paul has no screen time because they don't think he knows what is going on/ is unimportant, so he is completely isolated from the concerns of his father except for "making him obey.

If anything, in this story no one we get screen time with is worthy of any kind of empathy.

--- On Sat, 4/7/12, Darth Ed <darthed77 at gmail.com> wrote:

> From: Darth Ed <darthed77 at gmail.com>
> Subject: Re: (urth) Short Story 14: Paul's Treehouse
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Saturday, April 7, 2012, 10:38 AM
> This story has always struck me as Wolfe's commentary on the
> '60s. There's a certain helplessness to it and a lack of
> understanding of what's going on by the adults. It just
> seems like chaos to them. Only Paul understands what's about
> to happen because he's younger and more in tune with what's
> going on, so he's able to prepare for it. Unfortunately, his
> preparations are ineffective.
> 
> I wouldn't say this is one of my favorite Wolfe stories,
> mainly because I don't see it as being Wolfe at his most
> insightful. I think Wolfe identifies with the adults more
> than Paul here.
> 
> Later,
> Ed
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 19:33:27 +0000

--- On Sat, 4/7/12, Darth Ed <darthed77 at gmail.com> wrote:
. I think Wolfe identifies with the adults more
> than Paul here.

He is just showing how ridiculous and separated from their son they are - there is nothing positive about Morris that he does not squish - wanting to reassure his son that he isn't really going to cut down the tree, then stopping himself from saying that.  He's an ass, and we are supposed to see that.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Sat, 07 Apr 2012 20:59:38 +0000

On Apr 7, 2012, at 3:33 PM, Marc Aramini wrote:
>  On Sat, 4/7/12, Darth Ed <darthed77 at gmail.com> wrote:
>> I think Wolfe identifies with the adults more than Paul here.
> 

Sure, I agree with that. I'm not saying Morris is a stand-in for Wolfe himself. Simply put, I feel that the theme and execution of the story indicates to me that Wolfe felt out of touch with the youth of the 1960s. Let's not forget that Wolfe was 38 years old in 1969.