Subject: (urth) Short Story 15: A Method Bit in 'B'

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 07 Apr 2012 20:41:10 +0000

A Method Bit in “B”

This was published in Orbit in 1970 .  

SUMMARY:

Our narrator recounts his little story with the start: “I suppose it was because I had attended a film just before going on duty”.  This gets him thinking about method acting.  All his observations are from the point of view of a very static existence: “The fog had been extraordinarily thick.  We have a great deal of fog in every month of the year; still, that night was exceptional.”  He makes other statements at the opening such as “that is strange, because now that all this terrible business at the manor house is over, or nearly over, that is the first moment I can recall clearly.  It’s as if all my previous life were nothing more than a preparation for holding the dying girl in my arms out there on the moors, or looking into the man’s horror-ravaged face.  When I try to recall anything else — nothing seems to have taken place at all.”    His village is called “Stoke-on-Wold” and he is the constable.  

He speaks of a man named Talbot staring at the moon at the public bar as it approached fullness.  The constable really has no recollection of the previous nights of his life.  He bikes to the manor house, were Betty, Lord and Lady Breakchain, the butler Wilkes, and Professor Smith are waiting.  Smith has a wolf headed cane.  Later he stops in a bar and notes “every person for miles around that had something odd or comic about him, something that perhaps might make a stranger laugh, was there.  And none of the others were.”  The beer is only a foamy paste that is not alcoholic and he is offended, but everyone’s drink is the same, or whiskey that is actually tea, and they do not comment on it.  “Nobody wanted to talk about anything except Talbot and what was happening out at the manor”.   

Then he says that the month between the first call out to the manor and the second seemed to pass in a dream.  He does not recall his regular duties.  In light of this he says, ?What I’m getting at is that the film set me thinking about how those method actor chaps are supposed to take a part — create a role is what they call it — and really make themselves believe they’re the person. ?

He says the only thing he is good for is going out to the manor as he did tonight to wrap things up, after Prof. Smith winged Talbot with a silver bullet  “What bothers [him], you see, is not watching all that hair come off Talbot’s face and his teeth shrink up to normal ones again — but that when [he] looked into the widow Perry’s window there wasn’t any insides to her house.  Just empty ground — and weeds.”
Then he asks with all the weird things in the world, don’t you feel you are in a B movie, and that if you climb up yonder hill over the moors, there might be a palm tree waiting.

ALLUSIONS:  Wow, the pop culture allusions are fast and furious in this one — if you like old horror movies you should be set.  Lord Talbot is the name of the Werewolf in the 1941 movie The Wolf Man, and the Widow Perry mentioned is historically a famous “witch” executed in 1662 for supposedly robbing and killing a man named William Harrison, and prophesying that we would return in 9 years.  Supposedly after Master Harrison was left in a pit, having been robbed and thrown in by Widow Perry and her sons, he lay for awhile before coming to. Then, not knowing where he was, he "was conveyed to a rock standing in the Sea on the coast of Turkey," where he remained for four days. He was then sold as a slave to a surgeon. When his master died, Master Harrison was able to return to England, and his own dwelling in Cambden, fulfilling the Widow’s prophecy.

Stoke-on-wold is a real place near Stratford-on-avon and Upper Slaughter (doesn't England have some great names?)

Harry Dorsey the barber mentioned in the bar must have been related to some werewolf fiction as well, but the only allusion I can find is a rather nasty sexual urban legend that is appropriate to lycanthropy (yuck) .  In any case, it is clear that the constable has assumed the mentality of a “Method Actor”, and this personality takes over during the rest of his story .

COMMENTARY:  Besides all the horror references like the silver headed cane prevalent in the movie version of The Wolf Man that Prof. Smith has, this is a pretty simple piece to describe: the personality of a method actor has come alive and he really believes he is the character in the movie, though he can see the real world outside of it.  It is a neat examination, but not really that tricky for Wolfe.  

The trickiest part may be how the original movie he watches relates to the entirety: did he go to see The Wolf Man and imagine himself as the constable method actor in it, or is he the actual actor?  It seems more likely from everything being said that he is in fact the method actor personality , made somewhat ironically self aware by watching a movie.  All the “interesting” bar people are there because they need to be, nothing else happens in his day to day life because those scenes are not filmed, no one wants to talk about anything else because of the focus of the script, and it's always foggy there because of the scenes being shot - a foggy mood.

FUTURE ECHOES:  simulation begetting something that is genuinely alive is a HUGE theme in Wolfe, and this is one of the first stories that shows how something that is imitated or acted can take on the semblance of reality.  This will presage so much of Wolfe’s fiction, from The Long Sun to something like The HORARS of War or Eyebem, where it becomes ultimately unclear what is “real” and what is idealization or acting.  In this case, he is an actor whose method personality has become the dominant one, but can actually perceive the fault lines of its “reality”.

Next up is Car Sinister.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 07 Apr 2012 21:30:12 +0000

> Stoke-on-wold is a real place near Stratford-on-avon and Upper Slaughter (doesn't England have some great names?)

Actually, that's Stow-on-the-Wold, but excellent job on digging up
those film references.

Stoke-on-Wold sounds like a combination of Stow-on-the-Wold and
Stoke-on-Trent. I used to think it was Wolfe's slightly clumsy attempt
to invent an authentic-sounding English village name, but I realise
now that it could be *deliberately* bad - the sort of thing a
script-writer on a B-movie might have come up with.