Subject: (urth) Short Story 16: Car Sinister

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 08 Apr 2012 01:39:24 +0000

Car Sinister

Car Sinister first appeared in the Magazine of Fantasy and Science Fiction in January of 1970.

INSPIRATION: Well, we actually have an account of Gene’s inspiration for this story.  When he first started to make story sales, he made 80 dollars for the first one.  He had several things he needed to do, include pay for clothes for his children and get new furniture.  In the midst of his first publications, his car needed repair.  No one believed him when he said it was right next to an Aston Martin in the garage — so this story, which is really quite a bit unlike Gene in general, was inspired by that service call in which his car had to stay the night next to an expensive foreign car.

SUMMARY: It begins with the quote: “What do you get if you cross a raccoon with a greyhound” A furry brown animal that climbs trees and seats forty people?
Our narrator, who lives in a small village that has very few different stores, needs to get his American Rambler serviced.  He loses his credit card and cancels it, but rather than pay in cash at his usual service station and risk rumors of “bad credit”, he takes it to the other station in town, where a man named Bosko and his untidy boy Bubber run things.  When he goes to the station, he asks for service, noting all the odd types of cars that are being left there.  There is even a fancy Aston Marton.

He is given a school bus camper which reads “Wabash Family Gospel Singers” to ride while his car is repaired.  When he picks it up for his business trip, he is appalled at the charge of 25 dollars for service.  (Inflation is something else, isn’t it?  My synthetic oil is 80 dollars now)  When he returns from his business trip he confronts Bosko about it and the man realizes the boy Bubber misunderstood the nature of the request ? ? car service?.  He tears up the receipt and calls them even.

Later his car shows signs of working poorly in the morning and exhibiting signs of morning sickness.  He goes back to Bosko, who reveals that his car has been serviced and is in the family way.  Bosko claims that the engineers that have been hired created breeding stock, but that the licensing fees for these bionically generated cars are exorbitant, so he runs his business on the side.  He advises that the narrator allow his car to go to term to get a free extra car, though the narrator asks about the feasibility of an abortion.  

He keeps the car, and it becomes increasingly pregnant, with difficulty going up hills, tire problems, bad gas mileage.  Finally he drops it off to Bosko and it gives birth to a bastard car of green color with nappy rabbit fur interior.  He tries to sell it to no avail, for it is impossible to get parts for it or get rid of it.  He has to register it and does so as a ?54 Chevy, though it is not.  He eventually tries to abandon the car, and when the police force him to pick it back up it has been scavenged for its radiator, generator, and battery.

ALLUSIONS: Besides referring to several purebred lines of cars, he mentions that the car has a sort of trademark in several places, a shield with a line running from left to right.  This is almost certainly a “bar sinister” — which is a sign of illegitimacy in heraldry.  The bastard car is listed as ?54 Chevy, but it clearly isn’t — it is the child of an American Rambler (flat front) and an Aston Martin (prominent round headlights).  It might in fact resemble a 54 Chevrolet when I think about it.

Perhaps the Wabash bus/camper is a descendant of the Wabash Cannonball, but I am not willing to really claim that seriously.  

In addition, I really am reminded of Avram Davidson’s 1958 “Or All the Seas with Oysters”, in which coat hangers produce bicycles, or something like that.  It really seems like that kind of story.

COMMENTARY:  Of all Wolfe’s stories, this one is the most like a “crazy idea” story — take a fun situation and see what happens when you write about it.  While it does end on a serious note — these “bastards” must be cannibalized for parts, there is very little interpretive work to do except enjoy the scenario — a lighthearted Wolfe is really not something we get all that often.  It really does let you peer into the way Wolfe’s mind associates terms — car "service", bar sinister, etc.  The pregnant car has stretch marks, morning sickness, and becomes a gas guzzler — nice little touches.  
There really is a slight undercurrent of a Faustian kind of deal — a new car sounds like a nice prospect but turns into a logistical nightmare that he can’t seem to escape from, and he is pretty much left with a useless carcass of a car at the end.  Clearly the engineer in Wolfe fancied the idea of self-replicating cars.

FUTURE ECHOES:  Actually, this humorous piece seems to me to be pretty much a one of a kind gem in Wolfe’s collection — his humor is usually inserted in other serious pieces in such a way that a gimmick like pregnant cars would not take center stage.  Perhaps “Wrapper”, “The Headless Man” and “The Case of the Vanishing Ghost” have some vague resonance with this piece (in different ways), and while machines will become something like humans in many of his works like “Eyebem”, “The HORARS of War”, and “Robot’s Story”, this one does not genuinely seem like a precursor to any of those explorations.  The ability of machines to reproduce almost biologically is to some degree continued in Long/Short Sun.

Next up is Eyebem, found in Endangered Species.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 08 Apr 2012 07:17:14 +0000

I read this out loud to my wife one evening while she was working on
something and asked to be read to.  It was the next story up in the
collection and neither of us had any idea where it was going to go.  We
both enjoyed the writing very much.  As the story unfolded we were just
laughing and going 'WHAT? NO WAY!  HA! HA!'  One of my faves by Wolfe - a
truly unique piece of fancy.

-DOJP

On Sun, Apr 8, 2012 at 2:39 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> INSPIRATION: Well, we actually have an account of Gene’s inspiration for
> this story.  When he first started to make story sales, he made 80 dollars
> for the first one.  He had several things he needed to do, include pay for
> clothes for his children and get new furniture.  In the midst of his first
> publications, his car needed repair.  No one believed him when he said it
> was right next to an Aston Martin in the garage — so this story, which is
> really quite a bit unlike Gene in general, was inspired by that service
> call in which his car had to stay the night next to an expensive foreign
> car.
>
> SUMMARY: It begins with the quote: “What do you get if you cross a raccoon
> with a greyhound” A furry brown animal that climbs trees and seats forty
> people?
> Our narrator, who lives in a small village that has very few different
> stores, needs to get his American Rambler serviced.  He loses his credit
> card and cancels it, but rather than pay in cash at his usual service
> station and risk rumors of “bad credit”, he takes it to the other station
> in town, where a man named Bosko and his untidy boy Bubber run things.
>  When he goes to the station, he asks for service, noting all the odd types
> of cars that are being left there.  There is even a fancy Aston Marton.
>
> He is given a school bus camper which reads “Wabash Family Gospel Singers”
> to ride while his car is repaired.  When he picks it up for his business
> trip, he is appalled at the charge of 25 dollars for service.  (Inflation
> is something else, isn’t it?  My synthetic oil is 80 dollars now)  When he
> returns from his business trip he confronts Bosko about it and the man
> realizes the boy Bubber misunderstood the nature of the request ? ? car
> service?.  He tears up the receipt and calls them even.
>
> Later his car shows signs of working poorly in the morning and exhibiting
> signs of morning sickness.  He goes back to Bosko, who reveals that his car
> has been serviced and is in the family way.  Bosko claims that the
> engineers that have been hired created breeding stock, but that the
> licensing fees for these bionically generated cars are exorbitant, so he
> runs his business on the side.  He advises that the narrator allow his car
> to go to term to get a free extra car, though the narrator asks about the
> feasibility of an abortion.
>
> He keeps the car, and it becomes increasingly pregnant, with difficulty
> going up hills, tire problems, bad gas mileage.  Finally he drops it off to
> Bosko and it gives birth to a bastard car of green color with nappy rabbit
> fur interior.  He tries to sell it to no avail, for it is impossible to get
> parts for it or get rid of it.  He has to register it and does so as a ?54
> Chevy, though it is not.  He eventually tries to abandon the car, and when
> the police force him to pick it back up it has been scavenged for its
> radiator, generator, and battery.
>
> ALLUSIONS: Besides referring to several purebred lines of cars, he
> mentions that the car has a sort of trademark in several places, a shield
> with a line running from left to right.  This is almost certainly a “bar
> sinister” — which is a sign of illegitimacy in heraldry.  The bastard car
> is listed as ?54 Chevy, but it clearly isn’t — it is the child of an
> American Rambler (flat front) and an Aston Martin (prominent round
> headlights).  It might in fact resemble a 54 Chevrolet when I think about
> it.
>
> Perhaps the Wabash bus/camper is a descendant of the Wabash Cannonball,
> but I am not willing to really claim that seriously.
>
> In addition, I really am reminded of Avram Davidson’s 1958 “Or All the
> Seas with Oysters”, in which coat hangers produce bicycles, or something
> like that.  It really seems like that kind of story.
>
> COMMENTARY:  Of all Wolfe’s stories, this one is the most like a “crazy
> idea” story — take a fun situation and see what happens when you write
> about it.  While it does end on a serious note — these “bastards” must be
> cannibalized for parts, there is very little interpretive work to do except
> enjoy the scenario — a lighthearted Wolfe is really not something we get
> all that often.  It really does let you peer into the way Wolfe’s mind
> associates terms — car "service", bar sinister, etc.  The pregnant car has
> stretch marks, morning sickness, and becomes a gas guzzler — nice little
> touches.
> There really is a slight undercurrent of a Faustian kind of deal — a new
> car sounds like a nice prospect but turns into a logistical nightmare that
> he can’t seem to escape from, and he is pretty much left with a useless
> carcass of a car at the end.  Clearly the engineer in Wolfe fancied the
> idea of self-replicating cars.
>
> FUTURE ECHOES:  Actually, this humorous piece seems to me to be pretty
> much a one of a kind gem in Wolfe’s collection — his humor is usually
> inserted in other serious pieces in such a way that a gimmick like pregnant
> cars would not take center stage.  Perhaps “Wrapper”, “The Headless Man”
> and “The Case of the Vanishing Ghost” have some vague resonance with this
> piece (in different ways), and while machines will become something like
> humans in many of his works like “Eyebem”, “The HORARS of War”, and
> “Robot’s Story”, this one does not genuinely seem like a precursor to any
> of those explorations.  The ability of machines to reproduce almost
> biologically is to some degree continued in Long/Short Sun.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120408/e8c012d1/attachment.htm>