Subject: (urth) This Week in Google Alerts: Home Fires

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 09 Apr 2012 23:26:00 +0000

> About half-way through Gene Wolfe’s Home Fires, I gave up. Why?
>
> ...The crazy right-wing politics. There’s the North American Union, with its single currency. There’s the European Union, where thieves get their hands cut off because of sharia. There’s the UN, which always takes the sides of the poor nations of the world instead of the NAU.
>
> The tech illiteracy. The setting is Earth, in a resource-poor near-future. Our protagonist has a cellphone, but nobody else seems to, and from what we see in the half of the book I read, it’s just a phone. Websites exist, but there’s no sign of social networking. When pirates hijack an enormous, luxurious cruise ship, the protagonists talk for a while as if there’s a possibility of keeping the news under wraps, as if there wouldn’t have been hundreds of people tweeting “OMG pirates!” within ten seconds of the first shots being fired. When the protagonists talk (via some kind of video-phone communication) with the authorities on shore, they argue a bit over the location of the ship, as if there’s no such thing as GPS. The whole thing could ve been written in the 1970s...

Not that _Home Fires_ is the first time the currency right-wing stuff
shows up; I recall pointing it out elsewhere. Wonder if _Home Fires_
included _An Evil Guest_'s post-birth abortions...

-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 09 Apr 2012 23:52:58 +0000

From: Gwern Branwen 

> included _An Evil Guest_'s post-birth abortions...

Is a single North American currency such a right wing concept as all that?  Nobody calls one a Nazi for favouring European monetary union — quite the opposite, if anything.  Personally, I don’t really care what currency I hold so long as it is hard and fungible.

I seem to recall a kerfuffle about some ethical philosophers promoting the concept of “post natal abortions” quite recently...

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/96b15106/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Apr 2012 00:42:07 +0000

On 4/9/2012 7:52 PM, Gerry Quinn wrote:
> *From:* Gwern Branwen <mailto:gwern0 at gmail.com>
>
> Is a single North American currency such a right wing concept as all 
> that? Nobody calls one a Nazi for favouring European monetary union ? 
> quite the opposite, if anything. Personally, I don’t really care what 
> currency I hold so long as it is hard and fungible.

In the 1990s, a NAU was a favorite bogeyman of far-rightists, so the 
sense is clearly that it is not a right-wing /fantasy /but a right-wing 
/nightmare. /

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 10 Apr 2012 00:43:21 +0000

On Mon, Apr 9, 2012 at 7:52 PM, Gerry Quinn <gerry at bindweed.com> wrote:
> Is a single North American currency such a right wing concept as all that?
> Nobody calls one a Nazi for favouring European monetary union — quite the
> opposite, if anything. Personally, I don’t really care what currency I hold
> so long as it is hard and fungible.

It's a right-wing concept in the same way as writing a story in which
the literal Antichrist takes over the UN and uses it to prosecute his
Satanic designs is right-wing. Which is to say, a caricature of it is
feared and predicted by right-wing nuts to a degree far beyond the
support the actual idea has in any circles, left or right (especially
after the Eurozone has proved to be such a mixed blessing, the
Canadians have not the slightest interest in a unified economic zone).

It is comparable to things in left-wing circles like anti-vaxxers or
many conspiracy theories during the Bush administration like 9/11
Truthers or Alternet posters convinced the government was setting up
concentration camps for liberals.

If I read an ostensibly apolitical novel set in 2020 in which
President Romney incarcerated all employees of the DNC and major
donors, mentioned in an side as a mere background detail without
extenuating circumstances like parody, I'd regard the author as a
little bit unhinged, for such a detail is so mindbogglingly bad
worldbuilding that it must reflect the author's own crankery.

-- 
gwern
http://www.gwern.net

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Tue, 10 Apr 2012 01:35:18 +0000

"The crazy right-wing politics. There’s the North American Union, with
its single currency. There’s the European Union, where thieves get
their hands cut off because of sharia. There’s the UN, which always
takes the sides of the poor nations of the world instead of the NAU."

This childlike view of politics is creeping into all reviews of Wolfe
now. As soon as someone learns Wolfe's political leanings (not that
they know them better than the vague label "conservative"), they start
reading Wolfe like he's Ayn Rand. I'm glad the reviewer put the book
down. He wouldn't want to be exposed to ideas he might disagree with.

I like to point out to these people that Wolfe is 1) an
environmentalist and 2) a believer in a matriarchal pre-history.

"The tech illiteracy. The setting is Earth, in a resource-poor
near-future. Our protagonist has a cellphone, but nobody else seems
to, and from what we see in the half of the book I read, it’s just a
phone. Websites exist, but there’s no sign of social networking. When
pirates hijack an enormous, luxurious cruise ship, the protagonists
talk for a while as if there’s a possibility of keeping the news under
wraps, as if there wouldn’t have been hundreds of people tweeting “OMG
pirates!” within ten seconds of the first shots being fired. When the
protagonists talk (via some kind of video-phone communication) with
the authorities on shore, they argue a bit over the location of the
ship, as if there’s no such thing as GPS. The whole thing could ve
been written in the 1970s."

And here he turns ageist. Why is everyone on board with the idea that
in the future we can have more technology but never the idea we will
have less? Or changes in culture. Why would we necessarily stay
chained to social media in the future?

There are fewer cell phones because we're running out of helium and
silver, among other things.

The implication that Wolfe is wrong about such obvious details strikes
me as a hint of the reader's naivete, not Wolfe's.

Gerry Quinn wrote:

"Is a single North American currency such a right wing concept as all
that?  Nobody calls one a Nazi for favouring European monetary union —
quite the opposite, if anything.  Personally, I don’t really care what
currency I hold so long as it is hard and fungible."

I'm guessing the "reviewer" thinks the notion of a one-currency NAU,
and the presence of such an alliance itself, is the stuff of
right-wing fantasy. I don't understand what's crazy about it. Neither
do I see how portraying it is itself a criticism of it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Apr 2012 01:41:39 +0000

On 4/9/2012 8:43 PM, Gwern Branwen wrote:
> On Mon, Apr 9, 2012 at 7:52 PM, Gerry Quinn<gerry at bindweed.com>  wrote:

Sure, but what about an sf novel?

I took the setting as a type of alternative universe, where many things 
went down just a bit differently from our own---basically the entire 
second half of the 20th century. But the future is different too, mostly 
because of the war. As a result, cultural and economic progress was 
stifled. There's no need to blame any of this on either "wing": I can 
see the damage of rampant post-soviet-style "privatization" as well as 
paralyzing social stratification of rich and poor. I doubt anyone 
planned it this way, which may be part of the point (i.e., unintended 
consequences).

I can also understand interpreting it as the ravings of an out-of-touch 
writer past his prime, in the style of Heinlein. Wolfe might indeed be a 
bit out of touch---it's hard to keep up, and how would one incorporate 
Twitter into sf anyway? And who would want to?

But Wolfe likes to play with conventions, tropes, and expectations way 
too much for me to believe that theory.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 10 Apr 2012 02:30:49 +0000

I'm with Nick on this one.  pigeonholing.  I can definitely see technology becoming less available to the unwashed masses (especially if my totalitarian and oppressive efforts ever come to fruition - it's a glass half-empty/half-fool scenario at this point).

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Tue, 10 Apr 2012 03:21:14 +0000

Most of the reaction is overblown, as Nick has pointed out.

However, I'm currently 100 pages into "Home Fires," and I must say that the
"sharia law--only in the EU" line punched me in the gut.  It made me start
asking myself which particular pundits Wolfe has been reading.  As somebody
who grew up in a very monoethnic fundamentalist Christian milieu, who now
has several Middle Eastern friends, I have been finding myself forced into
the role of the "defender of Islam" all too often lately out of basic
frustration over some of the bald-faced generalizations and lies that get
peddled as fact, and Europe's Islamic future is a meme that keeps coming up
in discussions.  Maybe it's just personal experience making me
oversensitive.

I don't want to inflame anything, as I recognize that Wolfe may indeed have
a larger proportion of right-leaning fans than, say, China Mieville or
Richard Morgan (or...Neil Gaiman?), and of course his writings display
enormous nuance.  I think Wolfe's writing is stellar enough to appeal to
readers of all political stances.  Still, I wonder if any literary scholar
has ever undertaken a Said-influenced "Orientalist" critique of something
like "Seven American Nights"?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120409/01034946/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 10 Apr 2012 03:37:17 +0000

On Mon, Apr 9, 2012 at 9:41 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> writer past his prime, in the style of Heinlein. Wolfe might indeed be a bit
> out of touch---it's hard to keep up, and how would one incorporate Twitter
> into sf anyway? And who would want to?

I don't think 'prime' has anything to do with it. This is just
ordinary mind-killing politics. Since people are intent on defending
Wolfe, let me give a liberal example where one could equally claim 'oh
it's just all SF! or alternate history!' (but so terrible SF that
chalking it up to politics is the *charitable* interpretation): the
story http://en.wikipedia.org/wiki/The_Space_Traders

Fulltext: http://www4.ncsu.edu/%7Emseth2/com417s12/readings/BellSpaceTraders.pdf

I commented (http://www.reddit.com/r/wikipedia/comments/r2334/the_space_traders_et_offers_amazing_technology_in/c42h1ab)

> It was [terribly written]. The author gets in all sorts of political gibes and doesn't even try to hide his ax to grind - the aliens are probably going to eat or enslave the blacks, the whites stand condemned forever for selling them, the Republican president & cabinet (note the oh-so-subtle description pointing that way) are scum, etc. This is just a fine example of [Politics and Awful Art](http://lesswrong.com/lw/m3/politics_and_awful_art/).
>
> A good fable hides its beliefs: you genuinely don't know what the author thinks is right and so you have to think for yourself. For example, in [Ted Chiang](http://en.wikipedia.org/wiki/Ted_Chiang)'s [excellent](http://lesswrong.com/lw/536/open_thread_april_2011/3thd) ["Hell is the Absence of God"](http://www.ibooksonline.com/88/Text/hell.html), by the end you are disturbed and perplexed but you genuinely don't know what Chiang makes of the Book of Job, the theodicy, or whether the ending is good or bad.

> in discussions.  Maybe it's just personal experience making me

Quoted for truth. You might also find interesting a story of sorts by
SF author Dan Simmons
http://www.dansimmons.com/news/message/2006_04.htm and his discussion
of it http://www.dansimmons.com/news/message/2006_05.htm

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Apr 2012 11:32:53 +0000

On 4/9/2012 11:21 PM, Matthew Knight wrote:
> However, I'm currently 100 pages into "Home Fires," and I must say 
> that the "sharia law--only in the EU" line punched me in the gut.  It 
> made me start asking myself which particular pundits Wolfe has been 
> reading.  As somebody who grew up in a very monoethnic fundamentalist 
> Christian milieu, who now has several Middle Eastern friends, I have 
> been finding myself forced into the role of the "defender of Islam" 
> all too often lately out of basic frustration over some of the 
> bald-faced generalizations and lies that get peddled as fact, and 
> Europe's Islamic future is a meme that keeps coming up in discussions. 
>  Maybe it's just personal experience making me oversensitive.

On the other hand, if a story featured people who befriend travelers on 
stormy nights, then sink their fangs into their necks, you wouldn't 
twitch. I had the same reaction initially. But a fundy-Muslim Europe 
sounds pretty "scary" to me. Boo!

It's easy to imagine a future Europe of declining native and growing 
immigrant populations.
>
> I don't want to inflame anything, as I recognize that Wolfe may indeed 
> have a larger proportion of right-leaning fans than, say, China 
> Mieville or Richard Morgan (or...Neil Gaiman?), and of course his 
> writings display enormous nuance.  I think Wolfe's writing is stellar 
> enough to appeal to readers of all political stances.  Still, I wonder 
> if any literary scholar has ever undertaken a Said-influenced 
> "Orientalist" critique of something like "Seven American Nights"?

I'd like to see that too, although I am not sure what it would produce 
that is not already clear. That story takes all the familiar features of 
Victorian gentleman-explorers and the Orient and flips them on an 
SF/horror template. The Americans are furtive, dishonest, addicted, 
childlike, innocent, perverse, seductive, and deformed. They seem an 
impossible contradiction, in fact, and that's one of the features of the 
Orientalist Orient.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Apr 2012 11:43:29 +0000

On 4/9/2012 11:37 PM, Gwern Branwen wrote:
> On Mon, Apr 9, 2012 at 9:41 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:

What makes you think Wolfe either believes in a European sharia future 
or that a fear of such a future is political? I agree that the 
hand-amputation thing is insensitive. But every age produces and writes 
about its own fears.
>> It was [terribly written]. The author gets in all sorts of political gibes and doesn't even try to hide his ax to grind - the aliens are probably going to eat or enslave the blacks, the whites stand condemned forever for selling them, the Republican president&  cabinet (note the oh-so-subtle description pointing that way) are scum, etc. This is just a fine example of [Politics and Awful Art](http://lesswrong.com/lw/m3/politics_and_awful_art/).
>>
I am not sure what this has to do with HF. The Space Traders story 
sounds like SF written for TV or young adults by a non-SF writer. Its 
point and delivery does seem ham-handed. So what?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 10 Apr 2012 13:35:15 +0000

Now people let their leanings interfere with objective criticism, especially if the viewpoint is unpopular.  As if Tristam Shandy wasn't anti-papist in its rhetoric.  Yet there are many Catholics who love it.  It would be a sin against art for a Catholic to dismiss Tristam Shandy's merit based on that obvious prejudice of the time and place of its composition.  

This reactive "everything must be sound and free from all stereotyping/common fears relating to a belief system so that no one may be offended" makes for some bland, boring, and uninteresting fiction.

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Tue, 10 Apr 2012 15:27:06 +0000

On Tue, Apr 10, 2012 at 8:35 AM, Marc Aramini <marcaramini at yahoo.com> wrote:
>
> This reactive "everything must be sound and free from all
> stereotyping/common fears relating to a belief system so that no one may be
> offended" makes for some bland, boring, and uninteresting fiction.

That's not my position, at least--as I said earlier, I think Wolfe is a
good enough writer that you don't need to agree with his political leanings
(which are generally understated, and much more complex than bald
conservatism) to appreciate him.  But while I often come across statements
that disagree with me almost on a visceral level in my reading, this is the
first time in a while that it's happened with a writer that I love and
respect as much as Wolfe.  And when it's something like this, which
connects with my daily life, it is hard to bracket myself out of the
equation.  I doubt I'm the only one in this position.  Whatever...I'm still
enjoying the book.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/bf470d0d/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 10 Apr 2012 15:31:31 +0000

I think critiquing the book for not having social networking is incredibly
silly.  Science fiction authors are in the business of going out on a limb
to tell a story; they routinely break the rules, and generally are free to
create their worlds however they see fit.  It is petty and close-minded to
begrudge the exclusion of Twitter.  How can this not be a troll?

On Tue, Apr 10, 2012 at 11:27 AM, Matthew Knight <jacobeiserman at gmail.com>wrote:

> On Tue, Apr 10, 2012 at 8:35 AM, Marc Aramini <marcaramini at yahoo.com>wrote:
>>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/0f444867/attachment.htm>

---

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Tue, 10 Apr 2012 15:34:21 +0000

I'm with Marc on this one. Sure, there are elements of "right wing 
nightmare" to /Home Fires/. But political nightmares are all over SF, 
sometimes from the right, but much more often from the left. If that's 
going to stop you reading, there will be a lot not to read.

That said, I do understand the visceral reaction. I have such reactions 
to some left-wing fantasies/nightmares in SF, though my biggest problem 
is with what read as revenge fantasies or wish-fulfillment (my standard 
example is Bacigalupi's "Pump Six"). When that happens, I sometimes stop 
reading, but more often I grit my teeth and read on. It is good to be 
exposed to contrary opinions sometimes.

But the more significant observation, for me, is that in /Home Fires/ 
all of this is background. The main story doesn't strike me as 
particularly right-wing, though I can see someone making a case that 
it's deeply influenced by a Christian notion of what marriage should be.

Fernando

-- 
=============================================================
Fernando Q. Gouvea                http://www.colby.edu/~fqgouvea
Carter Professor of Mathematics
Colby College
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://www.maa.org/maareviews

How to Argue Effectively, III: Use meaningless but
weighty-sounding words and phrases

Memorize this list:

  * Let me put it this way
  * In terms of
  * Vis-a-vis
  * Per se
  * As it were
  * Qua
  * So to speak

You should also memorize some Latin abbreviations such as
"Q.E.D.," "e.g.," and "i.e." These are all short for "I speak
Latin, and you do not."
   -- Dave Barry

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/0473d4b7/attachment-0001.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Tue, 10 Apr 2012 16:13:31 +0000

On Tue, Apr 10, 2012 at 10:34 AM, Fernando Gouvea <fqgouvea at colby.edu> wrote

>
> But the more significant observation, for me, is that in *Home Fires* all
> of this is background. The main story doesn't strike me as particularly
> right-wing, though I can see someone making a case that it's deeply
> influenced by a Christian notion of what marriage should be.
>

Right--that's probably why the comment surprised me so much (prompting the
visceral reaction); it seemed to come out of the woodwork.  Certainly
nothing like the "stories" that Gwern shared earlier, which are both
straight up political screeds.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/1e1c8333/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Tue, 10 Apr 2012 20:02:40 +0000

On Mon, Apr 9, 2012 at 9:35 PM, Nick Lee <starwaterstrain at gmail.com> wrote:

> now.

Because Wolfe keeps sneaking politics into his works.  What effect did the
existence of sharia law in Europe really have in the story?  It was just
another thing for the narrator/author avatar to grouse about.  And he goes
on and on about this and that, until one wishes the hijackers would just
get off this guy's lawn so we could get back to the story.

> environmentalist and 2) a believer in a matriarchal pre-history.

A pre-history he is glad is dead and gone.

> have less?

Perhaps because we have relativistic rocket ships fighting an
interplanetary war?  That would seem to indicate that GPS technology would
be well within our grasp.  An author writing a book set in the
non-apocalyptic, non-Singularity near future (where Home Fires would appear
to be set) should take pains to cover his bases when using tech.  Wolfe
doesn't.  Even a single throw-away line to the effect of "These pirates
were no amateurs - their jammers left us electronically isolated" would
have been enough.

> silver, among other things.

We can figure out giant spaceships, but not how to make cell phones
differently?  Again, a single sentence ("The government used its wartime
powers to severely restrict cell phones") would have done it.

-- 
I just wanted all the wars to be over so that we could spend the money on
starships and Mars colonies.
   - Grant Morrison
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/0c67cedc/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 10 Apr 2012 22:41:06 +0000

No dia 10/04/2012, ?s 21:02, Thomas Bitterman <tom at bitterman.net> escreveu:

> Because Wolfe keeps sneaking politics into his works.  What effect did the existence of sharia law in Europe really have in the story?

Only someone who thinks sharia has no business in Europe can consider that the mention of sharia in Europe is objectionable politics. Who's the xenophobe then? One might as well ask what effect does a protagonist being black has on a story written by a white author, and leap to the conclusion that the author is a white supremacist who's subtly complaining that blacks may one day be protagonists of something.

>   It was just another thing for the narrator/author avatar to grouse about.  And he goes on and on about this and that, until one wishes the hijackers would just get off this guy's lawn so we could get back to the story.
> 
> Perhaps because we have relativistic rocket ships fighting an interplanetary war?  That would seem to indicate that GPS technology would be well within our grasp.  An author writing a book set in the non-apocalyptic, non-Singularity near future (where Home Fires would appear to be set) should take pains to cover his bases when using tech.  Wolfe doesn't.  Even a single throw-away line to the effect of "These pirates were no amateurs - their jammers left us electronically isolated" would have been enough.
> 
> We can figure out giant spaceships, but not how to make cell phones differently?  Again, a single sentence ("The government used its wartime powers to severely restrict cell phones") would have done it.

And since it is so simple to do, it is best left undone. The reader can do it better on their own. Otherwise, you 'cover your bases' in what concerns the latest fads and completely miss the ones arising next year.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/f346e6e4/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Apr 2012 22:42:28 +0000

On 4/10/2012 4:02 PM, Thomas Bitterman wrote:
> On Mon, Apr 9, 2012 at 9:35 PM, Nick Lee <starwaterstrain at gmail.com 
> <mailto:starwaterstrain at gmail.com>> wrote:
>
> Because Wolfe keeps sneaking politics into his works. What effect did 
> the existence of sharia law in Europe really have in the story? It was 
> just another thing for the narrator/author avatar to grouse about. And 
> he goes on and on about this and that, until one wishes the hijackers 
> would just get off this guy's lawn so we could get back to the story.

I took it as an explanation of why Europe was not worth looking to for 
help. As a comparison, /The Hunger Games/ doesn't explain why the reader 
can forget about expecting interference from outside North America. The 
answer is implied but there's still a void. Wolfe at least explains.
> interplanetary war? That would seem to indicate that GPS technology 
> would be well within our grasp. An author writing a book set in the 
> non-apocalyptic, non-Singularity near future (where Home Fires would 
> appear to be set) should take pains to cover his bases when using 
> tech. Wolfe doesn't. Even a single throw-away line to the effect of 
> "These pirates were no amateurs - their jammers left us electronically 
> isolated" would have been enough.
>
> differently? Again, a single sentence ("The government used its 
> wartime powers to severely restrict cell phones") would have done it.

There's a war on and resources are short. Some high tech is available 
(for the rich). Much is not, including consumer electronics. I'm 
sympathetic to your point, but Wolfe did the same thing in /There Are 
Doors/. The reader is just supposed to figure out an apparent Opposite 
World. Why should it be our future anyway?

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Wed, 11 Apr 2012 04:15:40 +0000

2012/4/10 Ant?nio Pedro Marques <entonio at gmail.com>
>
>
> Only someone who thinks sharia has no business in Europe can consider that
> the mention of sharia in Europe is objectionable politics. Who's the
> xenophobe then? One might as well ask what effect does a protagonist being
> black has on a story written by a white author, and leap to the conclusion
> that the author is a white supremacist who's subtly complaining that blacks
> may one day be protagonists of something.
>

Sorry, this doesn't ring true.  Sharia isn't just "mentioned" here, but
framed in a specific way.  The kind of sharia we are presented with is far
from the kind which has gone into effect in parts of the UK.  Rather than
that form, restricted to certain issues of family law and civil disputes
over things like inheritance, we are presented with sharia-as-bogeyman,
where theft results in severed limbs, and (probably) blasphemy of the
prophet or adultery lead to death by stoning.  Sharia law is about much
more than violent punishment, but it's not usually presented with nuance in
the West, including in this book.  At least, the part I've read thus far.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120410/be693df0/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 11 Apr 2012 11:01:48 +0000

From: Matthew Knight 

> Sorry, this doesn't ring true.  Sharia isn't just "mentioned" here, but framed in 
> a specific way.  The kind of sharia we are presented with is far from the kind 
> which has gone into effect in parts of the UK.  

It does seem more like that which has recently gone into effect in Timbuktoo.

> Rather than that form, restricted 
> to certain issues of family law and civil disputes over things like inheritance, 
> we are presented with sharia-as-bogeyman, where theft results in severed limbs, 
> and (probably) blasphemy of the prophet or adultery lead to death by stoning.  
> Sharia law is about much more than violent punishment, but it's not usually 
> presented with nuance in the West, including in this book.  At least, the part
>  I've read thus far.

Christian fundamentalism is not usually presented with nuance either.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/3d01d0b9/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 11 Apr 2012 11:28:07 +0000

Matthew Knight wrote (11-04-2012 05:15):
> 2012/4/10 Ant?nio Pedro Marques <entonio at gmail.com:
>> Only someone who thinks sharia has no business in Europe can consider
>> that the mention of sharia in Europe is objectionable politics. Who's
>> the xenophobe then? One might as well ask what effect does a
>> protagonist being black has on a story written by a white author, and
>> leap to the conclusion that the author is a white supremacist who's
>> subtly complaining that blacks may one day be protagonists of
>> something.
>
> framed in a specific way.  The kind of sharia we are presented with is
> far from the kind which has gone into effect in parts of the UK.  Rather
> than that form, restricted to certain issues of family law and civil
> disputes over things like inheritance, we are presented with
> sharia-as-bogeyman, where theft results in severed limbs, and (probably)
> blasphemy of the prophet or adultery lead to death by stoning.  Sharia
> law is about much more than violent punishment, but it's not usually
> presented with nuance in the West, including in this book.  At least, the
> part I've read thus far.

You probably know better than me that there is no such thing as 'a' sharia.
But we do know how it works in countries which have made a stance of basing
its laws on 'sharia'. Severed limbs are by no means a 'western' fantasy. Nor
are the real-world fatwas on (say) sexual themes, even by the most
'moderate' clerics. When 'traditionalists' in a country with a
non-sharia-based penal code (and only a handful of muslim countries claim to
base their laws on sharia specifically) demand that sharia become the basis,
they're not for sure thinking of inheritance laws.

How can you call something a bogeyman which actually exists and is there for
everyone to see?

I admit my opinion on islam is very unfavourable, to put it quite mildly. So
much so that in my view most muslims live by much *higher* standards than
those of their religion - the reverse of christians, who live by *lower*
standards than their own's. But it's not a prejudice. It's an opinion based
on some knowledge of the thing.

 From another angle: severed limbs and stoning is what you have in Iran or
Saudi Arabia, two of the few countries which claim to base their laws on
sharia. Now, if iranians or saudi arabians living in Europe claim for the
introduction of sharia into the european legal systems, how come is an end
result of severed limbs and stonings a bogeyman?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 11:45:09 +0000

On 4/11/2012 12:15 AM, Matthew Knight wrote:
> 2012/4/10 Ant?nio Pedro Marques <entonio at gmail.com 
> <mailto:entonio at gmail.com>>
>
>
>     Only someone who thinks sharia has no business in Europe can
>     consider that the mention of sharia in Europe is objectionable
>     politics. Who's the xenophobe then? One might as well ask what
>     effect does a protagonist being black has on a story written by a
>     white author, and leap to the conclusion that the author is a
>     white supremacist who's subtly complaining that blacks may one day
>     be protagonists of something.
>
>
> Sorry, this doesn't ring true.  Sharia isn't just "mentioned" here, 
> but framed in a specific way.  The kind of sharia we are presented 
> with is far from the kind which has gone into effect in parts of the 
> UK.  Rather than that form, restricted to certain issues of family law 
> and civil disputes over things like inheritance, we are presented with 
> sharia-as-bogeyman, where theft results in severed limbs, and 
> (probably) blasphemy of the prophet or adultery lead to death by 
> stoning.  Sharia law is about much more than violent punishment, but 
> it's not usually presented with nuance in the West, including in this 
> book.  At least, the part I've read thus far.

I almost posted the same response. A tiny and backward part of sharia is 
used as a bogeyman, whereas 99% of the time it's as dull as dishwater. 
And amputation is presented not as chance or opinion, but as fact. I 
don't see any purpose for depicting the protagonist as a misinformed 
crank, even if he's as much antihero as hero, so it probably should be 
taken as true and as a plain extension of "today's headlines" into Tomorrow.

The question is, which headlines? Hint: There is no Wolf News channel.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 11:49:51 +0000

> result of severed limbs and stonings a bogeyman? 

Because they'd probably have to stage a revolution to do so---a 
revolution which is not mentioned in HF. Whereas the bogeyman of today 
(or rather from a few years ago) is depicted as a creeping horror.

Why would people who have fled repression of any kind be so keen on 
recreating it in their new country?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 11 Apr 2012 12:16:28 +0000

From: David Stockhoff 

> recreating it in their new country?

Ask Abu Qatada.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/363678e8/attachment.htm>

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Wed, 11 Apr 2012 12:23:22 +0000

Or the Pilgrims.

On Wed, Apr 11, 2012 at 8:16 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* David Stockhoff <dstockhoff at verizon.net>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/ef56b3dd/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 11 Apr 2012 12:26:24 +0000

Futhermore, hasn't WWII taught us that even the most sophisticated, cultured, and enlightened city or country can descend into animalistic barbarism and brutality when the right ideas come into vogue? Do we really think we are that much more sophisticated on the world level than our grandfathers? What has changed? The means of destruction and the the pervasiveness of the media only.

--- On Wed, 4/11/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) This Week in Google Alerts: Home Fires
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, April 11, 2012, 5:16 AM

From: David Stockhoff 

Ask Abu Qatada.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/2af4d3aa/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 12:29:17 +0000

On 4/11/2012 8:16 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
>

Ask him what---how he's going to bring about a revolution when he has a 
couple of dozen followers? That's a damn good question.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 12:30:38 +0000

And that's the whole point of dystopian/apocalyptic/horror SF.

On 4/11/2012 8:26 AM, Marc Aramini wrote:
> Futhermore, hasn't WWII taught us that even the most sophisticated, 
> cultured, and enlightened city or country can descend into animalistic 
> barbarism and brutality when the right ideas come into vogue?  Do we 
> really think we are that much more sophisticated on the world 
> level than our grandfathers?  What has changed?  The means of 
> destruction and the the pervasiveness of the media only.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 12:32:20 +0000

The Pilgrims overthrew their new government to recreate the oppression 
they suffered at home? I don't think so.

If anything, they recreated the oppression THEY enacted at home. Bit 
different.

On 4/11/2012 8:23 AM, Greg Bates wrote:
> Or the Pilgrims.
>
> On Wed, Apr 11, 2012 at 8:16 AM, Gerry Quinn <gerry at bindweed.com 
> <mailto:gerry at bindweed.com>> wrote:
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Apr 2012 13:02:44 +0000

>Marc Aramini: Futhermore, hasn't WWII taught us that even the most 
>sophisticated, cultured, and enlightened city or country can descend 
>into animalistic barbarism and brutality when the right ideas come into 
>vogue?  Do we really think we are that much more sophisticated on the 
>world level than our grandfathers?  What has changed?  The means of 
 
Of course I agree that we haven't evolved much as a species in the past
70 years. But I actually think the (usually annoying) pervasiveness of the
media has made a positive difference in terms of reducing global atrocities.
 
The real difference is in the nature of the media, i.e. that it is now far
more visual than it was in the 40's. I find the Abu Graib torture case to be
illustrative. That story came out in the news and nobody really noticed or
raised much of a fuss. Then a few months later the pictures came out. Instant 
worldwide uproar, condemnation and major efforts to prevent a repetition. Such
high quality pictures have an impact that the printed news and b/w grainy photos 
of WWII atrocities didn't have.
 
Most modern nations don't seem to be willing to risk building giant extermination
camps or carpet bombing and nuking millions of civilians to face the instant
global backlash as cell phone images instantly report and broadcast the results.  
Even brutal regimes in Iran and Syria must tread more carefully than in the past 
in reaction to internal rebellion.  Nobody wants to be the next Saddam Hussein or 
Mohamar Ghadaffi.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 13:35:54 +0000

Backing up a bit, I should note that whatever your perspective on Islam, fundy sharia in 22nd (or whatever) century Europe is still more plausible than time travel.

And just to be clear---that's not very plausible.

________________________________
 From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 11, 2012 8:29 AM
Subject: Re: (urth) This Week in Google Alerts: Home Fires

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/4b293183/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 11 Apr 2012 13:47:54 +0000

No dia 11/04/2012, ?s 12:49, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Because they'd probably have to stage a revolution to do so---a revolution which is not mentioned in HF.

It's them claiming there is a demographic revolution going on, not their opponents. 

> Whereas the bogeyman of today (or rather from a few years ago) is depicted as a creeping horror.

But it's *you* calling it an horror, it's you condemning 'sharia'. The people professing an islamic form of government cannot object to it. You're arguing as if severed limbs and stonings were not hallmarks of penal systems claiming to be based on sharia, but rather a libel. Wel, they are not. The Saudis and the Iranians aren't shy about defending those penalties. 

> Why would people who have fled repression of any kind be so keen on recreating it in their new country?

I could say 'ask them', but the fact is that they came to europe feeing from poverty, not from repression.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 14:11:45 +0000

________________________________
 From: "entonio at gmail.com" <entonio at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 11, 2012 9:47 AM
Subject: Re: (urth) This Week in Google Alerts: Home Fires

---False. Their opponents DO claim that. Google something like "Europe demographics Islam." 

---Like most Muslims, I approve of sharia without the medieval penalties. You're arguing as if all Muslims are fundamentalists like Iran and Saudi Arabia. 

---For the most part, yes. So what? Are they then Islamic fundies fleeing anti-sharia repression so they can set up Islamic republics? You've answered the question.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/63fa7c9c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 11 Apr 2012 15:18:12 +0000

DAVID STOCKHOFF wrote (11-04-2012 15:11):
> ----------------------------------------------------------------------------
> *From:* "entonio at gmail.com" <entonio at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, April 11, 2012 9:47 AM
> *Subject:* Re: (urth) This Week in Google Alerts: Home Fires
>
> No dia 11/04/2012, ?s 12:49, David Stockhoff <dstockhoff at verizon.net
> <mailto:dstockhoff at verizon.net>> escreveu:
>
> revolution which is not mentioned in HF.
>

Look, it isn't like I haven't been following the issue for ages... I live in 
Europe, you know. Their opponents only began talking about the demography 
*echoing* what the islamists had been boasting for long.

> But it's *you* calling it an horror, it's you condemning 'sharia'. The
> people professing an islamic form of government cannot object to it. You're
> arguing as if severed limbs and stonings were not hallmarks of penal systems
> claiming to be based on sharia, but rather a libel. Wel, they are not. The
> Saudis and the Iranians aren't shy about defending those penalties.
>
> ---Like most Muslims, I approve of sharia without the medieval penalties.

But what's sharia without the 'medieval' penalties, and what's about it that 
should meet approval as opposed to what we have in our current legal systems?

> You're arguing as if all Muslims are fundamentalists like Iran and Saudi
> Arabia.

No, I'm saying those are the countries where it has been given legal weight. 
Most muslims do *not* live under sharia, nor do they desire to.

> ---For the most part, yes. So what? Are they then Islamic fundies fleeing
> anti-sharia repression so they can set up Islamic republics? You've answered
> the question.

They - the ones who claim for sharia - are islamic traditionalists unwilling 
to live and let live by the laws of the societies that they went to live in.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 11 Apr 2012 15:29:16 +0000

--- On Wed, 4/11/12, Lee Berman <severiansola at hotmail.com> wrote:

> Mohamar Ghadaffi. ???
> ????????
> ?????? ???

I like how these political threads on Wolfe always get a response, so I'm going to piggyback on this back to Wolfe's short fiction. (I am trying to cope with his political takes on "how the whip came back" and "hour of trust" now - ugh - not my forte) --- but no comments on the conclusions I came to about "The Changeling"?

Wasn't anybody elses mind blown by the actor Peter Palmer, who played Lil Abner, in real life being born in 1931 - the "objective" evidence of which interpretation to take for Wolfe's Changeling("two separate families, switched at birth, Palmer born 1931 and age matches service duty" VS "one family, Palmer born in 1934-5, splitting later in 1945 into two separate ones - are the Palmieri's an outbranch of that mental creation/splitting too?")

That was so far the best interpretive work I've done on the short stories at a plot level ... no comments. :(

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Apr 2012 15:57:43 +0000

I just didn't know what to say about it. I _was_ very impressed.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 11 Apr 2012 16:00:49 +0000

--- On Wed, 4/11/12, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Date: Wednesday, April 11, 2012, 8:57 AM

thanks!  I just thought it was super cool how there are objective markers in a Wolfe story that, at least pre-1973, mark him as a definitively modernist rather than postmodern stylist.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 11 Apr 2012 18:47:29 +0000

On Tue, Apr 10, 2012 at 6:41 PM, Ant?nio Pedro Marques <entonio at gmail.com>wrote:

> On Mon, Apr 9, 2012 at 9:35 PM, Nick Lee < <starwaterstrain at gmail.com>
> starwaterstrain at gmail.com> wrote:
>
> existence of sharia law in Europe really have in the story?
>
>
> xenophobe then?

?  A quick "Search Inside" (thank you, Amazon) uncovers one use of the word
sharia.  In the context it is noted that the driver lost both hands for
stealing and that sharia is no longer limited to just the EU.  In other
words, it's harsh and spreading.  At this point Alex Jones deserves a cite.

One might as well ask what effect does a protagonist being black has on a
> story written by a white author, and leap to the conclusion that the author
> is a white supremacist who's subtly complaining that blacks may one day be
> protagonists of something.
>

There is a single chapter, "Guns", which reads, in outline: socialized
healthcare is terrible; the burning bed defense is a crock; families don't
love/help each other any more; the police and government are worthless; the
developed countries are all out to get us; the third world won't even help
fight an alien invasion; the narrator is the very essence of humanity, or
at least Western civilization, the embodiment of law, justice and
civilization; his masters would spit on him if they even remembered what
those things were; and he's got guns and is going out to kill people.  I
did not leap to the conclusion that there was a political message here - I
was pushed.

> And since it is so simple to do, it is best left undone.
>

Punctuation is simple, too, but I prefer that the author inserts it himself.

The reader can do it better on their own.

Wolfe is a better author than I am.  This is not a mystery to be solved.
The reader should only be expected to go so far in co-authorship.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/24711a00/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 19:25:48 +0000

On 4/11/2012 11:18 AM, Ant?nio Pedro Marques wrote:
> Look, it isn't like I haven't been following the issue for ages... I 
> live in Europe, you know. Their opponents only began talking about the 
> demography *echoing* what the islamists had been boasting for long.

I guess we're talking about different opponents, because although I know 
there are anti-immigrant politicians across Europe, we generally only 
hear about our own in the US. Here, Islamists boast of nothing. They 
keep quiet. But I did not contradict you on that point, but on the point 
of whether their opponents speak up. Here, they do nothing else.
> But what's sharia without the 'medieval' penalties, and what's about 
> it that should meet approval as opposed to what we have in our current 
> legal systems?

I don't think that makes sense. What would any justice system be 
without, say, a death penalty?
> No, I'm saying those are the countries where it has been given legal 
> weight. Most muslims do *not* live under sharia, nor do they desire to.

OK then.
>> I could say 'ask them', but the fact is that they came to europe 
>> feeing from
>> poverty, not from repression.
>>
> They - the ones who claim for sharia - are islamic traditionalists 
> unwilling to live and let live by the laws of the societies that they 
> went to live in.

As any believer in any system would do anywhere. I'm aware of the 
tension. But are they so hot on amputating right hands that they will 
succeed in establishing a European caliphate solely for that purpose? 
I'll tell you what I think---that would make a great SF story.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 19:27:05 +0000

You're just wayyy ahead of us, that's all.

On 4/11/2012 11:29 AM, Marc Aramini wrote:
>
> --- On Wed, 4/11/12, Lee Berman<severiansola at hotmail.com>  wrote:
>
>>>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Apr 2012 19:58:55 +0000

>David Stockhoff: I know there are anti-immigrant politicians across Europe, 
>we generally only hear about our own in the US. Here, Islamists boast of nothing. 
>They keep quiet.
 
There is a sociological rule of thumb stating that minority populations don't start
trying to exert political power until they approach 10%. Muslim population in the
USA is well below that, while Latino and African-American are at that level.
 
I think the desire for sharia law in Europe may be more a function of disadvantaged
minority status than pure religious zealotry and belief.

>without, say, a death penalty?

Yoicks! There are 16 US states without the death penalty. Moreover 50% of all nations
on earth have abolished it and only 22% actually use it significantly. You've got China
and the US. Most of the rest are Muslim and/or African nations.
 
The data seems pretty well established that execution does not serve as a deterrent to
crime. But it does serve the populace in providing a sense of justice and vengeance. In
some cultures, most of the USA included,  justice and vengeance are more important than 
crime prevention.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Apr 2012 20:11:23 +0000

David Stockhoff wrote:
> What would any justice system be without,
> say, a death penalty?

Humane.

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 11 Apr 2012 20:12:24 +0000

Humane.

Indeed!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/de03e117/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 20:19:53 +0000

> minority status than pure religious zealotry and belief.

Exactly.
> some cultures, most of the USA included,  justice and vengeance are more important than

I did wonder if I should go back and add "As far as I can tell, a BETTER 
one." My point was that any legal system can happily lose its most 
regressive features and still retain its character.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Apr 2012 20:20:31 +0000

>> What would any justice system be without,

Yes!

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Wed, 11 Apr 2012 23:05:40 +0000

On Wed, Apr 11, 2012 at 8:35 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> Backing up a bit, I should note that whatever your perspective on Islam,
> fundy sharia in 22nd (or whatever) century Europe is still more plausible
> than time travel.
>

 Is this a spoiler? :)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/461fbeea/attachment.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Wed, 11 Apr 2012 23:25:59 +0000

On Wed, Apr 11, 2012 at 1:47 PM, Thomas Bitterman <tom at bitterman.net> wrote:

> did not leap to the conclusion that there was a political message here - I

 Yes--I hadn't even reached this when I posted my reaction to the sharia
bit, but that chapter descended into Author Filibuster territory for me.
 Hope the rest is better.  I never thought I'd be comparing Wolfe to Terry
Goodkind, but at least it was 3 pages instead of 30...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/989bb6ac/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 00:01:56 +0000

On 4/11/2012 7:25 PM, Matthew Knight wrote:
> On Wed, Apr 11, 2012 at 1:47 PM, Thomas Bitterman <tom at bitterman.net 
> <mailto:tom at bitterman.net>> wrote:
>
>     There is a single chapter, "Guns", which reads, in outline:
>     socialized healthcare is terrible; the burning bed defense is a
>     crock; families don't love/help each other any more; the police
>     and government are worthless; the developed countries are all out
>     to get us; the third world won't even help fight an alien
>     invasion; the narrator is the very essence of humanity, or at
>     least Western civilization, the embodiment of law, justice and
>     civilization; his masters would spit on him if they even
>     remembered what those things were; and he's got guns and is going
>     out to kill people.  I did not leap to the conclusion that there
>     was a political message here - I was pushed.
>
>
>  Yes--I hadn't even reached this when I posted my reaction to the 
> sharia bit, but that chapter descended into Author Filibuster 
> territory for me.  Hope the rest is better.  I never thought I'd be 
> comparing Wolfe to Terry Goodkind, but at least it was 3 pages instead 
> of 30...

I think that somehow that rant provides a clue to Skip's origin. But I 
don't know what origin that is.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 12 Apr 2012 00:38:32 +0000

I am not going to get too involved here, as it will no doubt veer further and further from its Wolfe origins, but the claim that the death penalty is not a deterrent from further crime ... does that imply that other systems just pay for people for life, that there is a higher percentage of unremediable repeat offenders in the death penalty countries, or that all violent crimes are just one offs that are not repeated?  

It seems very clear to me that if a person is prone to kill for some reason, that circumstance may come up more than once in their life.  You have already deterred future crime by either incarcerating them or killing them.  Incarceration costs money, money which we would bedgrudge the homeless who have not committed crimes.  

I think the ultimate detterent from repeat offenses is clearly a quick death not tied up in a too long and costly appeals system.  How can that not be a crime deterrent?  (Remember that some people in charge of the venue were executed for not enough seats at the Rumble in the Jungle between Ali and Foreman - wow!)

Okay, I've said my conservative "people need to be held accountable" bit, I will run back to the Wolfe short stories now.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 12 Apr 2012 00:52:03 +0000

On Wed, Apr 11, 2012 at 8:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> It seems very clear to me that if a person is prone to kill for some reason, that circumstance may come up more than once in their life. ?You have already deterred future crime by either incarcerating them or killing them. ?Incarceration costs money, money which we would bedgrudge the homeless who have not committed crimes.

What 'may' happen is irrelevant; what matters is what does happen,
since you are criticizing status quos.

As has been pointed out many times because it's apparently so
counterintuitive to people, especially in niches like child abuse,
crimes are generally committed by people one knows. This is true for
murder:

> In 1990, there were 2,245 homicides in New York City. In 2010, there were 536, only 123 of which involved people who didn’t already know each other. The fear, once common, that walking around city parks late at night could get you mugged or murdered has been relegated to grandmothers; random murders, with few exceptions, simply don’t happen anymore.

http://nplusonemag.com/raise-the-crime-rate

(Isn't that shocking? If I had asked you to estimate that, would you
have said 'yes, in one of the largest cities in the world with a
still-notorious reputation, only 1/5th of the murderers killed a
stranger'?)

Knowing someone implies that multiple murders may not be very common
since how many relatives could possibly irritate one that much and how
would one not learn from the first time (or the *others* learn from
the first time)?

The above article covers some of the standard material on how ever
going to prison cripples post-prison life and contributes to
additional crime; yet, homicides have relatively low recividism rates
compared to other crimes (especially property or drug convictions).
You can find a lot of this stuff just by googling the obvious terms,
but here's one:
http://www.thecrimereport.org/archive/low-recidivism-rate-reported-for-paroled-ny-murderers/

> Of 368 convicted murderers granted parole in New York between 1999 and 2003, six, or 1.6 percent,were returned to prison within three years for a new felony conviction — none of them a violent offense, says a state Parole Board study reported by the Journal News in White Plains, N.Y. The board reported that of 1,190 convicted murderers released from 1985 to 2003 in New York state, 35, or just under 3 percent, returned to prison for a new felony conviction within three years.
>
> "Individuals who are released on parole after serving sentences for murder consistently have the lowest recidivism rate of any offenders," said John Caher, a spokesman for the New York State Division of Criminal Justice Services. A 2002 study by the U.S. Bureau of Justice Statistics tracking 272,000 inmates released in New York and 14 other states found that 1.2 percent of those freed after serving a murder sentence were rearrested on homicide charges within three years — the lowest rate among all reported crimes by released prisoners.

Well, you didn't specify what kind of recividism rate justified
pre-emptive death penalties, so perhaps this is irrelevant to you.
Interpretation of these rates can get hairy since you're trying to
compare shifting groups over time which can lead to bizarre little
things like http://en.wikipedia.org/wiki/Simpson%27s_paradox

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 01:12:39 +0000

> Okay, I've said my conservative "people need to be held accountable" bit, I will run back to the Wolfe short stories now.

Since you bring it up: that argument that the death penalty is cheaper 
than incarceration was debunked ages ago. I once believed it too. But 
the long years of incarceration PLUS appeals before anyone is executed 
are far more expensive than simple incarceration---unless you kill them 
really young. And we have the Constitution ("the state shall not 
deprive...") to thank for that appeals system, which on balance is just 
as corrupt and racist as the death penalty itself but it's all the 
convicted have got. (We all wish the trial system could deliver on that 
"speedy" thing.)

Furthermore, the death penalty is almost exclusively reserved for black 
men, often regardless of their guilt or innocence, just as are most 
harsh sentences in the US (and for drug crimes, because they are 
commonly associated with black people).

Finally, in my opinion it is not the money spent housing the convicted 
or defending the accused but the money spent killing foreigners by the 
US military that deserves to be spent on the homeless---and in any case 
it's a fairly awful argument to make that we should kill criminals so we 
can house homeless men and women (in conditions equal to prison or 
worse) instead of fixing the grossly inequitable economic and social 
structures that led to the medical poverty, unemployment, addiction, and 
mental illness which caused or prolongs their homelessness in the first 
place.

The "individual accountability" bit is certainly relevant to Wolfe 
however---there is no doubt that he contains that particular piece of 
moral DNA. But things are far more unjust in the US now than they were 
50-60 years ago when he started writing.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 01:18:08 +0000

Exactly. Mob hits, drug kingpins, and serial killers make for great TV 
and film but do not represent crime patterns well.

And don't even get me started on the parents and grandmothers sent to 
prison for shaking their grandchildren because medical experts didn't 
know their asses from a stethoscope, but no one cared because 
convictions are a big win for everyone (else) in the judicial system.

On 4/11/2012 8:52 PM, Gwern Branwen wrote:
> On Wed, Apr 11, 2012 at 8:38 PM, Marc Aramini<marcaramini at yahoo.com>  wrote:

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Thu, 12 Apr 2012 01:45:02 +0000

On Wed, Apr 11, 2012 at 7:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
>
> I think the ultimate detterent from repeat offenses is clearly a quick
> death not tied up in a too long and costly appeals system.  How can that
> not be a crime deterrent?  (Remember that some people in charge of the
> venue were executed for not enough seats at the Rumble in the Jungle
> between Ali and Foreman - wow!)
>
> Okay, I've said my conservative "people need to be held accountable" bit,
> I will run back to the Wolfe short stories now.

OK, veering.  Gwern has already addressed the likelihood of repeat
offenses.  But if this remains your position, for justice's sake there has
to be not the slightest shred of doubt of the executee's guilt.  Proving
this absolutely may be marginally easier than proving that the convicted is
"highly likely" to murder again, if you think probability should play a
role in the math of deciding who lives and who dies.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120411/f7c83bfd/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 02:11:56 +0000

Marc Aramini wrote (12-04-2012 01:38):
> I am not going to get too involved here, as it will no doubt veer further
> and further from its Wolfe origins, but the claim that the death penalty
> is not a deterrent from further crime ... does that imply that other
> systems just pay for people for life,

I'll say only this: last time I heard, the money spent with a death penalty 
in the US is way more than with a life sentence, due to the processual 
guarantees involved.

My view is that the State should not be able to take away something it can't 
restore. Sure, it can't restore time spent in jail either, but I'll be glad 
to leave the inconsistency stand. I'm also not bothered by the fact that 
paying for a life sentence for a criminal is an insult to taxpayers whereas 
paying way more to be able to carry out a death sentence may not be.

I have nothing against a death penalty for individuals who everybody knows 
they committed some types of crime - say, the norwegian individual. However, 
I know of no good legal system that has a standard by which to distinguish 
such individuals.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 12 Apr 2012 03:23:34 +0000

On Wed, 11 Apr 2012, Matthew Knight wrote:

> to be not the slightest shred of doubt of the executee's guilt.

"It is better for 99 individuals to suffer unjustly than one guilty person 
escape his punishment."  I think that's in _The Space Merchants_ ;)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 03:52:23 +0000

>>> What would any justice system be without,

Replacing execution with lobotomy is humane?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 Apr 2012 04:01:05 +0000

> Replacing execution with lobotomy is humane?

What planet did that come from? (And, yes, I know it was done for a
while in some places. Bad plan. Generally messing with someone's body
or mind against their will is bad, even as a punishment.)

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 04:23:45 +0000

On 4/11/2012 11:01 PM, Dan'l Danehy-Oakes wrote:
> What planet did that come from?

The planet where people say any justice system without a death penalty 
would be humane?

I mean, damn! You guys have pretty low standards. One reform does not a 
liberal corrections policy make.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 04:44:28 +0000

> or mind against their will is bad, even as a punishment.)

Sorry, my fault-finding was as simplistic as I was accusing the "humane" 
comment of being,

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 12:12:06 +0000

On 4/12/2012 12:44 AM, Jeff Wilson wrote:
> Sorry, my fault-finding was as simplistic as I was accusing the 
> "humane" comment of being,
>
>

I'd put lobotomies, including chemical ones, in the same indefensible 
class as amputations, castrations, sterilizations, and other 
mutilations: even /less/ defensible than execution.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 12 Apr 2012 13:18:28 +0000

"Finally, in my opinion it is not the money spent housing the convicted or
defending the accused but the money spent killing foreigners by the US
military that deserves to be spent on the homeless---and in any case it's a
fairly awful argument to make that we should kill criminals so we can house
homeless men and women (in conditions equal to prison or worse) instead of
fixing the grossly inequitable economic and social structures that led to
the medical poverty, unemployment, addiction, and mental illness which
caused or prolongs their homelessness in the first place."

I couldn't agree more.  Skipping to the sad end (questions of the death
penalty, incarceration for life, etc.) without addressing the deep-rooting
sociological ills of society that result in these situations is fruitless.

On Wed, Apr 11, 2012 at 11:23 PM, David Duffy <David.Duffy at qimr.edu.au>wrote:

> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/fe54d616/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 13:44:16 +0000

>Gwern Branwen: crimes are generally committed by people one knows. This is true for
>murder
 
Good point. We think of the prison system as monocultural but it isn't. I once had the
assignment to teach a cultural anthropology course in medium security prison. On my 
first day I was told that my students would be almost all murderers. This was because
the typical thief or thug in medium security was too stupid to get into college courses.
And the hardened criminal murderers were all in max or supermax. The students I had were
all the normal guys who caught their wife with someone or something like that and snapped,
but otherwise had led crime-free lives. There is a very intense caste system in operation
in prison.
 
>David Stockhoff: that argument that the death penalty is cheaper 
>are far more expensive than simple incarceration
 
Ditto. The only way to make executions cost-effective is to become like China, Iran and
Iraq:  do it quickly, do it often and do it without the possibility of appeal.
 
(FWIW the prison I worked at did have an electric chair. After an execution there was a
general sense of gloom among all, prisoners and staff, for a week or so)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 12 Apr 2012 14:59:12 +0000

--- On Wed, 4/11/12, Matthew Knight <jacobeiserman at gmail.com> wrote:

From: Matthew Knight <jacobeiserman at gmail.com>
Subject: Re: (urth) This Week in Google Alerts: Home Fires
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, April 11, 2012, 6:45 PM

On Wed, Apr 11, 2012 at 7:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
I think the ultimate detterent from repeat offenses is clearly a quick death not tied up in a too long and costly appeals system. “How can that not be a crime deterrent” ?(Remember that some people in charge of the venue were executed for not enough seats at the Rumble in the Jungle between Ali and Foreman - wow!)

OK, veering. ?Gwern has already addressed the likelihood of repeat offenses. ?But if this remains your position, for justice's sake there has to be not the slightest shred of doubt of the executee's guilt. ?Proving this absolutely may be marginally easier than proving that the convicted is "highly likely" to murder again, if you think probability should play a role in the math of deciding who lives and who dies.

My politics are detestable to every human being on earth so I will bow out of the conversation with an acknolwedgment that repeat offense of murder is not the norm but does occur, that the nebulous definition of "life" applied by liberals in the United States seldom extends to the unborn, that a spirtualist stripped of absolute certainty will laugh at all these humanistic ideals created by fallible man in the absence of true right and wrong - empty traditions where might may indeed seem to make right.?Why except strength of numbers should your relative values apply when there is no absolute divinity behind it? If I can get away with it there are no consequences. It is entirely predicated on the ability of a law to be enforced and punished. Take that away and there is NO reason to behave in a humanistic way - men are merely advanced apes, subject to no special rights or claims to life but must always exist at the whim of an arbitrary zeitgeist of
 power, an accumulation of numbers. If enough people can enforce it, it then becomes right, but there is no absolute behind it.

“What is the picture of justice to my young self?” A large, strong ignorant man bumps into my father because he is unaware of my father's existence as a smallish sort. My father checks him brutally, and when the conflict resolves the man is severely beaten by a very small but very experienced olympic level wrestler. Because my father is half his size, the case is thrown out of court. Justice is served - realistic expectations have been overthrown, might has triumphed, ignorance? of the existence of others outside the self and preconceptions are defeated.

No argument can sway me from the idea that people choose their actions, and no argument save moral absolutes divinely enforced could ever convince me that humanistic philosophy could overthrow the strong and those in power from imposing their desires and punishments on the relatively weak - the criminal is strong when he commits the crime, and weak when the power of the law descends upon him. Thus it must be.

But this is really not at all about my politics, which are reprehensible to almost everyone, so I keep them (usually) locked away in the silence of my chest. But occasionally I have to ask, how can humanistic people (especially in the United States)?care about the guilty who have made their choices and hurt others and allow the innocent children unborn to be terminated under the auspice of "choice" and a simple denial of their burgeoning humanity? It breaks my heart.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/6e8a28d6/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 15:46:31 +0000

That's all very well, Marc, but except in a very limited number of cases 
society can't be sure the person is really guilty, and laws aren't made for 
a very limited number of cases. For some, the issue may be the ethics of 
killing a murderer; for most, the issue is the ethics of killing a potential 
innocent just for the kicks of avenging blood with blood.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 Apr 2012 16:09:42 +0000

I've stayed mostly out of this because I'm actually conflicted about
the death penalty.

I'm against it at a gut level, but ...

What do you do with someone who is in jail for life and commits a
brutal murder there? You can't exactly give him another life sentence.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 16:23:43 +0000

> brutal murder there? You can't exactly give him another life sentence.

There's solitary confinement.

> 2012/4/12 Ant?nio Pedro Marques<entonio at gmail.com>:

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 12 Apr 2012 16:25:54 +0000

Solitary confinement as punishment for the first murder perhaps?

2012/4/12 Ant?nio Marques <entonio at gmail.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/5d3344d3/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 16:32:14 +0000

Someone is serving a life sentence for whatever crime. Should they commit 
murder there, they'd be put in solitary confinement. I'm supposing they 
won't be able to commit any more crimes while in solitary confinement. I'm 
also considering the confinement will be permanent. Until someone finds out 
the individual had not commited those crimes after all.

Antonin Scriabin wrote (12-04-2012 17:25):
> 2012/4/12 Ant?nio Marques <entonio at gmail.com <mailto:entonio at gmail.com>>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 16:32:40 +0000

On 4/12/2012 10:59 AM, Marc Aramini wrote:
>
>
> --- On *Wed, 4/11/12, Matthew Knight /<jacobeiserman at gmail.com>/* wrote:
>
>
>     On Wed, Apr 11, 2012 at 7:38 PM, Marc Aramini
>     <marcaramini at yahoo.com
>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>>
>     wrote:
>
>         I think the ultimate detterent from repeat offenses is clearly
>         a quick death not tied up in a too long and costly appeals
>         system.  How can that not be a crime deterrent?  (Remember
>         that some people in charge of the venue were executed for not
>         enough seats at the Rumble in the Jungle between Ali and
>         Foreman - wow!)
>
>         Okay, I've said my conservative "people need to be held
>         accountable" bit, I will run back to the Wolfe short stories now.
>
>
>     offenses.  But if this remains your position, for justice's sake
>     there has to be not the slightest shred of doubt of the executee's
>     guilt.  Proving this absolutely may be marginally easier than
>     proving that the convicted is "highly likely" to murder again, if
>     you think probability should play a role in the math of deciding
>     who lives and who dies.
>
>
> No argument can sway me from the idea that people choose their 
> actions, and no argument save moral absolutes divinely enforced could 
> ever convince me that humanistic philosophy could overthrow the strong 
> and those in power from imposing their desires and punishments on the 
> relatively weak - the criminal is strong when he commits the crime, 
> and weak when the power of the law descends upon him.  Thus it must be.
>

I can only respond that human laws must always be made in the absence of 
divine inspiration, direction, and enforcement. Thus it not only must be 
but is.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 16:32:40 +0000

On 4/11/2012 7:38 PM, Marc Aramini wrote:
> I think the ultimate detterent from repeat offenses is clearly a quick death not tied up in a too long and costly appeals system.  How can that not be a crime deterrent?

It can lead to spree killing, like the Phillipine "amok". If you've 
already got the maximum punishment coming, there are no further 
consequences to additional crimes.

There's a similar effect where lifers w/no parole are free to mistreat 
(as in rape and maim) other prisoners, assault guards, etc, esp if 
administrative punishment like solitary is circumscribed; as long as 
they don't kill again, further sanction is temporary. With death already 
guaranteed, even killing would have no differential in punishment, 
unless you wanted to reinstate torture or apply sanction to family 
members....wonderful prospect.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 16:35:35 +0000

OTOH, who could be in prison for life and NOT brutally murder (or want 
to) everyone he comes in contact with? Indeed, what more could you do to 
destroy his humanity?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 16:37:58 +0000

No. Extended solitary confinement is cruel and unusual and a violation 
of international law. It creates vegetables.

What did we just discuss regarding lobotomies? It's the same thing.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 16:39:35 +0000

Right. And then what? "Oops"?

Hey, we're sorry you're insane now, but here's a bunch of money.

There is no excuse for torture.

On 4/12/2012 12:32 PM, Ant?nio Pedro Marques wrote:
> Someone is serving a life sentence for whatever crime. Should they 
> commit murder there, they'd be put in solitary confinement. I'm 
> supposing they won't be able to commit any more crimes while in 
> solitary confinement. I'm also considering the confinement will be 
> permanent. Until someone finds out the individual had not commited 
> those crimes after all.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 16:40:43 +0000

On 4/12/2012 8:18 AM, Antonin Scriabin wrote:
> "Finally, in my opinion it is not the money spent housing the convicted
> place."
> penalty, incarceration for life, etc.) without addressing the
> deep-rooting sociological ills of society that result in these
> situations is fruitless.

However, offense spending has proven to be a more reliable deterrent in 
its sphere than domestic corrections.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 12 Apr 2012 16:49:12 +0000

My impression that partly behind these discussions there is an illusion 
that perfection
is possible in  t h i s world.

No "life confinement" is truly guaranteed - how many times Charles 
Manson did apply
for release? His last demand was refused, but ... Similar with other members
of his gang, and I am not sure that all were refused. The guy in France who
got a lot of publicity because he was the first to get life confinement 
instead
of capital punishment when it was abolished in 70es was released 2 or 3 
years ago
(his crime: to kidnap the child of his friends, to ask for ransom, and
to continue to ask even after he killed the child - before he was captured
nobody knew that he was a kidnapper). After his liberation he was
quickly imprisoned again - this time he was involved in drug traffic.

regards to all

Sergei Soloviev

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 12 Apr 2012 16:49:42 +0000

> to) everyone he comes in contact with? Indeed, what more could you do to

It can really depend on the conditions, and your "feed stock". The 
easier it is get life, the more typical people will be there, who make 
it less of a hell hole and are more likely to take rational stances like 
just wanting to be left alone, or being able to form groups for 
self-defense that a slightly more enlightened than just another gang.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 17:22:32 +0000

David Stockhoff wrote (12-04-2012 17:37):
> No. Extended solitary confinement is cruel and unusual and a violation of
> international law. It creates vegetables.

We're talking about someone who was already serving a life sentence and then 
committed a brutal murder. Cry me a river. If such an individual becomes a 
vegetable, tough luck. If it turns out they hadn't committed the crimes 
after all, there's still a chance they're salvageable.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 17:22:45 +0000

On 4/12/2012 12:49 PM, Jeff Wilson wrote:
> it less of a hell hole and are more likely to take rational stances 
> like just wanting to be left alone, or being able to form groups for 

Probably. But I hope you're not arguing for harsher sentences just to 
make prison life easier for convicts---who have been "defined down" by 
that same logic to include people more like you and me! Might as well be 
China.

Or a country engaged in a War on Petty (Drug-Related) Crimes from which 
it can't ever bring the troops home.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 17:23:16 +0000

> Hey, we're sorry you're insane now, but here's a bunch of money.

Beats posthumous rehabilitation.

>> also considering the confinement will be permanent. Until someone finds
>> out the individual had not commited those crimes after all.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 17:25:43 +0000

Sergei SOLOVIEV wrote (12-04-2012 17:49):
> My impression that partly behind these discussions there is an illusion that
> perfection is possible in  t h i s  world.

Not on my part. That's why I think some pragmatism is in order.

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Thu, 12 Apr 2012 17:28:27 +0000

Whoa, back up Marc!  Even in your own tradition, many people talk about a
"consistent ethic of life."  There are still many theists among the liberal
ranks, and most of us arrived at our positions out of our understanding of
divine law (while recognizing that it is not our place to legislate
morality for those who believe differently).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/41eb4c85/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 17:35:52 +0000

What you are proposing is torture and is globally illegal. Such a 
person's situation is not as different from your own as you think, 
because if the state can torture him, it can torture you. And if it can 
torture you, it can torture me---and that is why I must object.

"Salvageable"! I'll just chalk that up to ignorance, because you're no 
more a psychologist than I am. I guess you missed the parodic quote 
provided by David Duffy. Do you prefer that 99% of convicted murderers 
of prisoners go more or less "salvagably" insane so that one does not go 
sane?

Or are you immune to satire as well as shame?

On 4/12/2012 1:22 PM, Ant?nio Pedro Marques wrote:
> We're talking about someone who was already serving a life sentence 
> and then committed a brutal murder. Cry me a river. If such an 
> individual becomes a vegetable, tough luck. If it turns out they 
> hadn't committed the crimes after all, there's still a chance they're 
> salvageable.
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 17:43:34 +0000

>Marc Aramini: But this is really not at all about my politics, which are 
>reprehensible to almost everyone.
 
Not true Marc. I think your politics are pretty closely aligned with most
of mainstream America. My assessment of the problem is that most of mainstream 
America only thinks about prisons and justice etc. on a part-time, casual basis. 
Their perceived goal is a mash-up of punishment, justice, crime prevention and 
humaniatarian concerns which are not clearly delineated.
 
This mash-up is not a luxury those who have the full-time duty of running a prison
can indulge in. You have to have defined goals and attempt to achieve them. If the 
goal is punishment, retibution and justice then you must build a system which enables 
ease in torture and executions and in reducing the number of criminals. If your goal 
is rehabilitation and corrections then your efforts must be devoted to creating a safe, 
secure envronment and community within prison walls, even for those who will be 
spending their entire lives in it.
 
You can't do both. One goal impedes the other. So each society must choose which
direction it wants to push its justice system toward and go for it. For whatever,
reason, the USA has chosen to depart from the China-Iran model and has gone the
humane route.

>David Stockhoff: OTOH, who could be in prison for life and NOT brutally murder 
>(or want to) everyone he comes in contact with? Indeed, what more could you do to 
>destroy his humanity?
 
This isn't the case for most prisons within modern, industrialized nations. A prison
is a living, working community. Prisoners have jobs they have to go to, recreation 
entertainment and educational opportunities, contact with family members, friendships 
and even romantic relationships both in and outside the prison walls (some very 
progressive prisons are now assigning special wards for couples). There are holidays
and special events and creative outlets and opportunity for freedom of expression. 
Hard as it is to fathom from the outside, prisoners have lives.
 
It isn't the life I would want to lead. But the people who run the prison systems are
human beings.  And if you spend any amount of time in prison you quickly realize that 
most of the prisoners are also human beings and ways must be found to treat them as
such. The stereotyped dungeons with open cells made from iron bars and filthy public 
toilets and perpetual beatings and rapings are a thing of the past in the USA.  It is 
simply a natural progression that must happen, assuming you aren't a sadist. 
 
(of course a minority of prison staff do lean in that direction but  efforts are always 
made to reduce such behavior. I've seen staff disciplined, fired and even jailed 
themselves for mistreating prisoners)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 18:13:51 +0000

>David Stockhoff: What you are proposing is torture and is globally illegal.
 
Well the idea of supemax prisons with indefinite terms of solitary confinement
goes in and out of acceptance. At the end of the day the justification is safety
and security, not punishment. It is used not only to house those who are 
murderous within prisons, but also to house infamous prisoners who would be a
prime target for other prisoners seeking personal fame via a trophy killing (as
happened to Jeffrey Daumer).
 
It is a difficult moral question- which is more important, human life or the quality
of human life? I don't have the answer. I am in favor of allowing euthanasia by 
request, for prisoners.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 18:21:09 +0000

David Stockhoff wrote (12-04-2012 18:35):
> What you are proposing is torture and is globally illegal.

Nonsense.

> Such a person's
> situation is not as different from your own as you think, because if the
> state can torture him, it can torture you. And if it can torture you, it can
> torture me---and that is why I must object.

Yeah, and if it can give them life sentences, it can give you life sentences.

> "Salvageable"! I'll just chalk that up to ignorance, because you're no more
> a psychologist than I am. I guess you missed the parodic quote provided by
> David Duffy. Do you prefer that 99% of convicted murderers of prisoners go
> more or less "salvagably" insane so that one does not go sane?

I don't care at all what happens to murderers. My only concern is for those 
who may have been wrongly convicted.

>> We're talking about someone who was already serving a life sentence and
>> then committed a brutal murder. Cry me a river. If such an individual
>> becomes a vegetable, tough luck. If it turns out they hadn't committed the
>> crimes after all, there's still a chance they're salvageable.
>>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 Apr 2012 18:27:33 +0000

Ant?nio Pedro Marques wrote:

> I don't care at all what happens to murderers.

Do you care what happens to rapists?

Thieves?

Jaywalkers?

Where do you draw the line on where compassion is no longer required,
and how do you draw it? What gives you the right to decide who is and
is not inside the circle of human compassion?

> My only concern is for those who may have been wrongly convicted.

That is a primary argument against the death penalty. A lot of
"murderers," aren't, but it can take years (or decades) to prove it --
and it may never be proven.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 18:29:13 +0000

> themselves for mistreating prisoners)

Naturally I bow to your experience. But I assumed we were all thinking 
of max-security or supermax facilities where murderers would find 
themselves, and further, with the privatization of prisons in the US 
much of the progress you describe is being undone.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 18:31:33 +0000

Dan'l Danehy-Oakes wrote (12-04-2012 19:27):
> and how do you draw it?

Degree of in-principle-reversibility and extent of damage done to the victims.

> What gives you the right to decide who is and

The same things that give it to anyone else, I suppose.

> and it may never be proven.

Have you been reading what I've been writing?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 18:33:14 +0000

> of human life? I don't have the answer. I am in favor of allowing euthanasia by

The justification for war crimes and crimes against humanity is ALWAYS 
safety and security.

There are cases on record where people subjected to extended solitary 
confinement try to kill themselves by ramming their heads against the 
wall. These people would gladly accept euthanasia. That's why such 
treatment is almost universally acknowledged to be torture.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 18:33:25 +0000

David Stockhoff wrote (12-04-2012 19:29):
> Naturally I bow to your experience. But I assumed we were all thinking of
> max-security or supermax facilities where murderers would find themselves,
> and further, with the privatization of prisons in the US much of the
> progress you describe is being undone.

All we know about prisons we learned from Oz.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 18:40:23 +0000

> All we know about prisons we learned from Oz.

That explains a lot about you, Antonio. Please excuse me from your "we," 
since I never saw it.

I prefer reading about scientific and legal studies of issues rather 
than TV shows about them. Perhaps as a result, I don't say "I don't care 
at all what happens to murderers."

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 18:47:44 +0000

> That explains a lot about you, Antonio. Please excuse me from your "we,"

If you never saw it, what can you know about what it explains or not?

> I prefer reading about scientific and legal studies of issues rather than
> TV shows about them. Perhaps as a result, I don't say "I don't care at
> all what happens to murderers."

It's more fashionable not to care about innocents, n'est-ce pas? For sure 
it's grounded on a vast amount of science.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 19:02:26 +0000

> and it may never be proven.

(What are the oods that someone serving a life sentence for a wrong 
conviction will be convicted for a brutal in-prison murder?)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 19:14:40 +0000

> Degree of in-principle-reversibility and extent of damage done to the victims.

(And obviously of intent and other subjective matters - but those are 
implied in the words 'murderer' (as opposed to 'killer'), 'rapist' (as 
opposed to 'sex offender') et al.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 19:52:32 +0000

I disagree with those who find the only tragedy in the death penalty
to be the execution of an innocent person. Why is freeing a lifelong
thief, drunk driver and wife beater a greater positive than the execution
or keeping a guilty but one-time-only murderer in prison for life who would 
have done positive things in their community?

Tragedy comes to people and families inside and outside the justice system.
I find that greater harm comes to a society which willfully perpetrates
tragedy on people in the name of justice. As I suggested to Marc, it is
not a coincidence that the US States which allow the death penalty generally
have higher murder rates than those which do not. True to some degree also
for nations of the world.
 
People DO look to their government and leadership for cues on how to solve
life's problems. In some ways, how a society treats its prisoners will filter 
down to how people treat each other in general. If the government kills to 
solve its problems we can assume a higher likelihood that the population will
use that method more often in handling their personal problems.
 
David, as I said, I don't know the answer to the supermax problem. What DO you
do with a prisoner who is a ticking time bomb, inevitably engaged in either
killing someone in prison or being killed by another? Do you have any ideas?
All I can think of is more money allocated to make humane conditions even for
these lost souls.  There must be some way to allow for some limited, safe
human contact. Even Hannibal Lector needed someone to talk to and have a meal
with....um...erm..never mind.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 12 Apr 2012 19:54:41 +0000

"Even Hannibal Lector needed someone to talk to and have a meal
with....um...erm..never mind."

[?][?][?]

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/e3c8d4fc/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 453 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/e3c8d4fc/attachment.gif>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 20:11:19 +0000

Why think that how a society treats its prisoners will filter down to 
how people treat each other in general and not the reverse?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 20:11:25 +0000

> If you never saw it, what can you know about what it explains or not?

This makes no sense.
>> than
> It's more fashionable not to care about innocents, n'est-ce pas? For 
> sure it's grounded on a vast amount of science.

This makes no sense either. Did someone express such a sentiment?

Recently you asked someone if he read what you wrote. Did you read what 
I wrote?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 20:12:59 +0000

> conviction will be convicted for a brutal in-prison murder?)

Good point. Let's build a justice system around that.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 20:15:15 +0000

> how people treat each other in general and not the reverse?

(I'm ready to believe a harsh penal system will result in a more violent 
society, but not necessarily that a milder one will result in a less 
violent one.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 20:16:52 +0000

On 4/12/2012 3:52 PM, Lee Berman wrote:
> with....um...erm..never mind

As long as they get out of their cells daily and have some daily contact 
with humans, confinement under those circumstances is not inhumane. This 
doesn't require unsupervised access to the community.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 20:20:37 +0000

>> If you never saw it, what can you know about what it explains or not?

It was you who recently asked if I was impervious to sarcasm.

> Recently you asked someone if he read what you wrote. Did you read what

I did. I haven't seen seen a solution on your part. You chose to take 
exception with my suggestion on how to aggravate a system which I said 
from the start that should be pragmatic and do all it could not to take 
away what it couldn't restore, but I have seen no one address the 
problem of norwegian terrorists who face smaller sentences than would-be 
neighbourhood watchers who nobody will ever know for sure whether they 
are real murderers or not.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 20:25:37 +0000

On 4/12/2012 4:15 PM, Ant?nio Marques wrote:
> (I'm ready to believe a harsh penal system will result in a more 
> violent society, but not necessarily that a milder one will result in 
> a less violent one.)

So you see that a harsh penal system is a trap, since it can be 
ratcheted up but never down. Worse than harshness in its pernicious 
effect on society, however---and yet harshness always bubbles up in 
these discussions as though it were the only relevant dimension---is 
arbitrariness.

So it's not just a side note that black/poor men get imprisoned and 
executed at a higher rate in the US compared with whites and the rich, 
guilty and innocent alike. It's the very core of how the system 
/actually/ /works/. It's a failure that stains every state and every 
branch of government.

Fortunately, it's no longer "fashionable" to not care about that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 20:27:58 +0000

> It was you who recently asked if I was impervious to sarcasm.

No---it was satire and shame I asked about.
> from the start that should be pragmatic and do all it could not to 
> take away what it couldn't restore, but I have seen no one address the 
> problem of norwegian terrorists who face smaller sentences than 
> would-be neighbourhood watchers who nobody will ever know for sure 
> whether they are real murderers or not.

I didn't realize this was a topic.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 20:34:06 +0000

>Antonio Pedro Marques: > Why think that how a society treats its prisoners 
>will filter down to how people treat each other in general and not the reverse?
 
I do think the reverse happens. Of course I think the people of a nation create
their own government. But I think the government also has an effect on the people
in a self-perpetuating cycle.
 
I suspect the USA's continued enjoyment of the death penalty may be related to its 
history of bloody revolution from England and hundreds of years of slavery. The 
similar nations of Canada and Australia and New Zealand did not have bloody revolutions 
or an entrenched culture of slavery and are decidedly more liberal and humane in prisoner treatment.
 
>I'm ready to believe a harsh penal system will result in a more violent 
>violent one.
 
Perhaps, as an American, I am more willing to believe in the effect of executions
on willingness to murder because of the social experiment the US has provided in
this regard. Not only do states with the death penalty have higher murder rates,
but when a state legalizes the death penalty, the murder rate rises in the next
few years. When a state outlaws the death penalty the murder rate declines for a
few years. 

Of course the changes aren't giant. But they are significant and consistent enough
to draw certain conclusions.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Apr 2012 20:40:17 +0000

>David Stockhoff: As long as they get out of their cells daily and have 
>some daily contact with humans, confinement under those circumstances 
>is not inhumane. This doesn't require unsupervised access to the community.

Intended or not, I'll take your word "community" to be the community of 
prisoners and staff within a prison. I agree that it wouldn't be so 
terribly difficult to arrange daily safe contact with specially trained
(and protected) staff members.
 
As per my conversation with Antonio, I think treating even the worst of
society in a humane manner is good not only for itself, but because it
has a positive effect on society as a whole, outside the prison walls.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Apr 2012 20:46:35 +0000

David Stockhoff wrote:
> guilty and innocent alike.

Is it really black/white or is poor/rich enough to describe it?

> It's the very core of how the system

How can you live in such a country?

> Fortunately, it's no longer "fashionable" to not care about that.

Was it ever?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 12 Apr 2012 21:18:06 +0000

From: Lee Berman 

> few years. When a state outlaws the death penalty the murder rate declines for a

Are all possible confounding factors (such as, for example, death penalties being likely to be legalised/outlawed during periods when murder rates are rising/falling respectively for unrelated reasons) eliminated?

I don’t have any axe to grind here; perhaps the death penalty somehow does have a positive effect on the murder rate.  But scientific research in such fields is often highly agenda-driven, and agenda driven science is prone to miss explanations that are inimical to the agenda.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/dfb7b738/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 21:21:04 +0000

You read that correctly, Lee.

But humane treatment of all humans is not just good for its effects. 
It's also good because of the effects of treating humans inhumanely.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Apr 2012 21:23:53 +0000

> Is it really black/white or is poor/rich enough to describe it?

No, it's not.
> How can you live in such a country?

It's quite difficult sometimes.
>> Fortunately, it's no longer "fashionable" to not care about that.

Yes, obviously. Black slavery functioned well into the 1930s in the 
state of Georgia. Lynchings occurred throughout the US until the 1970s.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 12 Apr 2012 22:47:32 +0000

On Thu, 12 Apr 2012, David Stockhoff wrote:

> I'd put lobotomies, including chemical ones, in the same indefensible class 
> as amputations, castrations, sterilizations, and other mutilations: even 
> /less/ defensible than execution.

Reading this, I wondered: does neurosurgery appear more often in Gene 
Wolfe's work than that of other writers of the era?  I have recently 
reread Bernard Wolfe's _Limbo_, where (not really a spoiler) the 
inhabitants of Tapioca Island practiced trepanation and then lobotomy 
(with the protagonist's help) as the cure of antisocial behaviour for 1-2 
centuries.  But I don't see it in SF of the 50-60s, or in other fiction - 
_One Flew Over the Cuckoo's Nest_ is an exception.

Cheers, David Duffy.

PS I don't think _Dr Island_ is an allusion to the Bernard Wolfe ;)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Apr 2012 00:15:38 +0000

--- On Thu, 4/12/12, Matthew Knight <jacobeiserman at gmail.com> wrote:

Whoa, back up Marc! ?Even in your own tradition, many people talk about a "consistent ethic of life." ?There are still many theists among the liberal ranks, and most of us arrived at our positions out of our understanding of divine law (while recognizing that it is not our place to legislate morality for those who believe differently). 

That is the difference between a theist and an absolutist. I wrote a very long response but determined that it was too ugly to post for public purview, so I will pass with some brief statements before I abandon the field (this time for real)

I never said our death row was cheaper than life imprisonment - our death row IS life imprisonment with the costly appeals. That expenditure and the expenditure for the humane treatment of people who have for all intents and purposes broken the social contract is entirely wasted.

(And remember there is a correlation between violent offenders and genetic abnormalities such as an extra Y chromosome... for those who claim the system is entirely unjust in its unequal demographic distribution. Perhaps the naturalists were right, and there never was any choice at all, ever. )

Life means less than nothing without a divine absolute behind it - simply material dross subject to the same chance made accidents that make one man born beautiful and another ugly, one sound of body and one?sickly all the meager days of his life, one being conceived as a groundhog and another as a Roman Emperor. What good is kindness and humane treatment in such an arbitrary existence?

If you do not agree on first principles, you can never come to mutual understanding. And thus it will always be, for those who are simply unable to grasp the humane treatment of those who do not treat others humanely and never will see any value in it beyond Divine Law.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120412/0862c7d1/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Apr 2012 00:32:27 +0000

But Marc, what about the conviction of innocents? Let's hope God compensates them? What if they aren't otherwise pleasing to God, but innocent nonetheless?
In the view of many theists, Man should not take away that which only God can give.
You said you were done, but the question I'm asking is a different one. Not about treating guilty individuals kindly, but about carrying out irreversible sentences on innocents. Guilt, in legal terms, means that which has been proven in court. That's very different from what guilt means morally. Moral guilt is absolute. Judicial guilt can never be.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 13 Apr 2012 03:58:31 +0000

On 4/12/2012 5:47 PM, David Duffy wrote:
> (with the protagonist's help) as the cure of antisocial behaviour for
> 1-2 centuries. But I don't see it in SF of the 50-60s, or in other
> fiction - _One Flew Over the Cuckoo's Nest_ is an exception.

BELL JAR, THE, 1963
PLANET OF THE APES (film), 1968
SUDDENLY LAST SUMMER (film), 1959

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Apr 2012 13:11:53 +0000

--- On Thu, 4/12/12, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Thursday, April 12, 2012, 1:11 PM
> >>? since I never saw it.
> > It's more fashionable not to care about innocents,
> n'est-ce pas? For sure it's grounded on a vast amount of
> science.
> 
> Recently you asked someone if he read what you wrote. Did
> you read what I wrote?
> 

I just think caring about those who are boorish and guilty is a waste of effort - their punishment is to be shunted off - to hang out with their own kind.  It is the criminal who makes a hell of jail and incarceration for other criminals.

The system is emasculated.  When I was 4 years old we lived in a non-english speaking country where a blond American boy was a target of violence.  Once I was beaten by a group, my head left severely lacerated.  I saw them make geese smoke cigarettes.  The cruelty of humanity is real and it needs to be deterred with VIOLENCE.

Perhaps 10 times in my life I have been walking by somewhere and heard "faggot" under someone's breath.  EVERY time, I turn and look them in the eye and start a confrontation.  "Say it again."  Only once have they not backed down and squirmend and had fear in their eyes, and I am a very small man.  It is the look of sheer and utter hatred they see in my eye - they know that violence is going to be the immediate and swift consequence of their nonsense, and they repent.

The violent mentality is fascinating - there is no greater joy than being hit by a man and knowing that he cannot hurt you.  That is power.  Power and its enforcement or some absolute moral code are the only thing that can keep these kind of men in line.  Have you never seen the leer, the wicked smile, on the face of Roberto Duran?  I know why he's smiling, and so do these violent criminals.  An emasculated justice system can never truly cope with those who are still feral at heart, and nothing on earth can change them if they do not want to change.  It is only fear that will keep them behaving, and swift pain that they cannot endure.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Apr 2012 13:22:21 +0000

>Antonio Pedro Marques: How can you live in such a country?
 
The prisons in France are similarly filled with Muslims and the rest of
Europe isn't so different.  Americans and Europeans live under such
conditions because: 1. It makes the majority feel safer.  2. Minority males
are, for many reasons, more prone to committing crimes.

>Gerry Quinn: Are all possible confounding factors (such as, for example,
>death penalties being likely to be legalised/outlawed during periods when 
>murder rates are rising/falling respectively for unrelated reasons) eliminated?
>...scientific research in such fields is often highly agenda-driven.
 
I agree about agenda-driven science. But if that were behind these statistics 
we'd see counter-evidence from death penalty advocates showing a drop in the 
murder rate with the advent of the death penalty. We do not see such 
counter-evidence. 
 
Nor do we see concern about rising murder rates among death penalty advocates.  
Even in discussion here.  The main goal is not crime prevention but justice and
retribution. When you speak to death penalty advocates they talk in terms of the 
killer deserving death, not having sympathy for them, not letting them get away 
with it and "what about the victim and their families? Don't they deserve justice?" 
Based on many, many conversations. People simply have different views on life and
death. I'm okay with that, as long as I know where I stand.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 13 Apr 2012 13:57:37 +0000

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, April 13, 2012 9:11 AM
Subject: Re: (urth) This Week in Google Alerts: Home Fires

Perhaps 10 times in my life I have been walking by somewhere and heard "faggot" under someone's breath. EVERY time, I turn and look them in the eye and start a confrontation. "Say it again."? Only once have they not backed down and squirmend and had fear in their eyes, and I am a very small man. It is the look of sheer and utter hatred they see in my eye - they know that violence is going to be the immediate and swift consequence of their nonsense, and they repent.

---I think the proportion of people for whom this---and only this---works is miniscule. On the one hand you have people who can be reached other ways if they are treated with some degree of dignity. On the other you have an even tinier minority of people who cannot be reached at all by any degree of violence. 

No one actually does care about such people as this, so I'm not sure why that point always must be made. It's irrelevant to my point: that state violence can itself break the social contract. When the state murders, it loses its legitimacy and ceases to be a state. When the state inflicts arbitrary violence on some, it asserts the right to arbitrarily inflict it on others.

I am perpetually baffled as to why Americans are so willing to set aside these basic lessons that inform their national constitution.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120413/c686fc85/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Apr 2012 15:08:55 +0000

>Marc Aramini: An emasculated justice system can never truly cope 
>with those who are still feral at heart, and nothing on earth can 
>change them if they do not want to change.  It is only fear that 
>will keep them behaving, and swift pain that they cannot endure.
 
Thanks for the heartfelt and sincere post, Marc. I too have found
in life that the threat of violent retribution or actual fighting
is a very effective deterrent against bullying behavior.
 
Where I disagree is that what you describe is a person-to-person
conflict. Should our justice system try to duplicate this sort of
conflict with its own citizens? Is government a "person"?
 
I suppose it is the crux of the difference between liberal and 
conservative thinking about government, at least in the USA,
that liberals think of government as taking a parental role while this
is generally abhorrent to conservatives.
 
Perhaps it can be understood that there is a difference between
a person making efforts to fend off a bully and a parent who is trying
to help their own child, who is a bully. Is it an effective strategy
for a loving parent to correct their own child's behavior with the
threat or use of violence?

The evidence strongly suggests that parents who use violence to control
their children gain short term results. But at the expense of complete
failure over time. Beat your child and they will fear you. But they will
run wild and rampant as soon as they lose their fear and are old enough 
to do so.
 
If the government uses torture to put fear in the hearts of criminals, it
may last for a while. But not for long. They will soon lose their fear
after being released. If we go the route of creating torture chamber prisons
we might as well, as you suggest, go the China/Iran route and just start
executing criminals with impunity. Punishment and fear barely work with children
and they certainly don't work with adults. Without attempts to rehabilitate 
prisoners via creating a pro-social environment in prison,  we might as well 
just kill them all.
 
I am a realist, not a bleeding heart liberal or a gentle "what would Jesus do"
Christian. Killing all incorrigible criminals is a social scenario I am 
willing to at least consider. But I am able to extrapolate this scenario to the 
hellish nightmare it would create. We don't seem to be ready for such a brutal, 
cold, unforgiving society at this time. I guess the death penalty is America's
way of recognizing the significant portion of our society that does lean in that 
direction.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Apr 2012 15:34:38 +0000

--- On Fri, 4/13/12, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) This Week in Google Alerts: Home Fires
> To: urth at lists.urth.net
> Date: Friday, April 13, 2012, 8:08 AM
> 

Good points Lee.  I am going to stop posting in this thread and get back to Wolfe short stories!  I do acknowledge the different perceptions between parental vs. "equal" treatment between adults who must take immediate responsibility for their own behavior.

If all inmates followed the golden rule, love one another, treat others as you want to be treated, then jail would not be a bad place at all - like the picture of hell where a sumptuous feast is laid out and the utensils are too long to reach the peoples' mouths, so everyone is miserable. Heaven was exactly the same, except the people there were feeding each other across the table with their long utensils.  But we know jail is misery because of the types of people that are incarcerated there.  Okay back to Wolfe!!

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 13 Apr 2012 16:04:14 +0000

Marc wrote:

> If all inmates followed the golden rule, love one another, treat others
> as you want to be treated, then jail would not be a bad place at all - like ...

Well, like the Secret of the Inhumi...

-- 
Dan'l Danehy-Oakes

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Fri, 13 Apr 2012 16:14:01 +0000

> Well, like the Secret of the Inhumi...

Well done.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120413/3ae2b8a5/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 13 Apr 2012 17:49:29 +0000

To me it seems also that the discussion is distorted by forgetting the 
simple fact that the choice is not between
death and life without end, but between different kinds of death 
(natural or violent). If we believe in the immortality of the soul -
then again the choice is not between death and life.

Regards -

Sergei Soloviev

DAVID STOCKHOFF wrote:
> ------------------------------------------------------------------------
> *From:* Marc Aramini <marcaramini at yahoo.com>
> *Sent:* Friday, April 13, 2012 9:11 AM
> I just think caring about those who are boorish and guilty is a waste 
> of effort - their punishment is to be shunted off - to hang out with 
> their own kind.  It is the criminal who makes a hell of jail and 
> incarceration for other criminals.
>
> The system is emasculated.  When I was 4 years old we lived in a 
> non-english speaking country where a blond American boy was a target 
> of violence.  Once I was beaten by a group, my head left severely 
> lacerated.  I saw them make geese smoke cigarettes.  The cruelty of 
> humanity is real and it needs to be deterred with VIOLENCE.
>
> Perhaps 10 times in my life I have been walking by somewhere and heard 
> "faggot" under someone's breath.  EVERY time, I turn and look them in 
> the eye and start a confrontation.  "Say it again."  Only once have 
> they not backed down and squirmend and had fear in their eyes, and I 
> am a very small man.  It is the look of sheer and utter hatred they 
> see in my eye - they know that violence is going to be the immediate 
> and swift consequence of their nonsense, and they repent.
>
> The violent mentality is fascinating - there is no greater joy than 
> being hit by a man and knowing that he cannot hurt you.  That is 
> power.  Power and its enforcement or some absolute moral code are the 
> only thing that can keep these kind of men in line.  Have you never 
> seen the leer, the wicked smile, on the face of Roberto Duran?  I know 
> why he's smiling, and so do these violent criminals.  An emasculated 
> justice system can never truly cope with those who are still feral at 
> heart, and nothing on earth can change them if they do not want to 
> change.  It is only fear that will keep them behaving, and swift pain 
> that they cannot endure.
>
> ---I think the proportion of people for whom this---and only 
> this---works is miniscule. On the one hand you have people who can be 
> reached other ways if they are treated with some degree of dignity. On 
> the other you have an even tinier minority of people who cannot be 
> reached at all by any degree of violence.
>
> No one actually does care about such people as this, so I'm not sure 
> why that point always must be made. It's irrelevant to my point: that 
> state violence can itself break the social contract. When the state 
> murders, it loses its legitimacy and ceases to be a state. When the 
> state inflicts arbitrary violence on some, it asserts the right to 
> arbitrarily inflict it on others.
>
> I am perpetually baffled as to why Americans are so willing to set 
> aside these basic lessons that inform their national constitution.
> ------------------------------------------------------------------------
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 13 Apr 2012 18:22:20 +0000

On 4/13/2012 8:11 AM, Marc Aramini wrote:
> It is the criminal who makes a hell of jail and incarceration for other criminals.

This can be true, but not all of the criminals are residents, some are 
among the custodians and occasionally the warden. Strother Martin said, 
"What we've got here is, failure to communicate," just as Lord Acton 
said, "Absolute power corrupts absolutely."

---

From: Matthew Malthouse <calmeilles at virginmedia.com>
Date: Fri, 13 Apr 2012 22:47:41 +0000

> I think the ultimate detterent from repeat offenses is clearly a quick death not tied up in a too long and costly appeals system.  How can that not be a crime deterrent?  (Remember that some people…

Deterrence is *the* big claim for capital punishment.

But the statistics don't support that.  US homicide rates have dropped 
from approximately 9.5 per 100,000 population per year in 1990 to 5.4 on 
2009.  But they dropped more or less equally in death penalty States and 
non death penalty States.  Moreover the 14 non death penalty States 
started with and consistently retained a lower murder rate throughout 
being at or below the national average.

All sorts of reasons that capital punishment might be deemed beneficial 
but deterrence is not one of them.

Matthew

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 14 Apr 2012 01:03:41 +0000

--- On Thu, 4/12/12, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Date: Thursday, April 12, 2012, 5:32 PM
> But Marc, what about the conviction
> of innocents? Let's hope God compensates them? What if they
> aren't otherwise pleasing to God, but innocent nonetheless?
> You said you were done, but the question I'm asking is a
> different one. Not about treating guilty individuals kindly,
> but about carrying out irreversible sentences on innocents.
> Guilt, in legal terms, means that which has been proven in
> court. That's very different from what guilt means morally.
> Moral guilt is absolute. Judicial guilt can never be.
> 
Okay, since you asked for one more elaboration.

Innocents are the exception rather than the rule with all these appeals currently in place (in the US, anyway).  No justice system is perfect. 

There are two parts of me you are talking to - the merciful theist who believes that God will in the final analysis, in this world or the next, allow justice.

Then there is the other side, if you convince me there are no absolutes and no cosmic eternal justice - that mankind is simply an accident.  Accidents happen.  Heart surgery occasionally results in patient fatality; the legal system is no more perfect than that.

In the United States I feel like those who are completely blameless are very rarely incarcerated unjustly, unless it be for "he said, she said" cases of rape/molestation.  It is a straw man argument in some sense to justify treating dangerous and repeat offenders with kid gloves.  I am not an administrator of justice, because I would always err on the side of mercy, but I think it is a weakness in my character, where I would fail to live up to what should be done.  I would want a more stern administrator of justice than myself.

There are innocent casualties in every battle, but sometimes the end justifies the means, or all those who gave their lives for something did it for naught.  Justice is much the same, though it lacks the nobility of World War II.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 14 Apr 2012 15:16:51 +0000

Ok, Marc, this is where we part ways for a number of reasons:

- I have much less confidence than you in the inerrancy of the judicial system. 
- You seemed to be considering the processual guarantees for the defendants as exaggerated, and a system with less guarantees would be likely to yield more wrong convictions. 
- I see sentences primarily as a mechanism for deterrence and incapacitation - incarceration being the prototype -, not retribution. That is not rooted in compassion - 'I don't care at all what happens to murderers' - but pragmatism. 
- The injustice of a wrong conviction, for me, is of such degree that it trumps everything else. Since it is more or less unavoidable, I'll rather have any number of murderers die of natural causes in jail than one innocent hang. Apply that, mutatis mutandis, to any other irreversible penalty. 

So I guess it comes down to different views of what the role of a judicial system should be. Nothing to do with compassion or science.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 14 Apr 2012 15:40:01 +0000

> In the United States I feel like those who are completely blameless are very rarely incarcerated unjustly, unless it be for "he said, she said" cases of rape/molestation.  It is a straw man argumen…

And I know you would want that administrator to be more impartial than 
you as well. Unfortunately, the American justice system is blind to its 
own racism. The situation is far worse than you think. Blacks are always 
robbed of the benefit of any doubt, and but that same benefit is always 
awarded to whites. I could accurately rewrite your statement as follows:

In the United States ... those who are *white *are very rarely 
incarcerated unjustly, unless it be for "he said, she said" cases of 
rape/molestation.  It is a straw man argument in some sense to justify 
treating *black *offenders with kid gloves.

And so on.
> There are innocent casualties in every battle, but sometimes the end justifies the means, or all those who gave their lives for something did it for naught.  Justice is much the same, though it lac…

I'm just glad our republic (such as it is) was not founded on these 
theocratic principles. Rarely enough does it live up to its standards as 
it is.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Apr 2012 01:27:10 +0000

No dia 14/04/2012, ?s 16:40, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Unfortunately, the American justice system is blind to its own racism. The situation is far worse than you think. Blacks are always robbed of the benefit of any doubt, and but that same benefit is always awarded to whites.

E.g., if we are to believe the reports in a recent mediator case, the unarmed black  who was killed was tested for drugs, but not the armed white who admitted to the killing.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 15 Apr 2012 01:50:06 +0000

Oddly enough, short story 18, how the whip came back, deals with what to do with prisoners!  The prisons in that story really do sound like hell, and Wolfe's concerns that when religious sentiment and charity fail and lose the faith of the people in favor of belief in the government, only power politics will remain, seems to me to be belied by the tone of our discourses in this thread.  Good timing,  It actually fits perfectly.

--- On Sat, 4/14/12, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Saturday, April 14, 2012, 8:40 AM
> > In the United States I feel like those who are
> completely blameless are very rarely incarcerated unjustly,
> unless it be for "he said, she said" cases of
> rape/molestation. It is a straw man argument in some
> sense to justify treating dangerous and repeat offenders
> with kid gloves. I am not an administrator of justice,
> because I would always err on the side of mercy, but I think
> it is a weakness in my character, where I would fail to live
> up to what should be done. I would want a more stern
> administrator of justice than myself.
> 
> And I know you would want that administrator to be more
> impartial than you as well. Unfortunately, the American
> justice system is blind to its own racism. The situation is
> far worse than you think. Blacks are always robbed of the
> benefit of any doubt, and but that same benefit is always
> In the United States ... those who are *white *are very
> rarely incarcerated unjustly, unless it be for "he said, she
> said" cases of rape/molestation. It is a straw man
> argument in some sense to justify treating *black *offenders
> with kid gloves.
> 
> And so on.
> > 
> > There are innocent casualties in every battle, but
> sometimes the end justifies the means, or all those who gave
> their lives for something did it for naught. Justice
> is much the same, though it lacks the nobility of World War
> II.
> 
> I'm just glad our republic (such as it is) was not founded
> on these theocratic principles. Rarely enough does it live
> up to its standards as it is.