Subject: (urth) Science Fiction and Fantasy Question

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sat, 14 Apr 2012 21:27:39 +0000

I posted this question to this site, and I was wondering if anyone here had
any input?

Is the Whorl also the Universal Transport in the Solar Cycle by Gene Wolfe?
http://scifi.stackexchange.com/q/14856/5828?sem=2
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120414/89ad9780/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 14 Apr 2012 21:37:33 +0000

From: Nathan C. Tresch 

> I posted this question to this site, and I was wondering if anyone here had any input?  
> 
It can’t really be.  The Whorl is a hollowed out asteroid, and has no sails.  The Ship has symmetric decks and sails.  And the interior descriptions do not match at all. 

Also the Whorl’s life is limited.  After 300 years it is still functional but not in great condition.  

- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120414/c0a5bf80/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Apr 2012 00:31:24 +0000

> Also the Whorl’s life is limited.  After 300 years it is still functional but not in great condition. 
And the Whorl is earthly tech. Not so with the Ship. 

Didn't know there was a literary SE!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/0a5e38e7/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 15 Apr 2012 11:47:21 +0000

IMHO, the answer is "no" -

my reasons

- it seems that there is on this list a (culturally determined) drive to 
identify almost everything with almost everything
else, I do not share it;

- the description - a beautiful spaceship with sails - in case of 
Severian's ship - is very different, the captain is Tsadkiel,
a king of angelic creature, the ship is a sort of messenger of a higher 
world;

- it may be unique, but the story seems to be a sort of persistent 
legend among the sailors, it is presented as such;

- by the way, why should we believe Purn? As far as I remember, she was 
sent by one of the monsters who are
enemies of Severian and tried to kill him;

- last, but not least, the attempt to identify the Whorl with 
Tsadkiel's  ship will destroy one of important dramatic
oppositions in the Solar cycle, where Typhon (Pas) who built it,  is a 
kind of Luciferian or Antichrist figure - it
will destroy the opposition between the ship created by a human ruler 
who wants to be god, and messengers
of higher universes.

One extra remark - to me, from the point of view of literary evolution 
of Gene Wolfe, the
Tsadkiel ship seems a possible development of the idea of the ship in 
"Silhouette".

Regards

Sergei Soloviev

Nathan C. Tresch wrote:
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 15 Apr 2012 12:07:47 +0000

From: Sergei SOLOVIEV 

> Tsadkiel ship seems a possible development of the idea of the ship in 

I would rather place the Whorl as an evolution of the ship in Silhouette.  Both are human-constructed, and both have been subject to mission-creep (although in Silhouette the crew have only been aboard about twenty years ship time).  In both cases there are Sleepers who, when woken, feel they have come on board yesterday.

There are other echoes of future work: the enhanced height of the Captain is reminiscent of exultants, for example.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/7608714e/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 15 Apr 2012 12:25:11 +0000

I meant that the ship in the "Silhouette" looked like a sketch for 
future work.  For example, there
is a mutiny and mutineers, affiliated with cults, and that reminds the 
mutiny when Severian
is on the Tsadkiel's ship. The ship in "Silhouette"is a modular, loosy 
construction, and overmonitor
remodels it all the time. Maybe indirectly it is an argument for many 
ships in Solar cycle.
By the way, recently I asked myself, maybe the silhouette in the story 
is a cousin of notules?

Sergei Soloviev

Gerry Quinn wrote:
>  
>  
> *From:* Sergei SOLOVIEV <mailto:soloviev at irit.fr>
>
> I would rather place the Whorl as an evolution of the ship in 
> Silhouette.  Both are human-constructed, and both have been subject to 
> mission-creep (although in Silhouette the crew have only been aboard 
> about twenty years ship time).  In both cases there are Sleepers who, 
> when woken, feel they have come on board yesterday.
>  
> There are other echoes of future work: the enhanced height of the 
> Captain is reminiscent of exultants, for example.
>  
> - Gerry Quinn
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 15 Apr 2012 13:14:45 +0000

From: Sergei SOLOVIEV 

> remodels it all the time. Maybe indirectly it is an argument for many 
True, it is only in its crew that it resembles the Whorl.

> By the way, recently I asked myself, maybe the silhouette in the story 

Maybe — but if so it is a much nicer and friendlier cousin!  I don’t think so, really, though — apart from being black and shadowy, it has mostly distinct characteristics.  The notule is a monster that flies and seeks heat; the silhouette is an intelligent alien that teleports, seems less substantial than the notule, and does not prey on humans even though it is interested in them.

Of course there is foreshadowing here too of many instances when two very different beings combine to achieve something that neither could alone; it is quite reminiscent of SilkHorn’s inhumi-aided astral travel, in fact.

- Gerry Quinn

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/39b88f27/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 15 Apr 2012 13:16:54 +0000

> Tsadkiel ship seems a possible development of the idea of the ship in 

In the way it changes its structure?

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 15 Apr 2012 19:03:44 +0000

>  It can’t really be.  The Whorl is a hollowed out asteroid, and has no
sails.  The Ship has symmetric decks and sails.  And the interior
descriptions do not match at all.

If the Whorl is The Ship in its infancy, all of the Whorl could have been
converted into one off the vast storage modules or even the interior of the
main ship body.

>  Also the Whorl’s life is limited.  After 300 years it is still
functional but not in great condition.

We don't really know the extent of the repairs made before the Whorl left,
nor do we know where it went.  Maybe it left to go and undergo a
transformation into something closer to what The Ship became by the time
Severian was being transported.

On Sat, Apr 14, 2012 at 2:37 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Nathan C. Tresch <nathanctresch at gmail.com>
>

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/85d7312b/attachment-0001.htm>

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 15 Apr 2012 19:05:57 +0000

> Didn't know there was a literary SE!

You're welcome, I recently found it myself.

The interior could have been converted, and the exterior could simply be
used as one of the modules of The Ship, no?

On Sat, Apr 14, 2012 at 5:31 PM, Ant?nio Pedro Marques <entonio at gmail.com>wrote:

> > <http://scifi.stackexchange.com/q/14856/5828?sem=2>

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/32eea118/attachment.htm>

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 15 Apr 2012 19:14:41 +0000

> identify almost everything with almost everything

Noted.

> a king of angelic creature, the ship is a sort of messenger of a higher

I understand that at the time Severian was aboard the ship it had evolved
to what it was.  That doesn't imply that it couldn't have once come from
humble beginnings, as a lowly earth vessel, as Severian himself was a lowly
torturer.

>
> - it may be unique, but the story seems to be a sort of persistent legend
> among the sailors, it is presented as such;

> enemies of Severian and tried to kill him;
There are a great many other references to The Ship being one vehicle, I
really didn't think that this was something I'd have to document.  People
were even meeting earlier versions of themselves as they came aboard what
they thought was another ship from their own memory, if I recall correctly.
 If this is really something I need to support I'll paste more quotes.

> - last, but not least, the attempt to identify the Whorl with Tsadkiel's
>  ship will destroy one of important dramatic
> will destroy the opposition between the ship created by a human ruler who
> wants to be god, and messengers
> of higher universes.
>

And my interpretation of the transformation of the Whorl->The Ship isn't
incongruous with that.  The series embodies transformation and the rebirth
of the Christ figure in Severian, why not a transformation over the years
from something made to serve a self-worshipping narcisist to its opposite,
a self-sacrificing higher being?

>
> One extra remark - to me, from the point of view of literary evolution of
> Gene Wolfe, the

Yeah, I think that the ship in Silhouette could also be a stage of
development of the Whorl->The Ship.

>> http://scifi.stackexchange.**com/q/14856/5828?sem=2<http://scifi.stackexchange.com/q/14856/5828?sem=2>
>> ------------------------------**------------------------------**
>> ------------
>>
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/3f46b23a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 15 Apr 2012 19:23:52 +0000

From: Nathan C. Tresch 
> Gerry Quinn:
> >  It can’t really be.  The Whorl is a hollowed out asteroid, and has no sails.  
> > The Ship has symmetric decks and sails.  And the interior descriptions do not 
> > match at all.  

> Severian was being transported.

But the same argument could be made for any of the millions of spaceships in the universe.  There is only one Ship, but it’s rather clear that there are numerous interstellar craft — the one Jonas crashed in, the ones Typhon’s lieutenants fled in, the ones that were lost in time in Cyriaca’s story, the one Barbatus and Co. flit around in...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/408f0b7a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Apr 2012 12:21:25 +0000

>Gerry Quinn: But the same argument could be made for any of the millions of 
>spaceships in the universe.  There is only one Ship, but it’s rather clear 
>that there are numerous interstellar craft — the one Jonas crashed in, the 
>ones Typhon’s lieutenants fled in, the ones that were lost in time in Cyriaca’s 
>story, the one Barbatus and Co. flit around in...

I think there are two different questions being answered here. If the question
is whether the Whorl could be a precursor to Tzadkiel's Ship I suppose the 
answer is yes.
 
If the question is whether Wolfe intended The Whorl to be a precursor to 
Tzadkiel's Ship I think the answer is probably not. As has been noted, there
is not much structural or funtional similarity between these ships. 
Moreover,if Wolfe had intended to show a progression I would think he would
have put some sort of clues in the story to that effect, especially at the 
end of RTTW. I don't see any.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 16 Apr 2012 16:14:35 +0000

I agree, Lee, it is a good way to answer -

Sergei Soloviev

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Apr 2012 16:21:25 +0000

Well, it's an idea. Does it allow for something other then itself? I don't 
see anything right now, but it's always worth looking.

Sergei SOLOVIEV wrote (16-04-2012 17:14):
>>> Gerry Quinn: But the same argument could be made for any of the millions
>>> of spaceships in the universe. There is only one Ship, but it’s rather
>>> clear that there are numerous interstellar craft — the one Jonas crashed
>>> in, the ones Typhon’s lieutenants fled in, the ones that were lost in
>>> time in Cyriaca’s story, the one Barbatus and Co. flit around in...
>>
>> end of RTTW. I don't see any. _______________________________________________
>> Urth Mailing List

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Mon, 16 Apr 2012 17:41:42 +0000

Okay, I can't find any more evidence than what I presented, and I tend to
agree with you Lee that there would be more.

On Mon, Apr 16, 2012 at 5:21 AM, Lee Berman <severiansola at hotmail.com>wrote:

> of

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/94c2ade5/attachment.htm>