Subject: (urth) This Week in Google Alerts: R.A. Lafferty

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 16 Apr 2012 01:33:40 +0000

http://www.grantvillegazette.com/articles/Secret_Crocodiles_and_Strange_Doings__or_Sometimes

I hadn't read about his alcoholism before, although given all the
drinking in his stories, it doesn't surprise me.

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 02:31:06 +0000

I would love for there to be a more comprehensive outlet for his short fiction - I can't imagine what it cost that guy to track down all of it.
I was aware of his drinking.  It's a shame how difficult it is to find his stuff, especially since it is usually the shorter stuff that feels "amazing" when you read it.

I love these intelligent, highly stylized, eccentrically conservative Catholic SF/Fantasy writers ... (are there only 2!!!!?)

--- On Sun, 4/15/12, Gwern Branwen <gwern0 at gmail.com> wrote:

> From: Gwern Branwen <gwern0 at gmail.com>
> Subject: (urth) This Week in Google Alerts: R.A. Lafferty
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Sunday, April 15, 2012, 6:33 PM
> http://www.virginia.edu/uvatoday/newsRelease.php?id=18066
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 16 Apr 2012 02:34:27 +0000

> I would love for there to be a more comprehensive outlet for his short fiction - I can't imagine what it cost that guy to track down all of it.

The info on his estate was also interesting, as frustratingly oblique
as he is. I hadn't known about the extended family (which is weird,
why didn't it go to one specific relative) prompting the sale, and I
had actually assumed no one had bid on it and it went to the Locus
Foundation - which seems to not be the case.

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 02:38:40 +0000

I foolishly passed on the Vance complete edition when it was being produced because I had read so much of his work already - if they did something similar with Lafferty I would almost certainly invest in it if the cost were at all reasonable, as I feel like the vast majority of his work is simply unavailable.

That was a strange event, the auctioning of his estate. So somebody bought it?  Maybe this grad student did. Huh.

--- On Sun, 4/15/12, Gwern Branwen <gwern0 at gmail.com> wrote:

> Subject: Re: (urth) This Week in Google Alerts: R.A. Lafferty
> Date: Sunday, April 15, 2012, 7:34 PM
> On Sun, Apr 15, 2012 at 10:31 PM,
> Marc Aramini <marcaramini at yahoo.com>
> wrote:
> > I would love for there to be a more comprehensive
> outlet for his short fiction - I can't imagine what it cost
> that guy to track down all of it.
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 16 Apr 2012 03:07:03 +0000

As I recall, Locus actually published that they bought it. Didn't someone share the link on here?

And I would certainly buy a collection like the Vance one...even if the price was UNreasonable.

(And I'm about to start catching up on the stories, Marc...been a long, busy week.)

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Sunday, April 15, 2012 9:38 PM
Subject: Re: (urth) This Week in Google Alerts: R.A. Lafferty

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/92b65730/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 04:33:47 +0000

--- On Sun, 4/15/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) This Week in Google Alerts: R.A. Lafferty
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, April 15, 2012, 8:07 PM

(And I'm about to start catching up on the stories, Marc...been a long, busy week.)
You are right, even if it's an unreasonable cost. That's cool, I just wanted to get rolling on the stories that needed minimal time investment so I could spend more time in May on the "meaty" ones. So far Trip, Trap, House of Ancestors, and The Changeling are the ones most "worthy" of further discussion, but once we get to the death/doctor/island stories discussion not only does Wolfe's content become more complex, his prose style matures quite a bit as well. 

The Changeling is the only early story that can stylistically hold up to The Island of Doctor Death and Other Stories, on a sentence level alone that archipelago story is pretty sublime. His quality output of the 70s was still definitely in the short story format, even with outstanding books like 5HOC and Peace. In the 80s New Sun and Latro would definitely tend to outweigh his short fiction output in importance.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120415/f6245d7b/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 16 Apr 2012 13:10:14 +0000

I just discovered Lafferty a few months ago, and have been pretty lucky
when it comes to finding his stuff at used bookstores.  I am working
through some of his short stories now (in *Nine Hundred Grandmothers)* and
they are great.  I particularly liked *The Six Fingers of Time*.

On Mon, Apr 16, 2012 at 12:33 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

>
>
> --- On *Sun, 4/15/12, Craig Brewer <cnbrewer at yahoo.com>* wrote:
>
>
> You are right, even if it's an unreasonable cost.  That's cool, I just
> wanted to get rolling on the stories that needed minimal time investment so
> I could spend more time in May on the "meaty" ones.  So far Trip, Trap,
> House of Ancestors, and The Changeling are the ones most "worthy" of
> further discussion, but once we get to the death/doctor/island stories
> discussion not only does Wolfe's content become more complex, his prose
> style matures quite a bit as well.
>
> The Changeling is the only early story that can stylistically hold up to
> The Island of Doctor Death and Other Stories, on a sentence level alone
> that archipelago story is pretty sublime.  His quality output of the 70s
> was still definitely in the short story format, even with outstanding books
> like 5HOC and Peace.  In the 80s New Sun and Latro would definitely tend to
> outweigh his short fiction output in importance.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/0498bc4c/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 16 Apr 2012 14:27:12 +0000

On Sun, Apr 15, 2012 at 10:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> if they did something similar with Lafferty I would almost certainly invest in it if the cost were at all reasonable, as I feel like the vast majority of his work is simply unavailable.

Probably:

> Mike Resnick had this to say about a visit he made to Lafferty's digs in the mid-1980s:
>
>> When I visited his house down in Oklahoma, I opened the guest closet to hang up my coat and saw a 3-foot-high pile of manuscripts.  He told me they were his unsold books, he had just turned 70, and he wasn't writing another word until Virginia (Kidd, his agent) sold all of these.  She found a little press up in Minnesota, but she never did sell them all.  She used to cry on my shoulder that she and I and four dozen others thought he was one of the greatest short story writers alive . . . but she couldn't find 10,000 people to buy his paperbacks or even 500 to buy his signed, numbered hardcovers.
>
> Editor and anthologist Jonathan Strahan agrees, telling me "There's certainly a LOT of unpublished work.  About 16 novels and something like 80 short stories."
>
> ...(This bibliography is deliberately incomplete, as R. A. Lafferty wrote poetry extensively, and in the interests of space, I have omitted them here.  I would like to thank Jonathan Strahan for his invaluable help in compiling this bibliography.)

He had like 220 published short stories, so 'vast majority' is
probably wrong there, but I don't recall 16 published novels, and then
there's all the poetry and miscellaneous material.

> That was a strange event, the auctioning of his estate. So somebody bought it? ?Maybe this grad student did. Huh.

Oh, definitely not. If you look at the essay link, the circumstances
are odd - apparently Lafferty left his estate to all his relatives,
and he had a great deal of them. Splitting the meager royalties was
getting annoying so they decided to sell it all for a lump sum that
might be worth thinking about.

Well! One hopes Gene & Rosemary have better estate planning than
that... At least we don't have to worry about a huge unpublished
backlog since as far as I know, Wolfe only has a few things that
haven't been published judging from interviews.

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 14:55:18 +0000

--- On Mon, 4/16/12, Gwern Branwen <gwern0 at gmail.com> wrote:

> Date: Monday, April 16, 2012, 7:27 AM
> On Sun, Apr 15, 2012 at 10:38 PM,
> > if they did something similar with Lafferty I would
> almost certainly invest in it if the cost were at all
> reasonable, as I feel like the vast majority of his work is
> simply unavailable.
> 
> Probably:
> 
> >> When I visited his house down in Oklahoma, I opened
> the guest closet to hang up my coat and saw a 3-foot-high
> pile of manuscripts. He told me they were his unsold
> books, he had just turned 70, and he wasn't writing another
> word until Virginia (Kidd, his agent) sold all of
> these. She found a little press up in Minnesota, but
> she never did sell them all. She used to cry on my
> shoulder that she and I and four dozen others thought he was
> one of the greatest short story writers alive . . . but she
> couldn't find 10,000 people to buy his paperbacks or even
> 500 to buy his signed, numbered hardcovers.
>
> 

Lafferty is in many ways the opposite of strange one hit mega-successes like "Confederacy of Dunces" - with Lafferty, so much material there but for all intents and purposes unmarketable.  

Gene at least had one series that had true and lasting mainstream appeal, but I fear without that he might have wound up in much the same position of obscurity as Lafferty, and by no means is New Sun the sum total of what Gene had to say to the world. He had one or two early novels that never saw the light of day, but as far as I know those manuscripts no longer exist.  Gene won't leave behind a bunch of unpublished stuff, unless he starts scribbling a whole lot in the next few years and it is not accepted.

Fame is such a random thing.  Flannery O'Connor will never be forgotten - Lafferty might.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Mon, 16 Apr 2012 22:19:06 +0000

Had I known about this, I probably could have done as well as the 
winner. Lafferty has been one of my favorite authors since the dawn of time.

Lafferty's alcoholism was no secret even back in the early days, by the way.

Dave Lebling

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Mon, 16 Apr 2012 22:23:58 +0000

I beg to differ on Wolfe in the alternate universe where he never wrote 
the Severian books. The Fifth Head of Cerberus, Peace, his 
Doctor/Island/Death stories, and whatever would have become of the Long 
Sun and Short Sun ideas w/o the Urth books to contaminate (in a good 
way) them would have ensured his place in the pantheon regardless.

Dave Lebling

On 4/16/2012 10:55 AM, Marc Aramini wrote:
>
> --- On Mon, 4/16/12, Gwern Branwen<gwern0 at gmail.com>  wrote:
>
>> From: Gwern Branwen<gwern0 at gmail.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
>> Marc Aramini<marcaramini at yahoo.com>
>> wrote:
>> Well! One hopes Gene&  Rosemary have better estate
>> planning than

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 22:41:36 +0000

Do you really have all those short stories?  All the collected volumes are exorbitantly expensive except for the most common one, 900 Grandmothers.

I have always wrestled with the decision to purchase them or not - it's never a tough decision with Wolfe but I am not quite as devoted to Lafferty, though someday I really want to read the bulk of his work.  I've read Past Master, Fourth Mansions, Apocalypses, The Devil is Dead, Reefs of Earth, and 900 Grandmothers and very little else except the odd story I happened to have in my magazine collection.

--- On Mon, 4/16/12, Dave Lebling <dlebling at hyraxes.com> wrote:

> From: Dave Lebling <dlebling at hyraxes.com>
> Date: Monday, April 16, 2012, 3:19 PM

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Mon, 16 Apr 2012 23:59:37 +0000

I have most of the original magazines still. I might be exaggerating a 
bit when I say I could beat the 220 or whatever, but I have a lot of 
Lafferty. Until Fifth Head of Cerberus, I would say I esteemed him more 
highly than Wolfe. (Fool that I am, I didn't read Peace until much later.)

I have all of the "major" SF mags going back to about 1963 or so.

Dave Lebling

On 4/16/2012 6:41 PM, Marc Aramini wrote:
> --- On Mon, 4/16/12, Dave Lebling<dlebling at hyraxes.com>  wrote:
>
>> From: Dave Lebling<dlebling at hyraxes.com>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 13:51:25 +0000

Not to go too off topic, but I was wondering what your opinion of *
Apocalypses* was.  It is the last Lafferty I own that I have to read.  It
is two distinct novellas, correct?

On Mon, Apr 16, 2012 at 6:41 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Do you really have all those short stories?  All the collected volumes are
> exorbitantly expensive except for the most common one, 900 Grandmothers.
>
> I have always wrestled with the decision to purchase them or not - it's
> never a tough decision with Wolfe but I am not quite as devoted to
> Lafferty, though someday I really want to read the bulk of his work.  I've
> read Past Master, Fourth Mansions, Apocalypses, The Devil is Dead, Reefs of
> Earth, and 900 Grandmothers and very little else except the odd story I
> happened to have in my magazine collection.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/fc620d1d/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 15:02:41 +0000

Hey folks, I too saw this in Lafferty google alerts and was very excited as
I write a Lafferty blog in addition to my Wolfe blog.  I interacted
extensively with his article here:

http://antsofgodarequeerfish.blogspot.co.uk/2012/04/would-that-we-all-could-employ-our-own.html

Suffice it to say, Lafferty himself spoke about his heavy drinking and it's
no surprise at all to fans.  Not sure why he made a big deal of it.  But a
great article regardless.  Glad to know there are other Wolfe fans who dig
the Laff.  Oh, and you may be interested to know, if you haven't read it
already, that Wolfe called Laff a literal 'genius' and said he was maybe
the most original writer in history of literature:

http://antsofgodarequeerfish.blogspot.co.uk/2011/10/its-great-to-be-young-and-in-danger.html

And Tim Powers, two steps below Laff literarily, and one below Wolfe, I
think is very worth checking out for another highly original Catholic
writer of wonderfully bizarre fiction.

-DOJP

On Tue, Apr 17, 2012 at 2:51 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> On Mon, Apr 16, 2012 at 6:41 PM, Marc Aramini <marcaramini at yahoo.com>wrote:
>
>> Do you really have all those short stories?  All the collected volumes
>> are exorbitantly expensive except for the most common one, 900 Grandmothers.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/4c6a49ad/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 15:07:51 +0000

Yes, they are very unrelated except with perhaps some eschatological ruminations.

Well, they are okay, but not as good as The Devil Is Dead or Fourth Mansions - some memorable scenes (like a more than natural reporter who always wanted to beat the heavyweight champion of the world morphing into some kind of big pugilist with impossible reach to defeat the current champion) but overall not Lafferty's best. He really is best at the short story level or when doing something weird with langauge and storytelling like The Devil is Dead. For sure worth reading, but not "great".

--- On Tue, 4/17/12, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) This Week in Google Alerts: R.A. Lafferty
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, April 17, 2012, 6:51 AM

Not to go too off topic, but I was wondering what your opinion of Apocalypses was. It is the last Lafferty I own that I have to read. It is two distinct novellas, correct?

Do you really have all those short stories? ?All the collected volumes are exorbitantly expensive except for the most common one, 900 Grandmothers.

I have always wrestled with the decision to purchase them or not - it's never a tough decision with Wolfe but I am not quite as devoted to Lafferty, though someday I really want to read the bulk of his work. ?I've read Past Master, Fourth Mansions, Apocalypses, The Devil is Dead, Reefs of Earth, and 900 Grandmothers and very little else except the odd story I happened to have in my magazine collection.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/d0a04d25/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 15:13:14 +0000

--- On Tue, 4/17/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

And Tim Powers, two steps below Laff literarily, and?ONE BELOW?Wolfe, I think is very worth checking out for another highly original Catholic writer of wonderfully bizarre fiction.

-DOJP

Oh my!?Well, I will admit Lafferty is a genius, but his failure to sustain a long narrative of such consistently high quality definitely leads me to the opinion that Wolfe is the more disciplined and consistent writer. Perhaps some of his stylistic explorations were more mundane, but ...........

okay, different strokes for different folks.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/a5c56499/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 15:14:02 +0000

"And Tim Powers, two steps below Laff literarily, and one below Wolfe, I
think is very worth checking out for another highly original Catholic
writer of wonderfully bizarre fiction."

I have only read *The Anubis Gates, *but hope to read more by Powers soon.
*The Anubis Gates* is one of the best time-travel novels I have read; he
really takes pains to make sure the story is well constructed, and that
paradoxes aren't left hanging or resolved cheaply.  *Last Call* is supposed
to be one of his best, but I haven't read it yet.

On Tue, Apr 17, 2012 at 11:07 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> Well, they are okay, but not as good as The Devil Is Dead or Fourth
> Mansions - some memorable scenes (like a more than natural reporter who
> always wanted to beat the heavyweight champion of the world morphing into
> some kind of big pugilist with impossible reach to defeat the current
> champion) but overall not Lafferty's best.  He really is best at the short
> story level or when doing something weird with langauge and storytelling
> like The Devil is Dead.  For sure worth reading, but not "great".
>
> --- On *Tue, 4/17/12, Antonin Scriabin <kierkegaurdian at gmail.com>* wrote:
>
>
> On Mon, Apr 16, 2012 at 6:41 PM, Marc Aramini <marcaramini at yahoo.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> > wrote:
>
> --- On Mon, 4/16/12, Dave Lebling <dlebling at hyraxes.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=dlebling at hyraxes.com>>
> wrote:
>
> > From: Dave Lebling <dlebling at hyraxes.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=dlebling at hyraxes.com>
> >
> > To: "The Urth Mailing List" <urth at lists.urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at lists.urth.net>
> >
> > To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/7167da87/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 15:16:20 +0000

Thanks for the insight.  Unfortunately *Fourth Mansions *and *The Devil is
Dead *are both missing from my collection.  Hopefully they aren't too hard
to track down.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/f5845544/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 15:22:06 +0000

Shouldn't be too hard if you are willing to invest about $20. My copy of the Devil is Dead was from a used book store and its got a NASTY stain on it ... until I find another I won't get rid of it, though - I've had no luck finding his stuff in used book stores. (People in the Southwest don't read anything but junk). 

I am trying to remember if it's Fourth Mansions or Past Master that had such a wonderful chapter title ... "I think that I will dismember the world with my hands". In my angry adolescence I really related to that chapter title. Luckily I've grown up, but I still love that title.

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) This Week in Google Alerts: R.A. Lafferty
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, April 17, 2012, 8:16 AM

Thanks for the insight. Unfortunately Fourth Mansions and The Devil is Dead are both missing from my collection. Hopefully they aren't too hard to track down.

On Tue, Apr 17, 2012 at 11:07 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/ddeebdef/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 15:28:16 +0000

I used to live in Albuquerque, and I can vouch for the fact that East Coast
used book stores can be much more solid!  The prices aren't so bad now that
I look at it for those two Lafferty titles, though I am amused by the
prices for the results of "Fourth Mansions" at Barnes and Noble:

http://www.barnesandnoble.com/w/fourth-mansions-r-a-lafferty/1001439260?ean=9781880448960

On Tue, Apr 17, 2012 at 11:22 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> Shouldn't be too hard if you are willing to invest about $20.  My copy of
> the Devil is Dead was from a used book store and its got a NASTY stain on
> it ... until I find another I won't get rid of it, though - I've had no
> luck finding his stuff in used book stores.  (People in the Southwest don't
> read anything but junk).
>
> I am trying to remember if it's Fourth Mansions or Past Master that had
> such a wonderful chapter title ... "I think that I will dismember the world
> with my hands".  In my angry adolescence I really related to that chapter
> title.  Luckily I've grown up, but I still love that title.
>
>
> Thanks for the insight.  Unfortunately *Fourth Mansions *and *The Devil
> is Dead *are both missing from my collection.  Hopefully they aren't too
> hard to track down.
>
> On Tue, Apr 17, 2012 at 11:07 AM, Marc Aramini <marcaramini at yahoo.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> > wrote:
>
> --- On *Tue, 4/17/12, Antonin Scriabin <kierkegaurdian at gmail.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=kierkegaurdian at gmail.com>
> >* wrote:
>
>
> From: Antonin Scriabin <kierkegaurdian at gmail.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=kierkegaurdian at gmail.com>>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/93e18fb2/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 15:42:37 +0000

Antonin Scriabin wrote:

Apocalypses is my favorite Lafferty book, two short novels unrelated
except for the general theme of end-of-the-world.

"Where have you been, Sandaliotis?" is about the sudden appearance of
a huge island (or is it?) in the Mediterranean, and the world's
greatest detective (or is he?) attempting to find out why before it's
too late.

"The three armageddons of Eniscorthy Sweeney" is an alternate world in
which the great disasters of the 20th century never happened ...
except in the art of an incredibly charismatic man. Only, they seem to
threaten to become real retroactively.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 15:47:49 +0000

Heh, heh, knew I'd raise some hackles.  I totally agree that Wolfe is the
more disciplined writer (*maybe* also more consistent) - it's just that
Lafferty's fiction, at its best, speaks forth like something primal - his
main roots are oral and I think that might be what makes the main
difference - that being the voice for his wildly unbelievable and amazing
worldview.  Also, though, the more you read him the more you realise the
INCREDIBLE verbal control he often has - his best fiction is very tight and
disciplined and exquisitely well honed and crafted - really surpassing the
best of Wolfe I think.  Wolfe definitely considered himself a significant
step below Laff.  However, I have no qualms with people thinking them equal
or reversed.  I can't expect everyone to have the gifted insight into
literature I (and Wolfe) possess.

-DOJP
:)

On Tue, Apr 17, 2012 at 4:13 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Tue, 4/17/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
>
> And Tim Powers, two steps below Laff literarily, and ONE BELOW Wolfe, I
> Oh my! Well, I will admit Lafferty is a genius, but his failure to sustain
> a long narrative of such consistently high quality definitely leads me to
> the opinion that Wolfe is the more disciplined and consistent writer.
> Perhaps some of his stylistic explorations were more mundane, but
> ...........
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/19535ef7/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 15:48:58 +0000

That's chapter one of Fourth Mansions.  I love chapter three's title too:
 'If They Can Kill You, I Can Kill You Worse'.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/ed360038/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 15:50:05 +0000

I would have to agree that's it's underrated.  It's really up there with
his best I think.  But it's potent and woolly - not for beginners perhaps.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/db5d7e22/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 17 Apr 2012 17:06:28 +0000

>On Tue, Apr 17, 2012 at 4:13 PM, Marc Aramini marcaramini at yahoo.com> wrote: 
>>--- On Tue, 4/17/12, Daniel Petersen danielottojackpetersen at gmail.com> wrote:
>>>And Tim Powers, two steps below Laff literarily, and?ONE BELOW?Wolfe,

Oh no no. Lafferty has "beautiful moments and bad quarters of an hour."

>>>I think is very worth checking out for another highly original Catholic writer of wonderfully bizarre fiction.

I did like /Last Call/ a great deal. Not /On Stranger Tides/ so much.

>>Oh my!?Well, I will admit Lafferty is a genius, but his failure to sustain a long narrative

Or even a short narrative.

>>of such consistently high quality definitely leads me to the opinion that Wolfe is the more disciplined and consistent writer. Perhaps some of his stylistic explorations were more mundane, but ...........
>>

Apparently.

>From: Daniel Petersen <danielottojackpetersen at gmail.com>
>
>Heh, heh, knew I'd raise some hackles. ?I totally agree that Wolfe is the more disciplined writer (maybe also more consistent)

No, Lafferty's pretty consistent, at least on the scale of fifteen minutes or more.

> ?- it's just that Lafferty's fiction, at its best, speaks forth like something primal

I'd have said the other way around.

>- his main roots are oral and I think that might be what makes the main difference - that being the voice for his wildly unbelievable and amazing worldview. ?Also, though, the more you read him the more you realise the INCREDIBLE verbal control he often has - his best fiction is very tight and disciplined and exquisitely well honed and crafted - really surpassing the best of Wolfe I think. ?Wolfe definitely considered himself a significant step below Laff.

I can only attribute this to modesty and a failure to outgrow youthful enthusiasm (much as I haven't outgrown Tolkien).

>However, I have no qualms with people thinking them equal or reversed. ?I can't expect everyone to have the gifted insight into literature I (and Wolfe) possess. 

And Damon Knight, apparently.
>-DOJP

Yep.

Jerry Friedman

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 17:33:21 +0000

Wolfe definitely considered himself a significant step below Laff.

I can only attribute this to modesty and a failure to outgrow youthful
enthusiasm (much as I haven't outgrown Tolkien).

I don't think it was 'youthful' for Wolfe - they both had their first stuff
published in the 1960s - Wolfe just barely behind Laff.  If I set aside my
hyperbole (and my personal preference for Lafferty overall over Wolfe
overall), then I'd say they actually match for me in terms of literary
greatness - they both have their incredible highs and lows and if I place
the very best of each right next to each other - it can be pretty close at
times.  (Lafferty's still a level above.)  Hey!  How'd that get there?
 Can't control my parenthetical thoughts just now.

-DOJP

On Tue, Apr 17, 2012 at 6:06 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> >>>And Tim Powers, two steps below Laff literarily, and ONE BELOW Wolfe,
>
> >>Oh my! Well, I will admit Lafferty is a genius, but his failure to
> sustain a long narrative
>
> >>of such consistently high quality definitely leads me to the opinion
> that Wolfe is the more disciplined and consistent writer.  Perhaps some of
> his stylistic explorations were more mundane, but ...........
> >>
> more disciplined writer (maybe also more consistent)
>
> >  - it's just that Lafferty's fiction, at its best, speaks forth like
> something primal
>
> >- his main roots are oral and I think that might be what makes the main
> step below Laff.
> I can only attribute this to modesty and a failure to outgrow youthful
> enthusiasm (much as I haven't outgrown Tolkien).
>
> >However, I have no qualms with people thinking them equal or reversed.  I
> can't expect everyone to have the gifted insight into literature I (and
> Wolfe) possess.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/e1d2eb34/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 17 Apr 2012 18:09:15 +0000

What are the "lows" of Wolfe, to your opinion?

Sergei Soloviev

Daniel Petersen wrote:
> I don't think it was 'youthful' for Wolfe - they both had their first 
> stuff published in the 1960s - Wolfe just barely behind Laff.  If I 
> set aside my hyperbole (and my personal preference for Lafferty 
> overall over Wolfe overall), then I'd say they actually match for me 
> in terms of literary greatness - they both have their incredible highs 
> and lows and if I place the very best of each right next to each other 
> - it can be pretty close at times.  (Lafferty's still a level above.) 
>  Hey!  How'd that get there?  Can't control my parenthetical thoughts 
> just now.
>
> -DOJP
>
> On Tue, Apr 17, 2012 at 6:06 PM, Jerry Friedman 
> <jerry_friedman at yahoo.com <mailto:jerry_friedman at yahoo.com>> wrote:
>
>     >On Tue, Apr 17, 2012 at 4:13 PM, Marc Aramini
>     marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>> wrote:
>     >>--- On Tue, 4/17/12, Daniel Petersen
>     danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>> wrote:
>     >>>I think is very worth checking out for another highly original
>     Catholic writer of wonderfully bizarre fiction.
>
>     >>Oh my! Well, I will admit Lafferty is a genius, but his failure
>     to sustain a long narrative
>      
>     >>of such consistently high quality definitely leads me to the
>     opinion that Wolfe is the more disciplined and consistent writer. 
>     >From: Daniel Petersen <danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>>
>     >
>     >Heh, heh, knew I'd raise some hackles.  I totally agree that
>     Wolfe is the more disciplined writer (maybe also more consistent)
>      
>     >  - it's just that Lafferty's fiction, at its best, speaks forth
>     like something primal
>      
>     >- his main roots are oral and I think that might be what makes
>     the main difference - that being the voice for his wildly
>     unbelievable and amazing worldview.  Also, though, the more you
>     read him the more you realise the INCREDIBLE verbal control he
>     often has - his best fiction is very tight and disciplined and
>     exquisitely well honed and crafted - really surpassing the best of
>     Wolfe I think.  Wolfe definitely considered himself a significant
>     step below Laff.
>      
>     I can only attribute this to modesty and a failure to outgrow
>     youthful enthusiasm (much as I haven't outgrown Tolkien).
>      
>     >However, I have no qualms with people thinking them equal or
>     reversed.  I can't expect everyone to have the gifted insight into
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 18:11:05 +0000

> What are the "lows" of Wolfe, to your opinion?

Well, one would be his female characters.

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 18:21:07 +0000

Would you care to elaborate?  I have always had a hard time swallowing this
critique, regardless of the author.  It seems to imply that female
characters in fiction should act according to some preexisting template,
and that it is a failing on the part of the author to not follow that
template.  Fictional characters "can" act however the author wants or needs
them to, correct?  If Wolfe (or any other author) chooses to have all his
female characters be very similar to one another and display the same
quirks or character flaws, that is just repetitive writing, which is a very
different problem than "not knowing how to write women characters".  Put
another way; perhaps we never hear of women authors who "can't write men"
because it is less ingrained that male characters *ought* to act a certain
way.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/f9d14934/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 18:27:40 +0000

It is not that Wolfe's female characters fail to follow some template
-- rather that they _do_ follow a template, the Goddess-Virgin-Whore
cliche. His female characters do not seem to have independent (of male
characters) personalities and existence. (On the rare occasions you
get two females talking alone to each other it is more often than not
about the men.)

On Tue, Apr 17, 2012 at 11:21 AM, Antonin Scriabin
<kierkegaurdian at gmail.com> wrote:
> characters in fiction should act according to some preexisting template, and
> that it is a failing on the part of the author to not follow that template.
> Fictional characters "can" act however the author wants or needs them to,
> correct? If Wolfe (or any other author) chooses to have all his female
> characters be very similar to one another and display the same quirks or
> character flaws, that is just repetitive writing, which is a very different
> problem than "not knowing how to write women characters". Put another way;
> perhaps we never hear of women authors who "can't write men" because it is
> less ingrained that male characters ought to act a certain way.
>

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 18:34:31 +0000

How would you classify Cassie and Holly Hollander?  Cassie is concerned
with men to an extent, but it isn't the most defining part of her
personality.  The latter is, in my opinion, one of the more unique of
Wolfe's first person narrators.

On Tue, Apr 17, 2012 at 2:27 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> and
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/68d6c61c/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 17 Apr 2012 18:38:04 +0000

I don't completely agree -

yes, the point of view is usually very external, not much deep 
psychology, but they are mostly "adequate",
in difference from caricatures of Vance or ivory maidens of Tolkien - 
and who of the SF and Fantasy
writers (I mean men) created good female characters?

usually GW gives only hints to subtleties of women psychology, but they 
do not sound wrong to me

so, I'd say his art here is in the middle -

By the way, how do you (all of you) interpret the end of "The Doctor of 
Death Island"? Is the
hero killed by his ex-wife?

Sergei Soloviev

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 18:49:00 +0000

If you can wait about thirty more write ups I will certainly address that issue at length!  Should be about ... (optimistic) three weeks- four weeks.

--- On Tue, 4/17/12, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> From: Sergei SOLOVIEV <soloviev at irit.fr>
> Date: Tuesday, April 17, 2012, 11:38 AM
> yes, the point of view is usually very external, not much
> deep psychology, but they are mostly "adequate",
> in difference from caricatures of Vance or ivory maidens of
> Tolkien - and who of the SF and Fantasy
> usually GW gives only hints to subtleties of women
> psychology, but they do not sound wrong to me
> 
> By the way, how do you (all of you) interpret the end of
> "The Doctor of Death Island"? Is the
> >???
> >>? ???
> >???

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 18:49:13 +0000

OK, I've made my point and I don't intend to spend a lot of effort
defending it, but...

Sergei SOLOVIEV wrote:

> who of the SF and Fantasy

Off the top of my head, I'd name Ted Sturgeon and Chip Delany, both of
whom have written amazing female characters.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 18:52:33 +0000

Chip Delany?  I was just about to say something about how the SF author that avoids objectifying women has a very good ingrained reason NOT to objectify them, but Delany will always be about that slightly vulnerable but very sexually liberated young male hero/outcast.  Funny you mentioned his name.  Trying to think about his female characters now.

--- On Tue, 4/17/12, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Date: Tuesday, April 17, 2012, 11:49 AM

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 19:06:25 +0000

Marc Aramini wrote:
> Delany will always be about that slightly vulnerable but very sexually liberated young
> male hero/outcast.

Have you read anything of his more recent than _Dhalgren_?

-- 
Dan'l Danehy-Oakes

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Tue, 17 Apr 2012 22:27:25 +0000

Powers is one of my favorite authors. He has a new book out, "Hide Me 
Among the Graves," which is a sequel to "The Stress of Her Regard," one 
of his best. (The other bests: "Declare" and "Last Call." "The Anubis 
Gates" is a near-best.)

I go along with the recommendations for Swanwick, Crowley, Vance, 
Shepard, Tiptree, Smith in-genre. Pynchon, Borges, Nabokov, and O'Brien 
should be read by any literate person, not just genre fans.

Dave Lebling

On 4/17/2012 11:02 AM, Daniel Petersen wrote:
> And Tim Powers, two steps below Laff literarily, and one below Wolfe,

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 23:08:00 +0000

Don't get me wrong - I don't encounter 'lows' in Wolfe terribly often.
 Maybe 'mids' a bit more.

I think one 'low' or 'mid' would be when his narrative loses its drive -
last book of Long Sun is surely a classic example (a series I totally love
regardless of that - and the very ending picks up again).  I haven't
analysed how or why this happens.

Another low or mid would be the 'coldness' that many have remarked in
Wolfe's viewpoint or voice or something - it's alienating somehow to the
reader.  E.g.:
http://examinedlife.typepad.com/johnbelle/2003/10/gene_wolfe.html.

To some degree this is just something to get used to - or was for me, and
then I actually began to feel a lot of warmth in certain ways at certain
times - most especially from the likes of Silk and Horn.  Anyway, it's not
really a low or a flaw - it's more a 'trade off' for other marvels and joys
Wolfe gives.  Not every writer can achieve every literary effect.

I just finished *Castleview* the other day and some of the dialogue in
there is a true low in Wolfe to me.  (Many highs are in there as well.)  In
fact, dialogue and the way people speak tend to be proving grounds in
Wolfe's craft where he either shines in genius and skill or practically
falls on his face.

-DOJP

On Tue, Apr 17, 2012 at 7:09 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

>> stuff published in the 1960s - Wolfe just barely behind Laff.  If I set
>> aside my hyperbole (and my personal preference for Lafferty overall over
>> Wolfe overall), then I'd say they actually match for me in terms of
>> literary greatness - they both have their incredible highs and lows and if
>> I place the very best of each right next to each other - it can be pretty
>> close at times.  (Lafferty's still a level above.)  Hey!  How'd that get
>> there?  Can't control my parenthetical thoughts just now.
>>
>> -DOJP
>>
>> On Tue, Apr 17, 2012 at 6:06 PM, Jerry Friedman <jerry_friedman at yahoo.com<mailto:
>> jerry_friedman at yahoo.**com <jerry_friedman at yahoo.com>>> wrote:
>>
>>    marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>**> wrote:
>>    danielottojackpetersen at gmail.**com <danielottojackpetersen at gmail.com>
>>    <mailto:[email-masked]<danielottojackpetersen at gmail.com>>>
>> wrote:
>>         >From: Daniel Petersen <danielottojackpetersen at gmail.**com<danielottojackpetersen at gmail.com>
>>    <mailto:[email-masked]<danielottojackpetersen at gmail.com>
>> >>
>>    >
>>    ______________________________**_________________
>>    Urth Mailing List
>> ------------------------------**------------------------------**
>> ------------
>>
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/b78b9f3e/attachment-0001.htm>