Subject: (urth) Severian as Jonah

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Apr 2012 19:23:37 +0000

I was watching a TV show on the "Secrets of Christianity" and there was
a segment on a sea voyage Jesus took. The interesting part (for this
list) was a mention that Jesus probably took this trip as a deliberate
attempt at recreating Jonah's voyage. There are a number of parallels to
be found between Jonah and Jesus (http://www.agapebiblestudy.com/charts/The%20Typology%20of%20Jonah%20and%20Jesus.htm)
 
The part I found most pertinent to BotNS was the parallel of Jonah spending 
3 days in the belly of the great fish, then being expelled, parallelling
Jesus' 3 days in the cave then being resurrected.

Previously I had posted about a recurring theme regarding fish mouths and
caves that I saw in BotNS including the Jurupari reference, the Ouroboros 
story, Abaia and undines, the man-ape cave and the Fomalhaut reference. Though 
I saw this theme, I really didn't understand its significance. Perhaps now I do.
 
Not everyone agrees but I see Urth (and The Whorl) as a "gnostic" world which,
despite being more technologically advanced (and declined) than modern earth,
is spiritually retarded; i.e. they have not yet received Christ. If this is
the case then perhaps the fish mouth/cave theme is meant to invoke Severian as
a Jonah-like figure. A precursor who helps prepare the world for a future 
coming of Christ.
 
FWIW, various translations of the Jonah story list him as swallowed by a whale,
a great fish and even *a great beast*.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 16 Apr 2012 19:26:09 +0000

Interesting idea.  One difference though is that the task of Jonah on his
travels was to save Nineveh from its moral corruption, and Severian has the
more "mundane" task of bringing the New Sun.  They seem like different
"types" of salvation to me.

On Mon, Apr 16, 2012 at 3:23 PM, Lee Berman <severiansola at hotmail.com>wrote:

> be found between Jonah and Jesus (
> http://www.agapebiblestudy.com/charts/The%20Typology%20of%20Jonah%20and%20Jesus.htm
> )
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/6ae728cc/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 16 Apr 2012 19:32:23 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at lists.urth.net 
Sent: Monday, April 16, 2012 3:23 PM
Subject: (urth) Severian as Jonah

---Much as does Dionysus. I like it. It explains all the fish heads ... er, the fish mouths.

Any idea what was so important to Jesus about Jonah that he would do such a thing? or at least what others thought was important about it?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/9fe63983/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 19:52:02 +0000

--- On Mon, 4/16/12, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

Interesting idea. One difference though is that the task of Jonah on his travels was to save Nineveh from its moral corruption, and Severian has the more "mundane" task of bringing the New Sun. They seem like different "types" of salvation to me. 

Straight up, I don't like the parallel the program drew between Jonah and Jesus in the first place. outside of being consumed by the maw of an incomprehensible beast,Leviathan or hell, the moral implication of the two are insanely at odds.

Jonah is a man who will not do God's bidding because he KNOWS that prophets of doom always succeed in gaining repentance, when there is no doom - ie that he brings a false message in the final analysis. He flees from God and is eaten, then is gorilla pressed into working the word of God against his will, for the most part. And at the end, he was right all along: prophets of doom always gain repentance, and nobody gets destroyed.

Jesus' tale is one of a token questioning of God in the Agony in the Garden and then ultimate self sacrifice, not my will but thine be done; the cup cannot pass from his lips. Of all the prophets for Jesus to emulate, Jonah is the least worthy.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/25a4a60a/attachment-0001.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Mon, 16 Apr 2012 20:00:13 +0000

Marc, I understand your qualms about Jonah's moral unsuitability.  But the
program is hardly going out on a limb here, as this comparison has a long
history.  Heck, it's even in the Bible, apparently in Christ's own words:

"An evil and adulterous generation seeks after a sign, and no sign will be
given to it except the sign of the prophet Jonah. For as Jonah was three
days and three nights in the whale's belly, so shall the Son of man be
three days and three nights in the heart of the earth" (Matthew 12:40)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/fe456253/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 16 Apr 2012 20:10:01 +0000

Granted the Sign of Jonah, I don't recall anything in Scripture about
Jesus taking a sea voyage... Paul took several though.

On Mon, Apr 16, 2012 at 1:00 PM, Matthew Knight <jacobeiserman at gmail.com> wrote:
> Marc, I understand your qualms about Jonah's moral unsuitability. ?But the
> history. ?Heck, it's even in the Bible, apparently in Christ's own words:
>
> given to it except the sign of the prophet Jonah.?For as Jonah was three
> days and three nights in the whale's belly, so shall the Son of man be three
> days and three nights in the heart of the earth"?(Matthew 12:40)
>

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 16 Apr 2012 20:25:52 +0000

Perhaps. But then Severian doesn't get swallowed by a whale, either. And Urth is doomed either way, anyway, unlike Nineveh.

An analogy can still be made between the Drowner of Urth and the prototypical conflicted prophet of doom, even if the two might not be theologically or even logically consistent.

________________________________
 From: Antonin Scriabin <kierkegaurdian at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Monday, April 16, 2012 3:26 PM
Subject: Re: (urth) Severian as Jonah

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/2f62c89c/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Apr 2012 20:45:23 +0000

WOW digging that quote.

The city searches the sky for a sign, but no sign shall it have but the sign from the fish’s belly. 
(OBW 93). 
Haven't read the gospels in too long.

--- On Mon, 4/16/12, Matthew Knight <jacobeiserman at gmail.com> wrote:

From: Matthew Knight <jacobeiserman at gmail.com>
Subject: Re: (urth) Severian as Jonah
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, April 16, 2012, 1:00 PM

Marc, I understand your qualms about Jonah's moral unsuitability. ?But the program is hardly going out on a limb here, as this comparison has a long history. ?Heck, it's even in the Bible, apparently in Christ's own words:

"An evil and adulterous generation seeks after a sign, and no sign will be given to it except the sign of the prophet Jonah.?For as Jonah was three days and three nights in the whale's belly, so shall the Son of man be three days and three nights in the heart of the earth"?(Matthew 12:40)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/412374fb/attachment.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Mon, 16 Apr 2012 20:50:28 +0000

> Jesus taking a sea voyage... Paul took several though.

Maybe not a multi-day, long distance sea voyage like Jonah took, but
there's certainly a Galilean body of water that figures prominently on a
number of occasions in Jesus' narrative, along with a voyage, a storm, and
even a few men overboard...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120416/661f0c66/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Apr 2012 12:41:56 +0000

>Matthew Knight: "An evil and adulterous generation seeks after a sign, 
>and no sign will be given to it except the sign of the prophet Jonah. For 
>as Jonah was three days and three nights in the whale's belly, so shall 
>the Son of man be three days and three nights in the heart of the earth" (Matthew 12:40)
 
>Marc Aramini: WOW digging that quote...Haven't read the gospels in too long.

>The city searches the sky for a sign, but no sign shall it have but the 
>sign from the fish’s belly. (OBW 93).

Yep, thanks to both Matthew and Marc for those quotes! (will we hear from Luke
and John? [sorry])
 
Yes, the BotNS connection of fish mouths and caves and of both swallowing people
whole seems very likely tied to this Jonah-Jesus connection, to me.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 17 Apr 2012 13:21:26 +0000

From: DAVID STOCKHOFF 

> Perhaps. But then Severian doesn't get swallowed by a whale, either. 

If he had followed the undine he might have been, at least metaphorically.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/c11e9840/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Apr 2012 13:27:21 +0000

>Antonin Scriabin: Interesting idea.  One difference though is that the 
>task of Jonah on his travels was to save Nineveh from its moral corruption, 
>and Severian has the more "mundane" task of bringing the New Sun.  They seem 
>like different "types" of salvation to me.

To me they are quite similar but it bears some explanation. Master Ash tells
us that if Urth took the path of ice, most of the humanity there would
be evacuated to other planets before the freeze. So what is the purpose of 
bringing the New Sun? (and, as I once asked, What's So Great About Ushas?)
 
Superficially we know that the New Sun and Ushas somehow allow for the 
creation of the Hiero-types. This facilitation of creation of a higher race
of (human-derived) beings could be considered a form of salvation. But I think
there is more to it. The answer is found mostly in Dr. Talos' play.
 
The Bible does not clearly explain what wickedness was occurring on earth which
necessitated Noah's Flood. But in context it would seem to have something to do
with the Nephilim, giants or "men of reknown" walking on earth who were the 
product of fallen angel/demon matings with human women.  James Jordan (as a modern
Christian theologian) once vehemently disagreed with me on this interpretation but 
I think, at least in the context of BotNS, it is how Wolfe is viewing things.
(elaboration on the demons, giants and Nephilim can be found in the non-canonical
Book of Enoch and the Dead Sea Scrolls)
 
Dr. Talos' play is narrated by Gabriel, who is a herald of great Biblical events 
(in the Book of Mormon, "Gabriel is believed to have lived a mortal life as the prophet 
Noah. The two are regarded as the same individual; Noah being his mortal name and Gabriel 
being his heavenly name."). Dr. Talos (who plays Gabriel) mentions many of the pre-
Flood elements in this play including Nephilim, demons, demon-human mating and the 
dawn of a new creation of humanity. Elements from other, similar Flood myths are also 
included (e.g. the names Meschia and Meschianne).
 
I think in bringing the New Sun, Severian is performing a similar cleansing of Urth
as Noah's Flood brought to earth. I think there has been alien (fallen angel) human
matings on Urth (not to mention human-animal matings) and this is part of the
corruption which must be swept away and must not be perpetuated by an evacuation.
(hence the prevailing isolation/quarantine of Urth's humanity).  The height of exultants 
and the size of Baldanders (a potential ruler) suggests the nephilim/giant aspect from 
Genesis.
 
As has been discussed before, the cleansing of the Vincula is a symbolic representation
of Severian's purifying role. Horn's cleansing of the sewer in IGJ performs a similar
function. Both hearken back to the cleansing of the Augean Stables by Hercules, who,
like Jonas and Dionysus, can be seen as a precursor to Christ.