Subject: (urth) If I already like ...

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 17:47:43 +0000

Wolfe, Lafferty, Powers, MacDonald, and Tolkien, what else will I like?
This email list has good taste, and I was wondering what other hidden
authors you guys might enjoy, given preference for those mentioned.  I
initially discovered Lafferty through this list some time ago, for
example.  I know there has to be more!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/64d5ede9/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 17 Apr 2012 17:50:02 +0000

John crowley for sure.  The aegypt trilogy is top notch

On Apr 17, 2012 10:47 AM, "Antonin Scriabin" <kierkegaurdian at gmail.com>
wrote:

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/c6e20157/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 17:56:33 +0000

Looks great!  I was actually paging through *Little, Big* the other day at
a bookstore.  It seemed interesting, I will definitely try out the Aegypt
books soon.  Wikipedia says it is a tetralogy, the most recent published in
2007 ... is it sort of an "Urth of the New Sun" thing, or does the fourth
book follow right on the other three's heels?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/c2eedf95/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 17:58:18 +0000

If you like Powers you should check out his buddy and occasional
collaborator James Blaylock.

On Tue, Apr 17, 2012 at 10:47 AM, Antonin Scriabin
<kierkegaurdian at gmail.com> wrote:
> initially discovered Lafferty through this list some time ago, for example.
> I know there has to be more!
>
>
>

-- 
Dan'l Danehy-Oakes

---

From: pinlighter <pinlighter at btconnect.com>
Date: Tue, 17 Apr 2012 19:02:59 +0000

Michael Swanwick?

    hartshorn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 19:07:13 +0000

Oooh. Lucius Shepard.

On Tue, Apr 17, 2012 at 12:02 PM, pinlighter <pinlighter at btconnect.com> wrote:
> ? hartshorn

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 17 Apr 2012 19:08:03 +0000

I strongly second the recommendation for Crowley, and I'd start with Little, Big, although he's never written anything bad since Beasts. For some reason Crowley put the climax of the Aegypt series in the third book, and described the fourth book as an "extended coda", if I remember correctly. It's still much better than The Urth of the New Sun in my opinion, though.

It's not possible that you've read Wolfe, MacDonald, and Tolkien without reading C. S. Lewis, right?

You might try Jack Vance, probably starting with "The Moon Moth". My reasons for disliking him are similar to my reasons for disliking Lafferty, which obviously don't apply for you, and Wolfe admires him greatly. He's another writer with an unflagging imagination.

Borges of course. Start with the stories written from 1939 to 1949 (but not the Parodi stories).

Which brings me to Nabokov, who as I occasionally say is the most Wolfean writer outside sf (or Wolfe is the most Nabokovian sf writer). Pnin and Lolita are his two classics in the literary tradition. Pale Fire (my favorite) has more fantasy. ?A fan of Lafferty might especially like Invitation to a Beheading. There were some interesting comments on two of?Nabokov's short stories, "The Visit to the Museum" and "Details of a Sunset", on NABOKV-L today. If anyone here has read either of those, I'd be interested in their thoughts.

Jerry Friedman

>________________________________
>
>From: Antonin Scriabin kierkegaurdian at gmail.com
>On Tue, Apr 17, 2012 at 1:50 PM, Jordon Flato <jordonflatourth at gmail.com> wrote:
>
>>On Apr 17, 2012 10:47 AM, "Antonin Scriabin" <kierkegaurdian at gmail.com> wrote:
>>>
>>>Wolfe, Lafferty, Powers, MacDonald, and Tolkien, what else will I like? This email list has good taste, and I was wondering what other hidden authors you guys might enjoy, given preference for those mentioned. I initially discovered Lafferty through this list some time ago, for example. I know there has to be more!
>>>
>>>
>Looks great!? I was actually paging through Little, Big the other day at a bookstore. It seemed interesting, I will definitely try out the Aegypt books soon. Wikipedia says it is a tetralogy, the most recent published in 2007 ... is it sort of an "Urth of the New Sun" thing, or does the fourth book follow right on the other three's heels?
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/7869e762/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 19:12:27 +0000

I really like some of Swanwick's stuff but not all of it - it's been hit and miss with me. He's a super nice guy, though, I got to talk to him at the Wolfe event for a while.  I liked Stations of the Tide and Iron Dragon's Daughter and some of his short fiction, but Jack Faust left me feeling very cold.

How do you feel about mainstream literary figures?  Flan O'Brien, Alasdair Gray's Lanark, Yukio Mishima's Sea of Fertility or The Temple of the Golden Pavillion, Proust, Faulkner, Nabokov?  

Going the extreme opposite route with fantasists, how about R Scott Bakker or Steven Erikson or Glen Cook?  Then the old standbys like Clark Ashton Smith and Vance or the short fiction of Zelazny and Harlan Ellison and Tiptree Jr and Cordwainer Smith. (not necessarily like Lafferty, though)

--- On Tue, 4/17/12, pinlighter <pinlighter at btconnect.com> wrote:

> From: pinlighter <pinlighter at btconnect.com>
> Subject: Re: (urth) If I already like ...
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, April 17, 2012, 12:02 PM
> Michael Swanwick?
> 
> ???hartshorn
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 17 Apr 2012 19:14:29 +0000

--- On Tue, 4/17/12, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

I have read all of Nabokov, but I must pull out my books and take another look, it's been a while.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/c5d6af60/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2012 19:14:41 +0000

I am so embarrassed that I didn't name Cordwainer Smith.

On Tue, Apr 17, 2012 at 12:12 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> I really like some of Swanwick's stuff but not all of it - it's been hit and miss with me. He's a super nice guy, though, I got to talk to him at the Wolfe event for a while. “I liked Stations of the Tide and Iron Dragon's Daughter and some of his short fiction, but Jack Faust left me feeling very cold.
>
> How do you feel about mainstream literary figures” “Flan O'Brien, Alasdair Gray's Lanark, Yukio Mishima's Sea of Fertility or The Temple of the Golden Pavillion, Proust, Faulkner, Nabokov”
>
> Going the extreme opposite route with fantasists, how about R Scott Bakker or Steven Erikson or Glen Cook? “Then the old standbys like Clark Ashton Smith and Vance or the short fiction of Zelazny and Harlan Ellison and Tiptree Jr and Cordwainer Smith. (not necessarily like Lafferty, though)
>
>> Michael Swanwick”

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 19:16:46 +0000

Jack Vance and Borges are both on my radar.  I actually have 10 or so of
Vance's novels (I grabbed whatever I could find after reading Wolfe's
praise in *The Castle of the Otter*) ... I am just not sure which to pick
up first.  I think I have some middle installments of some of his series, I
will have to take inventory soon.  Of course I am a big fan of Lewis ([?]),
the Space Trilogy was one of my favorites in my teenage years.  Thanks for
the Nabokov recommend; I have never read anything by him, and now I have
all the more reason to!

On Tue, Apr 17, 2012 at 3:08 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> I strongly second the recommendation for Crowley, and I'd start with *Little,
> Big, *although he's never written anything bad since *Beasts*.  For some
> reason Crowley put the climax of the Aegypt series in the third book, and
> described the fourth book as an "extended coda", if I remember correctly.
> It's still much better than *The Urth of the New Sun* in my opinion,
> though.
>
> You might try Jack Vance, probably starting with "The Moon Moth".  My
> reasons for disliking him are similar to my reasons for disliking Lafferty,
> which obviously don't apply for you, and Wolfe admires him greatly.  He's
> another writer with an unflagging imagination.
>
> Which brings me to Nabokov, who as I occasionally say is the most Wolfean
> writer outside sf (or Wolfe is the most Nabokovian sf writer).  *Pnin*and
> *Lolita* are his two classics in the literary tradition.  *Pale Fire* (my
> favorite) has more fantasy.  A fan of Lafferty might especially like *Invitation
> to a Beheading*.* * There were some interesting comments on two
> of Nabokov's short stories, "The Visit to the Museum" and "Details of a
> Sunset", on NABOKV-L today.  If anyone here has read either of those, I'd
> be interested in their thoughts.
>
> Jerry Friedman
>
>    *From:* Antonin Scriabin kierkegaurdian at gmail.com
> Looks great!  I was actually paging through *Little, Big* the other day
> at a bookstore.  It seemed interesting, I will definitely try out the
> Aegypt books soon.  Wikipedia says it is a tetralogy, the most recent
> published in 2007 ... is it sort of an "Urth of the New Sun" thing, or does
> the fourth book follow right on the other three's heels?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/5c5e0215/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/5c5e0215/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 17 Apr 2012 19:28:59 +0000

I have *The Rediscovery of Man *by Cordwainer Smith; I read one or two of
the stories some time ago and enjoyed them, but haven't looked through it
for a while.

Steven Erikson is definitely entertaining; he isn't the wordsmith that some
of these other authors are, but he can write a pretty fascinating (and
large) plot, has good humor throughout his books, and has some of the best
(and most emotional) action sequences I have come across.  I would never
defend it as great literature, but his *Malazan Book of the Fallen* is
definitely my top "guilty pleasure" fantasy.  I know he is a big fan of
Glen Cook, but from what I have read, *Malazan *is superior to Cook's *Black
Company.*

"Flan O'Brien, Alasdair Gray's Lanark, Yukio Mishima's Sea of Fertility or
The Temple of the Golden Pavillion, Proust."

I haven't read any of these, though I am aware of most of them.  I am a big
fan of William T. Vollmann and Thomas Pynchon.

On Tue, Apr 17, 2012 at 3:12 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> I really like some of Swanwick's stuff but not all of it - it's been hit
> and miss with me. He's a super nice guy, though, I got to talk to him at
> the Wolfe event for a while.  I liked Stations of the Tide and Iron
> Dragon's Daughter and some of his short fiction, but Jack Faust left me
> feeling very cold.
>
> How do you feel about mainstream literary figures?  Flan O'Brien, Alasdair
> Gray's Lanark, Yukio Mishima's Sea of Fertility or The Temple of the Golden
> Pavillion, Proust, Faulkner, Nabokov?
>
> Going the extreme opposite route with fantasists, how about R Scott Bakker
> or Steven Erikson or Glen Cook?  Then the old standbys like Clark Ashton
> Smith and Vance or the short fiction of Zelazny and Harlan Ellison and
> Tiptree Jr and Cordwainer Smith. (not necessarily like Lafferty, though)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/f9156e5d/attachment-0001.htm>

---

From: Steve Case <scase at olivet.edu>
Date: Tue, 17 Apr 2012 19:47:07 +0000

Borges, Borges, and then Borges. Get his COLLECTED FICTIONS and skip around in it. Don't try to read it straight through.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 17 Apr 2012 19:52:48 +0000

Are you sure you don't mean The Deep? Even that one was bad only for Crowley.

I recommend Engine Summer too.

________________________________
 From: Jerry Friedman <jerry_friedman at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, April 17, 2012 3:08 PM
Subject: Re: (urth) If I already like ...

I strongly second the recommendation for Crowley, and I'd start with Little, Big, although he's never written anything bad since Beasts. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/1964c349/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 17 Apr 2012 20:11:12 +0000

I didn't like either Beasts or The Deep. In my opinion, Engine Summer is a masterpiece in both senses.

Jerry Friedman

>From: DAVID STOCKHOFF <dstockhoff at verizon.net>
>To: Jerry Friedman <jerry_friedman at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, April 17, 2012 1:52 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/1ccbf17c/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 17 Apr 2012 21:58:58 +0000

Have we mentioned Chesterton yet? He's not only one of Wolfe's favorites, but they approach their themes in very similar ways, methinks.

Crowley...with a million exclamation points.

And I actually think that Steven Erikson is a fine writer. Someone said he was a guilty pleasure, but I tend to think more highly of his style. I've found that if you really pay some attention to his imagery and how the interconnected scenes are constructed, there's a real strong sense of craftsmanship where he tries to do a lot of nice things with mirroring, contrasts, etc. The actual sentences aren't particularly special, but I think it's pretty thoughtful stuff.

Ted Sturgeon's short stories. Kelly Link's short stories have a sense of the weird that I find similar to Wolfe's.

Jeff Vandermeer's _City of Saints and Madmen_ and M. John Harrison's _Viriconium_ stories are also comfortable relatives, I'd say.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/c8d96c0e/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 17 Apr 2012 22:54:17 +0000

On Tue, 17 Apr 2012, Jerry Friedman wrote:

> I didn't like either Beasts or The Deep.

I originally thought _The Deep_ a little turgid until the VanVogtian 
ending, but enjoyed the whole lot on rereading.  Ditto _Beasts_: 
Reynard might be Dr Talos.

If one was riffing on Lafferty, Wolfe, Powers ..., one might consider 
Anthony Burgess, who wrote a surprising amount of SF; Edward 
Whittemore (_Sinai Tapestry_ et seq); and Charles Williams (who I prefer 
to CS Lewis).

I personally am also partial to Rudy Rucker, whose thought processes seems 
as tangential as Lafferty, but SFnal; and Stanislaw Lem, thinking of the 
Borgesian plot lines in _the Cyberiad_, _The Star Diaries_, _The 
Futurological Congress_, but a lot funnier than Borges.

Cheers, David Duffy.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 17 Apr 2012 23:27:11 +0000

Let's see, what's left?  I'm only just starting to check out Michael
Bishop, but he looks like he could be of interest to those into the cluster
of authors we're talking about.  Walker Percy - a sort of existential
Catholic novelist - try his *Love in the Ruins* - fairly science fictional,
though a contemporary setting - great novel.  Actually, did anyone mention
Flannery O'Connor?  She's a must.  I'm honour bound to add Cormac McCarthy
- I don't believe he's been mentioned.  He, I think, has lots of regional
sort of overlap with Lafferty (and somewhat with Wolfe in that regard with
his Texas background).  Start with his *The Road* for a gripping tale
that's slightly science fictional.  Then try* No Country for Old Men* for a
brisk-paced but philosophical thriller, then *Blood Meridian *for something
shocking and apocalyptic now that you've been shown the ropes.  He's one of
the few that stand up well in terms of prose-craft next to the likes of
Lafferty and Wolfe for me.  (And don't worry about trying to 'understand'
it all - just let it flow over you and get what you get on the first read,
not unlike Wolfe.)  I don't think anyone's mentioned John C. Wright, whom I
haven't read yet, but is supposed to be a recent Catholic convert with a
very erudite and original approach to s.f.  William Hope Hodgson is great
background to some of Wolfe's horror elements - I'm loving getting familiar
with him.  (Lovecraft goes here too, of course.)  Also, Lord Dunsany who is
a huge precursor to some of what Wolfe's doing, especially his pseudo Sword
and Sorcery sort of elements.  I don't think we've mentioned Neil Gaiman, a
devoted fan of Wolfe, whose influence you can see on his work - I recommend
*American Gods* and even more so *Anansi Boys*.  Dan Simmons I think can be
quite good - but more on the level of Tim Powers than Wolfe.

-DOJP

On Tue, Apr 17, 2012 at 6:47 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/f4d70064/attachment.htm>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Tue, 17 Apr 2012 23:35:49 +0000

I'd put in another vote for Whittemore. If you like The Anubis Gates by 
Powers, you will probably like Whittemore, or vice versa.

Other than A Clockwork Orange, I can't say that Burgess has done much 
for me; same for Lewis and Lem. I like Rucker but I don't think he 
really is much like Lafferty except in his exuberant (stoned?) style.

To introduce another author, some Bruce Sterling really hits the same 
buttons for me as Rucker, Powers, and Lafferty. Wolfe is in a class by 
himself, or a category, if you will.

Dave Lebling

On 4/17/2012 6:54 PM, David Duffy wrote:
> Whittemore (_Sinai Tapestry_ et seq); and Charles Williams (who I 
> prefer to CS Lewis).
>
> I personally am also partial to Rudy Rucker, whose thought processes 
> seems as tangential as Lafferty, but SFnal; and Stanislaw Lem, 
> thinking of the Borgesian plot lines in _the Cyberiad_, _The Star 
> Diaries_, _The Futurological Congress_, but a lot funnier than Borges.
>
> Cheers, David Duffy.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 17 Apr 2012 23:35:54 +0000

From: Daniel Petersen 

> Dan Simmons I think can be quite good - but more on the level of Tim Powers than Wolfe.   

_Hyperion_ and _The Fall of Hyperion_ are very good (there were two more in the series that were a lot weaker IMO) and I think they might appeal to Wolfe fans.

_Carrion Comfort_ is also good.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/41a44dcf/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 00:04:19 +0000

Wright did a brilliant Hodgson pastiche ... I forget the name of the 
collection.

On 4/17/2012 7:27 PM, Daniel Petersen wrote:
> Bishop, but he looks like he could be of interest to those into the 
> cluster of authors we're talking about.  Walker Percy - a sort of 
> existential Catholic novelist - try his /Love in the Ruins/ - fairly 
> science fictional, though a contemporary setting - great novel. 
>  Actually, did anyone mention Flannery O'Connor?  She's a must.  I'm 
> honour bound to add Cormac McCarthy - I don't believe he's been 
> mentioned.  He, I think, has lots of regional sort of overlap with 
> Lafferty (and somewhat with Wolfe in that regard with his Texas 
> background).  Start with his /The Road/ for a gripping tale that's 
> slightly science fictional.  Then try/No Country for Old Men/ for a 
> brisk-paced but philosophical thriller, then /Blood Meridian /for 
> something shocking and apocalyptic now that you've been shown the 
> ropes.  He's one of the few that stand up well in terms of prose-craft 
> next to the likes of Lafferty and Wolfe for me.  (And don't worry 
> about trying to 'understand' it all - just let it flow over you and 
> get what you get on the first read, not unlike Wolfe.)  I don't think 
> anyone's mentioned John C. Wright, whom I haven't read yet, but is 
> supposed to be a recent Catholic convert with a very erudite and 
> original approach to s.f.  William Hope Hodgson is great background to 
> some of Wolfe's horror elements - I'm loving getting familiar with 
> him.  (Lovecraft goes here too, of course.)  Also, Lord Dunsany who is 
> a huge precursor to some of what Wolfe's doing, especially his pseudo 
> Sword and Sorcery sort of elements.  I don't think we've mentioned 
> Neil Gaiman, a devoted fan of Wolfe, whose influence you can see on 
> his work - I recommend /American Gods/ and even more so /Anansi Boys/. 
> <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>
>     Wolfe, Lafferty, Powers, MacDonald, and Tolkien, what else will I
>     like?  This email list has good taste, and I was wondering what
>     other hidden authors you guys might enjoy, given preference for
>     those mentioned.  I initially discovered Lafferty through this
>     list some time ago, for example.  I know there has to be more!
>
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 18 Apr 2012 00:09:51 +0000

From: Dave Lebling 

> himself, or a category, if you will.

Sterling can’t plot to save his life.  But _Holy Fire_ is great.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/4af8f421/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 18 Apr 2012 00:22:07 +0000

Well, if I thought I had reading material for life before, I definitely do
now! Thanks for all the recommendations.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/36833bca/attachment-0001.htm>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Wed, 18 Apr 2012 01:05:32 +0000

I find Sterling's short stories better than his novels, in general. I am 
particularly fond of "Bicycle Repairman" and its sequel, "Taklamantan." 
His collaboration with Rucker, "Big Jelly," is pretty good too. His 
"Schismatrix" stories (and the novel of the same name) are excellent. I 
actually thought "Holy Fire" was one of his weaker novels; perhaps I 
should give it another try. "The Difference Engine" (with Gibson) has 
grown on me with re-reading.

At this point I'm reminded of Neal Stephenson as well. The Baroque Cycle 
is rather Wolfean and Powersian, in my opinion, infodumps aside.

I believe there's a big difference between the people who like Wolfe 
(and Lewis, Tolkien, and some others) largely because their work is 
heavily influenced by their Catholicism, and those who like Wolfe 
because of his pre-post-modern-ish (to coin a phrase) sensibility. I'm 
one of the latter, although the Catholicism works fine for me as a 
background.

Dave Lebling

On 4/17/2012 8:09 PM, Gerry Quinn wrote:
> *From:* Dave Lebling <mailto:dlebling at hyraxes.com>
>
> Sterling can't plot to save his life.  But _Holy Fire_ is great.
> - Gerry Quinn
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/35402a9f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 18 Apr 2012 02:42:06 +0000

On 4/17/2012 2:08 PM, Jerry Friedman wrote:
> I strongly second the recommendation for Crowley, and I'd start with
> /Little, Big, /although he's never written anything bad since /Beasts/.

_Little, Big_ was a disappointment for me. Part of the novel is urban, 
but the specks of actual fantasy come before and after.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 18 Apr 2012 03:06:37 +0000

They have flaws in common: _The Difference Engine_ is episodic, whereas _Holy Fire_ is picaresque; neither is truly a novel in the strongest sense.  They both create  worlds, though.  I prefer _Holy Fire_ because its world is in some sense a *plausible* future.  That’s what I call Hard SF.

- Gerry Quinn

From: Dave Lebling 

> I actually thought "Holy Fire" was one of his weaker novels; perhaps I should 
> give it another try. "The Difference Engine" (with Gibson) has grown on me 
> with re-reading.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/98225e9f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 18 Apr 2012 03:27:32 +0000

--- On Tue, 4/17/12, Dave Lebling <dlebling at hyraxes.com> wrote:

At this point I'm reminded of Neal Stephenson as well. The Baroque Cycle is rather Wolfean and Powersian, in my opinion, infodumps aside.

I believe there's a big difference between the people who like Wolfe (and Lewis, Tolkien, and some others) largely because their work is heavily influenced by their Catholicism, and those who like Wolfe because of his pre-post-modern-ish (to coin a phrase) sensibility. I'm one of the latter, although the Catholicism works fine for me as a background.

Dave Lebling

I am sure the Catholicism contributes to the baroque spirituality that I so admire - though I find him almost entirely (but VERY cryptically and elusively) modernist in outlook. (I fervently believe in almost every case there IS? a bottom to get to - something I would abandon in an author? who I felt was being deliberately "postmodern").

I love his prose and his creations and his mysteries, and I tell myself it is for that reason that I rank him at the pinnacle of all artists, in this or any time, and that everything that comes after will surely be a pale shadow, as everything that came before was just a fleeting glimpse of promise. Yet it might very well be that my basic spiritual but eccentric and pragmatic "ends justify the means"?conservatism is what really makes me put him far above the other authors I admire - that the arguments of his characters speak to me in particular. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120417/cb07f9cb/attachment-0001.htm>

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Wed, 18 Apr 2012 04:07:56 +0000

I'm usually far too intimidated by this august group to include anything,
but if you are a Lafferty fan you might also enjoy Howard Waldrop.  Mostly
short stories, quirky and some quite funny.  I believe he and Gene are
friends.

On Tue, Apr 17, 2012 at 11:27 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

>
>
> --- On *Tue, 4/17/12, Dave Lebling <dlebling at hyraxes.com>* wrote:
>
>
>
> I believe there's a big difference between the people who like Wolfe (and
> Lewis, Tolkien, and some others) largely because their work is heavily
> influenced by their Catholicism, and those who like Wolfe because of his
> pre-post-modern-ish (to coin a phrase) sensibility. I'm one of the latter,
> although the Catholicism works fine for me as a background.
>
> Dave Lebling
>
>
> I am sure the Catholicism contributes to the baroque spirituality that I
> so admire - though I find him almost entirely (but VERY cryptically and
> elusively) modernist in outlook.  (I fervently believe in almost every case
> there IS  a bottom to get to - something I would abandon in an author  who
> I felt was being deliberately "postmodern").
>
> I love his prose and his creations and his mysteries, and I tell myself it
> is for that reason that I rank him at the pinnacle of all artists, in this
> or any time, and that everything that comes after will surely be a pale
> shadow, as everything that came before was just a fleeting glimpse of
> promise.  Yet it might very well be that my basic spiritual but eccentric
> and pragmatic "ends justify the means" conservatism is what really makes me
> put him far above the other authors I admire - that the arguments of his
> characters speak to me in particular.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/15b59b96/attachment.htm>

---

From: pinlighter <pinlighter at btconnect.com>
Date: Wed, 18 Apr 2012 05:26:26 +0000

----- Original Message ----- 
From: "David Stockhoff" <dstockhoff at verizon.net>

> Wright did a brilliant Hodgson pastiche ... I forget the name of the

"Awake in the Night."

I published Mr Wright's story, in the first collection of Night Land fiction 
I edited,  ETERNAL LOVE.   It was brilliant, I agree (by far the best thing 
in the book) but you probably read it in one or other of the Best Of The 
Year anthologies it was picked up for.

Mr Wright has written several other Night land stories.  I think the best of 
them all is "The Last Of All Suns," set aboard a nightmare-ridden starship 
in the last hours before the collapse and rebirth of the Universe (it is 
nontheless a Night Land story, set in that future).

All his Night Land fiction can be found online for free my website 
www.thenightland.co.uk.

Yours egobooishly

hartshorn AKA Andy Robertson

>>.. William Hope Hodgson is great background to
>> him.  (Lovecraft goes here too, of course.)

Uh, not really.   Where is Hodgson's influence on Wolfe???

Lovecraft, yes, of course

message.
Checked by AVG - www.avg.com
Version: 8.5.455 / Virus Database: 271.1.1/4341 - Release Date: 04/16/12 
18:34:00

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 18 Apr 2012 07:50:21 +0000

Some of us are in a third category:  we like him for* both* of those
qualities.  It's a cracking combo...

-DOJP

On Wed, Apr 18, 2012 at 2:05 AM, Dave Lebling <dlebling at hyraxes.com> wrote:

> particularly fond of "Bicycle Repairman" and its sequel, "Taklamantan." His
> collaboration with Rucker, "Big Jelly," is pretty good too. His
> actually thought "Holy Fire" was one of his weaker novels; perhaps I should
>  *From:* Dave Lebling <dlebling at hyraxes.com>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/6b91f5d0/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 18 Apr 2012 07:58:26 +0000

I've heard that and I've been on my way to checking him out for some time.
 Still planning to do so.  Thanks for the reminding recommendation.

-DOJP

On Wed, Apr 18, 2012 at 5:07 AM, Rebecca Bushong-Taylor <
rebeccabt01 at gmail.com> wrote:

>> I love his prose and his creations and his mysteries, and I tell myself
>> it is for that reason that I rank him at the pinnacle of all artists, in
>> this or any time, and that everything that comes after will surely be a
>> pale shadow, as everything that came before was just a fleeting glimpse of
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/042b4850/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 11:59:44 +0000

> but the specks of actual fantasy come before and after.

Do you mean classic Victorian-style fantasy vs urban fantasy?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 12:00:32 +0000

On 4/18/2012 1:26 AM, pinlighter wrote:
> ----- Original Message ----- From: "David Stockhoff" 
> <dstockhoff at verizon.net>
>
>
> I published Mr Wright's story, in the first collection of Night Land 
> fiction I edited,  ETERNAL LOVE.   It was brilliant, I agree (by far 
> the best thing in the book) but you probably read it in one or other 
> of the Best Of The Year anthologies it was picked up for.
>
> Mr Wright has written several other Night land stories.  I think the 
> best of them all is "The Last Of All Suns," set aboard a 
> nightmare-ridden starship in the last hours before the collapse and 
> rebirth of the Universe (it is nontheless a Night Land story, set in 
> that future).
>

Aha! It must have been you who sent me there in the first place. 
Congratulations to you are in order. /Last of All Suns /is the one that 
really sticks in my memory.
> Lovecraft, yes, of course

The extreme futurity and the giant slow-moving evil Beings from outer 
space do feel familiar. And the Redoubt is a bit like Byzantium toward 
the end, hyper-romanticized of course, and thus Nessus as well. But 
that's about all the connections I see.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 12:07:52 +0000

As far as "hidden" authors, I recommend /Kalpa Imperial/ by Ang?lica 
Gorodischer, translated by Ursula K. Le Guin.

And do I need to mention Delany's Neveryona series?

On 4/17/2012 8:22 PM, Antonin Scriabin wrote:
>
> Well, if I thought I had reading material for life before, I 
> definitely do now! Thanks for all the recommendations.
>
> On Apr 17, 2012 1:50 PM, "Jordon Flato" <jordonflatourth at gmail.com 
> <mailto:jordonflatourth at gmail.com>> wrote:
>
>>     On Apr 17, 2012 10:47 AM, "Antonin Scriabin"

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 18 Apr 2012 12:11:18 +0000

David Stockhoff wrote (18-04-2012 13:00):
>>>> .. William Hope Hodgson is great background to some of Wolfe's
>>>> horror elements - I'm loving getting familiar with him. (Lovecraft
>>>> goes here too, of course.)
>>

You mean 'The House on the Borderland'? I don't find the themes or the
settings familiar, but there may be something about the 'tone', whatever 
that is.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 18 Apr 2012 12:11:44 +0000

> Do you mean classic Victorian-style fantasy vs urban fantasy?

I was ready for either, but outside of a talking fish and bird, I came 
up empty. It has to be the least fantastic fantasy I've ever encountered.

Other than that, it was okay.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 12:26:21 +0000

On 4/18/2012 8:11 AM, Ant?nio Pedro Marques wrote:
> settings familiar, but there may be something about the 'tone', 
> whatever that is.

No, /The Night Land/. But I'll have to read that one too.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 18 Apr 2012 12:54:15 +0000

"At this point I'm reminded of Neal Stephenson as well. The Baroque Cycle
is rather Wolfean and Powersian, in my opinion, infodumps aside."

I absolutely love *The Baroque Cycle*.  There was a good period of time
where Wolfe, Pynchon, and Stevenson were my very favorite authors.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/967500fa/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 18 Apr 2012 14:44:19 +0000

Yes.  Frankly, Wolfe's horror 'tone' strikes me as much closer to Hodgson
than Lovecraft, even though Wolfe perhaps deals more explicitly with
Lovecraftian themes.  There is a strange animal terror connected to the
more cosmic and numinous horror and awe in Hodgy that I don't so much find
in Lovey but do find echoed in Wolfe, his Solar monsters especially perhaps
- notules, alzabo, devil fish on spongey island, leatherskin, etc.  I have
heard WHH referenced in at least one review of Wolfe.

-DOJP

2012/4/18 Ant?nio Pedro Marques <entonio at gmail.com>

> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/bf5b761f/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 15:04:52 +0000

It's often strange to see a favorite book through another reader's eyes. I find fantasy in every word and sentence of the book and can't imagine seeing it otherwise. 

Perhaps this is because I approach Wolfe and fantasy from a third perspective in addition to those mentioned: (1) ideology (Catholicism) and (2) sensibility (pre-postmodernism, as someone put it). A fourth approach might be science. But I consider style over all else; to me, style defines SF.

What writers like Charles de Lint do is called "urban fantasy" by some. I find the "fantasy" in these stories to be highly separable from the "urban" part, which invariably holds no interest for me because its style is flat.

What Crowley does shows how de Lint falls flat.

________________________________
 From: Jeff Wilson <jwilson at clueland.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 8:11 AM
Subject: Re: (urth) If I already like ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/b8398a87/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Apr 2012 16:31:11 +0000

I'm with David on this one. As much as I love Wolfe and the Sun books, _Little, Big_ is one of the books that I stand in dumbfaced, slackjawed awe over. To me, it's one of the few works that convincingly recounts what actual "fantasy" would be like if it crept into mundane life. It's always been to me what "real" fantasy would be like...there's nothing "speculative" about it at all. (Plus, it's also one of the most realistic love stories I think I've ever read.)

_Little, Big_ does what I think _Peace_ does: completely transcend genre while retaining everything wonderful that makes me a genre reader. There's no "suspension of disbelief"; just wonder.

Granted, that's a very romantic notion and begs a lot of questions of taste. But it may explain why _Little, Big_ doesn't satisfy a lot of people to whom I recommended it when they were expecting something more fantastic.

Sent: Wednesday, April 18, 2012 10:04 AM

 

Computational Intelligence Laboratory - Texas A&M
 Texarkana

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/4cdcefd6/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Apr 2012 16:35:46 +0000

On the other hand...

There's something about Crowley that works for some people and not
others. I'm one of the others. I read all of _Little, Big_ and
ultimately asked myself, "So what?" I could not penetrate beyond page
50 or so of _AEgypt_.

I'm not sure why, but Crowley just goes right over, under, or beside me.

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Apr 2012 16:40:19 +0000

Do you think it's the style? Crowley writes in that anti-Wolfe, "art-literary" not-much-happening-for-awhile style that circles around itself. When Wolfe looks like he's navel-gazing, there's really a lot going on. When Crowley's navel-gazing, he's going deep and putting everything else on pause. That gets to one of those questions of taste. But I think it's something that has frustrated people I know.

Crowley's one of those observational, "hey did you ever notice" writers...whereas Wolfe doesn't re-notice the familiar -- he takes you places you've never been.

________________________________
 From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 11:35 AM
Subject: Re: (urth) If I already like ...
 
On the other hand...

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/c7846409/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Apr 2012 16:44:14 +0000

The style is certainly part of it; there were places in _Little, Big_
where I felt that Crowley was ... well, not exactly talking down to
the reader, but I can't think of a better way to put it. Like Wolfe,
he conceals things, but unlike Wolfe, he seems to be almost smirking
over what he knows that you don't.

The observational thing, on the other hand, is all good.

But the real problem for me is simply that I don't feel, after _n_
pages, that I've been given anything for my investment of time. There
is, for me, no _there_ there.

On Wed, Apr 18, 2012 at 9:40 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:
> Do you think it's the style? Crowley writes in that anti-Wolfe,
> "art-literary" not-much-happening-for-awhile style that circles around
> itself. When Wolfe looks like he's navel-gazing, there's really a lot going
> on. When Crowley's navel-gazing, he's going deep and putting everything else
> on pause. That gets to one of those questions of taste. But I think it's
> something that has frustrated people I know.
>
> Crowley's one of those observational, "hey did you ever notice"
> writers...whereas Wolfe doesn't re-notice the familiar -- he takes you
> places you've never been.
>

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Apr 2012 17:06:07 +0000

Totally fair. Tastes differ. Unfortunately, most of the people I give Wolfe don't finish it. But, then, those people are obviously fools.

________________________________
 From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com> 
Cc: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 11:44 AM
Subject: Re: (urth) If I already like ...

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/08255187/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Apr 2012 17:07:56 +0000

>>> but the specks of actual fantasy come before and after.

There's a brownie in the City, and what appears to be an animated statue, and the killing of a changeling (that eats hot coals), and a gateway to Faerie and a way to communicate to someone in Faerie, and a resurrected Barbarossa.

>up empty.

There's lots of other fantasy in it too.

> It has to be the least fantastic fantasy I've ever encountered.

I take it you haven't read /Freedom and Necessity/, by Steven Brust and Emma Bull. Or some Robertson Davies books, such as /The Rebel Angels/ and /The Cunning Man/, or /The Mask of Apollo/ by Mary Renault?(unless they don't count since they weren't marketed as fantasy).

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 17:25:23 +0000

Well put. Ordinary terms like "suspension of disbelief" don't seem up to describing what happens to me. I have even reread the book with the express purpose of finding where the wonder lies, and Jeff is right that there are very few parts---perhaps a dozen, including the talking stork, getting lost in the wood and finding Mrs Underhill's cottage (very Alice-y), Grandfather Trout, the oddness of Old Law Farm---that actually would require supernatural explanation, if explanation were demanded. 

But they are so woven into the tale.... the whole thing works on you all at once. It can't be coincidental that Crowley says of Little, Big, that he threw into it every storytelling trick he learned from writing soaps (Wolfe has said similar things about BOTNS, except for the soap part).

________________________________
 From: Craig Brewer <cnbrewer at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 12:31 PM
Subject: Re: (urth) If I already like ...

 

Computational Intelligence
 Laboratory - Texas A&M

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/a8f2f3db/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Apr 2012 17:48:09 +0000

Again, well put. The few times I encounter negative personal (i.e., nonprofessional) reviews of LB, the same causes are cited: repetition, inaction, lack of resolution. These are at least observable and therefore superficially real---but they are the kind of challenges that made me reread it again and again. What DID happen? How DID it end---or did it?To me, a thousand pages with only a few gorgeous glimpses of something exalted and unreal just behind the veil are well worth it.

Some people may not get it that the story eventually turns back around to themselves. What are they left with when the Tale moves on, to wherever it goes, and they return to their own lives? Truth and meaning will not be delivered to the reader as on a plate---maybe can't even be achieved, merely sought and approached. Readers of Wolfe should not find this situation unfamiliar.

________________________________
 From: Craig Brewer <cnbrewer at yahoo.com>
To: Dan'l Danehy-Oakes <danldo at gmail.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 12:40 PM
Subject: Re: (urth) If I already like ...

 
On the other hand...

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/f4581df1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 18 Apr 2012 19:03:47 +0000

Well, with for me the difference between Wolfe and Crowley is probably one of the underlying ethos and actual belief in the supernatural.

>>From Crowley:
"I myself don’t believe in fairies, or ancient magic, or secret histories — any more than I believe in the Pickwick Club, or Gormenghast, or Winesburg, Ohio."

Nothing in Crowley has led me to the astonishing moments when I realized, wait just a dang minute, these trees are eating people and spitting out copies, or wait just a minute, Peter Palmer was born in 1931 - never have I felt that there were infinite possibilities lurking under?Crowley's prose of any spiritual profoundity, though Engine Summer and Little Big come close. The conclusion of the Aegypt cycle really led me to that conclusion - underneath it all was banal decisions of everyday life, no transcendence, no permanence, metafiction without transformation, without a profound organizational principle that honestly and truly believed in itself, instantiated itself, without independent existence.

Crowley never really talks about the things that really interest me outside of Engine Summer. Wolfe does, all the time. 

I guess I liken it to the difference between cleverness and the stereotypical academic's attitude I read in Crowley and the true spiritual longing I feel when I read Wolfe. Crowley is decent - he just doesn't speak to me that way, especially in Aegypt, which had some great parts but could have done without that ending.

--- On Wed, 4/18/12, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) If I already like ...
To: "Craig Brewer" <cnbrewer at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, April 18, 2012, 10:48 AM

Again, well put. The few times I encounter negative personal (i.e., nonprofessional) reviews of LB, the same causes are cited: repetition, inaction, lack of resolution. These are at least observable and therefore superficially real---but they are the kind of challenges that made me reread it again and again. What DID happen? How DID it end---or did it? To me, a thousand pages with only a few gorgeous glimpses of something exalted and unreal just behind the veil are well worth it. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/8136940e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Apr 2012 19:18:27 +0000

Marc --

Thank you. You have put eloquently what I stumbled to say.

On Wed, Apr 18, 2012 at 12:03 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

> Well, with for me the difference between Wolfe and Crowley is probably one
> of the underlying ethos and actual belief in the supernatural.
>
> From Crowley:
> "I myself don’t believe in fairies, or ancient magic, or secret histories
> ? any more than I believe in the Pickwick Club, or Gormenghast, or
> Winesburg, Ohio."
> Nothing in Crowley has led me to the astonishing moments when I realized,
> wait just a dang minute, these trees are eating people and spitting out
> copies, or wait just a minute, Peter Palmer was born in 1931 - never have I
> felt that there were infinite possibilities lurking under Crowley's prose
> of any spiritual profoundity, though Engine Summer and Little Big come
> close.  The conclusion of the Aegypt cycle really led me to that conclusion
> - underneath it all was banal decisions of everyday life, no transcendence,
> no permanence, metafiction without transformation, without a profound
> organizational principle that honestly and truly believed in itself,
> instantiated itself, without independent existence.
>
> Crowley never really talks about the things that really interest me
> outside of Engine Summer.  Wolfe does, all the time.
>
> I guess I liken it to the difference between cleverness and the
> stereotypical academic's attitude I read in Crowley and the true spiritual
> longing I feel when I read Wolfe.  Crowley is decent - he just doesn't
> speak to me that way, especially in Aegypt, which had some great parts but
> could have done without that ending.
>
>
> --- On *Wed, 4/18/12, DAVID STOCKHOFF <dstockhoff at verizon.net>* wrote:
>
>
>   Again, well put. The few times I encounter negative personal (i.e.,
> nonprofessional) reviews of LB, the same causes are cited: repetition,
> inaction, lack of resolution. These are at least observable and therefore superficially
> real---but they are the kind of challenges that made me reread it again
> and again. What DID happen? How DID it end---or did it? To me, a thousand
> pages with only a few gorgeous glimpses of something exalted and unreal
> just behind the veil are well worth it.
>
> Some people may not get it that the story eventually turns back around to
> themselves. What are they left with when the Tale moves on, to wherever it
> goes, and they return to their own lives? Truth and meaning will not be
> delivered to the reader as on a plate---maybe can't even be achieved,
> merely sought and approached. Readers of Wolfe should not find this
> situation unfamiliar.
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/22d98f8c/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 18 Apr 2012 20:12:42 +0000

metafiction without transformation
...
the difference between cleverness and the stereotypical academic's attitude
I read in Crowley and the true spiritual longing I feel when I read Wolfe

I haven't read Crowley, but these perfectly describe the difference between
some speculative fictioneers and the likes of Wolfe for me.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/fd81f379/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Apr 2012 20:25:08 +0000

Maybe it's a difference in sensibility, but I don't care whether the author actually believes or not. I actually find Crowley to have a more sincerely "supernatural" style than Wolfe, even though I have a sense that Wolfe is more of a faithful individual than Crowley. I find Wolfe to be the more clever while Crowley is the more confused, contradictory, and open to something he hasn't thought of yet.

Argh...but this isn't argument. We're really talking gut reactions here, and I can't fault anyone for having a different feeling.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, April 18, 2012 2:03 PM
Subject: Re: (urth) If I already like ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/24b766e1/attachment.htm>

---

From: pinlighter <pinlighter at btconnect.com>
Date: Wed, 18 Apr 2012 20:50:34 +0000

Hodgson's world view is profoundly Pagan and Stoic: Wolfe's is Catholic.   It may be that this sharp divergence obscures my appreciation of an influence.  

I'd be intrested to know of any comments by Wolfe on WHH.   

My website also hosts Wolfe's "The Best Introduction to the Mountains" and in passing while negotiating payment for it I did ask W if he would consider writing a Night land story for me: but he did not respond at all.

    hartshorn

  ----- Original Message ----- 
  From: Daniel Petersen 
  Yes.  Frankly, Wolfe's horror 'tone' strikes me as much closer to Hodgson than Lovecraft, even though Wolfe perhaps deals more explicitly with Lovecraftian themes.  There is a strange animal terror connected to the more cosmic and numinous horror and awe in Hodgy that I don't so much find in Lovey but do find echoed in Wolfe, his Solar monsters especially perhaps - notules, alzabo, devil fish on spongey island, leatherskin, etc.  I have heard WHH referenced in at least one review of Wolfe.

------------------------------------------------------------------------------

------------------------------------------------------------------------------

  No virus found in this incoming message.
  Checked by AVG - www.avg.com 
  Version: 8.5.455 / Virus Database: 271.1.1/4343 - Release Date: 04/17/12 18:34:00
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/0abf59a1/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 18 Apr 2012 21:01:29 +0000

That's too bad Wolfe didn't respond to your invitation.  I'd love to see
him do it.  And I'm thankful you put up his excellent Tolkien piece since
the Tolkien anthology he wrote if for rejected (!) it.

But as to the Hodgson influence, I would have thought worldview would be no
barrier at all to you seeing it since you readily acknowledge Lovecraft's
influence on Wolfe and those two cosmic views are diametrically opposed.
 Plus, Wolfe gives as much airtime to Pagan, Stoic, Cosmic Horror, etc.
worldviews in his fiction as he does to his Catholicism, usually trying (I
think) to see what he takes to be elements of truth in all the former
subsumed and 'perfected' in the latter.

-DOJP

On Wed, Apr 18, 2012 at 9:50 PM, pinlighter <pinlighter at btconnect.com>wrote:

> **
> Hodgson's world view is profoundly Pagan and Stoic: Wolfe's is Catholic.
> It may be that this sharp divergence obscures my appreciation of an
> influence.
>
> My website also hosts Wolfe's "The Best Introduction to the Mountains" and
> in passing while negotiating payment for it I did ask W if he would
> consider writing a Night land story for me: but he did not respond at all.
>
>
>     hartshorn
>
>
> *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
> ------------------------------
>
> ------------------------------
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120418/8ab67a7d/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 18 Apr 2012 21:35:22 +0000

On 4/18/2012 12:07 PM, Jerry Friedman wrote:
>> From: Jeff Wilson jwilson at clueland.com>

None of that seemed to make a difference to the plot, being more along 
the lines of conceits or dreams on the parts of various fallible people. 
The concept of people shrinking as they go farther toward some 
unreachable center of being so that there is room for ever more 
incredible places and beings is fascinating, but if it is more than a 
metaphor, I lost it in the character drama along with all the above.

I might give it another shot sometime, but I'd need some kind of really 
juicy spoiler to motivate me.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 18 Apr 2012 21:38:34 +0000

On 4/18/2012 3:50 PM, pinlighter wrote:
> My website also hosts Wolfe's "The Best Introduction to the Mountains"
> and in passing while negotiating payment for it I did ask W if he would

You might need to take that up with his agent.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 18 Apr 2012 22:05:31 +0000

> I'm not sure why, but Crowley just goes right over, under, or beside me.

QFT: "goes right over" is part of what transcend means; another would be 
"leaves behind".

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Apr 2012 01:29:33 +0000

On 4/18/2012 5:35 PM, Jeff Wilson wrote:
>> There's a brownie in the City, and what appears to be an animated 
>> statue, and the killing of a changeling (that eats hot coals), and a 
>> gateway to Faerie and a way to communicate to someone in Faerie, and 
>> a resurrected Barbarossa.
>
> the lines of conceits or dreams on the parts of various fallible 
> people. The concept of people shrinking as they go farther toward some 
> I might give it another shot sometime, but I'd need some kind of 
> really juicy spoiler to motivate me.

But juicy spoilers is exactly what you won't get out of Crowley. Not 
since /Engine Summer/ at least, where plenty of stuff happened that you 
could say was "cool." I wish he still did that in his longer works. 
Fortunately there are his shorter ones, but these I find to be 
irreducible. To summarize them is to do them harm.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 19 Apr 2012 13:27:40 +0000

Another author I have been alerted to is E. R. Eddison, who seems more in
the realm of high fantasy than science fiction or urban fantasy, and is
cited as an inspiration for the likes of Lewis and Tolkien.  I picked up *The
Worm Ouroboros *but haven't read it.  Have any of you read his books?  Any
thoughts about his writings in relation to some of the others we have
talked about?* *

On Tue, Apr 17, 2012 at 1:47 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120419/496313e5/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 19 Apr 2012 14:17:00 +0000

I picked up Worm Ouroboros over a decade ago for the same reason and still
haven't read it!  But another I picked up because it was an influence on
Lewis was David Lindsay's* A Voyage to Arcturus*, which I did read and
found it pretty amazing - really, really weird planetary exploration.  I
know Wolfe has at least read Arcturus because he uses it as a foil to
Lafferty's obscure novel *East of Laughter* in his afterword he wrote for
it called 'Scribbling Giant'.

-DOJP

On Thu, Apr 19, 2012 at 2:27 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Worm Ouroboros *but haven't read it.  Have any of you read his books?
> Any thoughts about his writings in relation to some of the others we have
> talked about?* *
>
> On Tue, Apr 17, 2012 at 1:47 PM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120419/b76ee6e9/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 19 Apr 2012 14:47:40 +0000

> From: Antonin Scriabin <kierkegaurdian at gmail.com>

>
>Another author I have been alerted to is E. R. Eddison, who seems more in the realm of high fantasy than science fiction or urban fantasy, and is cited as an inspiration for the likes of Lewis and Tolkien. I picked up The Worm Ouroboros but haven't read it. Have any of you read his books? Any thoughts about his writings in relation to some of the others we have talked about?

I find Eddison's Tudor style really remarkable, though I'm no expert. He resembles Wolfe in Political Incorrectness, though he's a lot more in your face about it--in fact, I can recommend him if you like what's been called "assertional vigor". Not to spoil anything, but there are some points where his beliefs and feelings are a little disturbing to me.

Jerry Friedman

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Thu, 19 Apr 2012 15:08:53 +0000

I read *The Worm Ourobouros* a couple years back, and it may appeal to you
if you are a fan of Wolfe's baroque and archaic elements.  The plot and
characters are skewed far toward the mythical, and there's approximately a
0.005% element of realism.  I seem to remember a lot of "thees" and
"thous," but I might be confusing this with William Morris.  I don't
remember anything about the political elements Jerry is mentioning, but
that doesn't necessarily mean much, as I forget a lot.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120419/13e540e7/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 19 Apr 2012 15:36:11 +0000

Read it. Liked it in parts - masculine vigor is deified to some degree, and eternal conflict is idealized valhalla style. Not as deep as Wolfe, nor as soul searching, but if you like your men manly and god-like you might appreciate it. (Conflict in the book actually seems better than actually defeating evil - that without that opposition there can be no nobility).

--- On Thu, 4/19/12, Matthew Knight <jacobeiserman at gmail.com> wrote:

From: Matthew Knight <jacobeiserman at gmail.com>
Subject: Re: (urth) Eddison [was Re: If I already like ...]
To: "Jerry Friedman" <jerry_friedman at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 19, 2012, 8:08 AM

I read The Worm Ourobouros?a couple years back, and it may appeal to you if you are a fan of Wolfe's baroque and archaic elements. ?The plot and characters are skewed far toward the mythical, and there's approximately a 0.005% element of realism. ?I seem to remember a lot of "thees" and "thous," but I might be confusing this with William Morris. ?I don't remember anything about the political elements Jerry is mentioning, but that doesn't necessarily mean much, as I forget a lot. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120419/223f378f/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Apr 2012 16:00:53 +0000

Antonin Scriabin wrote:
> cited as an inspiration for the likes of Lewis and Tolkien. I picked up The
> Worm Ouroboros but haven't read it. Have any of you read his books? Any
> thoughts about his writings in relation to some of the others we have talked
> about?

Eddison's an interesting case -- a Goddess-worshipping romantical type
who seems to think that medieval times were better than modern because
they were full of honor and stuff. The _Worm_ is an excellent book,
though a bit dry. I had to force myself through his "Zimiamvian"
trilogy, but I'm glad I did.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 19 Apr 2012 17:22:16 +0000

> From: Jeff Wilson jwilson at clueland.com
> statue, and the killing of a changeling (that eats hot coals), and a gateway to 
> Faerie and a way to communicate to someone in Faerie, and a resurrected 
> Barbarossa.
> 
> None of that seemed to make a difference to the plot,

I didn't know that was your criterion. The gateway to Faerie certainly made a difference to the Auberon-Sylvie part of the plot.
— The brownie is mostly there as decoration and to tell you something about Sylvie. The changeling story resolves a minor part of the plot. The statue tells you something about Hawksquill. But I may be spoiling too much.

> being more along the lines 
> of conceits or dreams on the parts of various fallible people.

Why did you read it that way? I read all those things as "real" in the story, and I can't imagine reading it differently.

> The concept of 
> people shrinking as they go farther toward some unreachable center of being so 
> that there is room for ever more incredible places and beings is fascinating, 
> but if it is more than a metaphor, I lost it in the character drama along with 
> all the above.
> 

Personally, I'm not trying to motivate you to do anything, and I doubt there are any spoilers to give you.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Apr 2012 01:44:04 +0000

Antonio

I've just finished House on the Borderlands. I can't help but be 
reminded of Master Ash in his ice-doomed time-tower.

Otherwise, I see no resemblances to anything Wolfe has done except 
perhaps for the gothic (and hoary) touch of the "recovered manuscript."

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 26 Apr 2012 03:37:33 +0000

On Wed, 25 Apr 2012, David Stockhoff wrote:

> Antonio
>
> I've just finished House on the Borderlands. I can't help but be reminded of 
> Master Ash in his ice-doomed time-tower.
>
> Otherwise, I see no resemblances to anything Wolfe has done except perhaps 
> for the gothic (and hoary) touch of the "recovered manuscript."

Yes, when I first read it I was blown away, but rereading it after 
rereading _The Time Machine_ (specifically the later chapter) showed me 
where many of the most striking ideas came from.

Re Wolfe and Hodgson, have you compared _Pirate Freedom_ to _The Ghost 
Pirates_? ;) [_Boats of the Glen Carrig_ is good fun too]

http://www.gutenberg.org/ebooks/10966

Cheers, David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Apr 2012 11:29:03 +0000

On 4/25/2012 11:37 PM, David Duffy wrote:
> rereading _The Time Machine_ (specifically the later chapter) showed 
> me where many of the most striking ideas came from.
>

Well, I guess I have no choice now but to read those too!