Subject: (urth) Short Story 20: Morning-Glory

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 22 Apr 2012 04:17:37 +0000

Morning-Glory

This was originally written for a college themed anthology, “Alchemy and Academe” for Anne McCaffrey in 1970.

SUMMARY:

A college researcher named Smythe, short and untidy, talks with his therapist, Dr. Black.  He is used to making up lies every time, and this time he claims that his father thought bread was sacred and would make him eat every drop if it fell on the floor.  Then he starts to think of a dream he has been having, where he was a vine pounding on a wall to get at light, and his father’s voice was yelling, “See, see, see”  - though his father is dead.  He once ate morning glory seeds to simulate the LSD experience, but did not get permission from the department for fear  he would get it — and then fail to take the seeds.  He claims his father’s reverence for food is a “you are what you eat” kind of philosophy, and that this perhaps has something to do with his father’s presence in the dream.  The psychologist calls him Schmidt instead of Smythe, not understanding his grandfather was an American consulate in Germany, not German.

He proceeds to his research area as a “vine runner” — he lets plants through mazes to seek light — eventually they learn the pattern of mazes.  Wrong tendrils that don’t reach light normally stop growing.  He admits a girl with a heart shaped face to look at the vines, who says “it’s like a society more than an animal, isn’t it”  I mean it sort of grows an institution, and then if it finds out it’s going the wrong way it grows another one.

He tells her one plant, the Morning-glory, has had its seeds irradiated and it continues in all direction without ever realizing that the light is vanishing.  The morning-glory never blooms in the maze.  He also likens it to sea turtles whose nesting grounds have been irradiated in nuclear testing — they forget to return to the sea and just go inland until they die, only their shells remaining for birds to nest in.

He goes home and has a dream that he is walking against invisible barriers, then when he tries to turn around he is pushed by a green ram and can never go back.  He stays up the rest of the night, then comes up with a scheme to propose a topic for an eager graduate student.  “today, for almost the first time since that terrifying day (which he could no date) when he had wakened to find himself not only a man, but a man whose life had already, in its larger outlines, been decided in incompetency and idiocy by his father and the callow boy who had once been himself, he found he no longer regretted that his father had shattered forever the family tradition of diplomacy to become a small-town lawyer and leave his son a scholar’s career.”

He goes to work looking forward to molding someone to carry on the research he proposes.  He believes the student will have the right idea, though he has no idea how to accomplish what he is going to propose. “The idea of para-intelligence in plants is so new that re-education, therapy, if you like, to a  radiation damaged instinct — has scarcely been dreamed of.  And if we can learn to help children by studying rats, what might we not learn from plants when plants are analogs of whole societies?”   

The story concludes with Smythe in front of his grad student: “The young man nodded again, and for a moment Smythe saw something, a certain light, flicker in his expression.  The green fingers of Smythe’s mind reached toward that light, ready to grasp whatever support he found and never let it go”

COMMENTARY:  This is Wolfe’s take on the problems of Modernism: loss of direction, spirituality, and the threat of mutual assured destruction causing life to be empty and meaningless.  Originally, universities in the United States were primarily for religious education.  That changed pretty quickly, and this take on the university setting is one of pretty depressing despair — Smythe is trapped in corridors away from the true light by a secular institution.  Smythe and the college and humanity in general has been lost in the modern nuclear age without true light, and they will latch on to hope in the most unlikely of places — a graduate student and a hackneyed scheme of repairing society by repairing a plant that is lost.  What Smythe really desires is valid purpose, direction, and a “cure” for society, but he scorns his own therapy as useless and lies to his therapist — thus, his hypocrisy.  The story begins with his own attempt to foil
 therapy and ends with his plea to provide a therapy to a damaged plant that he has become associated with by eating its seed, and for society as a whole.

There are several things we should discuss.  Dr. Smythe is a Watsonian behaviorist — which means he puts very little stock in “internal” motivation or thoughts.  Man is an animal responding to external situations.  Analysis of behaviors and reactions becomes the only observable phenomenon — so he is feeding his psychologist, a Freudian, lies about his father.  However, his dreams actually do come up, and he is disturbed by the relationship between his lie, that his father thought bread was sacred and would make you eat it if it fell on the floor, and the questing through marble corridors he has been experiencing in his dream.  

As a behaviorist, it is odd indeed that he blames his father for “trapping” him in his scholar’s life for turning away from the diplomatic career his grandfather enjoyed as the American Consul in Germany.  He also fears that he would not take the morning glory seeds if he had actually obtained approval to experiment with them to “understand” the drug movement.

Sympathetic Magic, since its study by Sir James Frazer in The Golden Bough, has been a rather prominent summation of early superstitious rituals.  There are normally two sorts: ?first, that like produces like, or that an effect resembles its cause; and, second, that things which have once been in contact with each other continue to act on each other at a distance after the physical contact has been severed. The former principle may be called the Law of Similarity, the latter the Law of Contact or Contagion. From the first of these principles, namely the Law of Similarity, the magician infers that he can produce any effect he desires merely by imitating it: from the second he infers that whatever he does to a material object will affect equally the person with whom the object was once in contact, whether it formed part of his body or not?.  It seems pretty clear that the relationship between Smythe’s nightmares and the plant is one of “contact”
 or “contagion”.  This kind of magic is still around in even recent television SF: the first season of Smallville — a drowned man would become a water power, a bug collector would become buglike, and this superstitious magic of contagion definitely spread to the philosophy of fantasy in the early parts of the century.  Apotropaic magic and contagious magic, in hindsight, dominated the ritual of ancient mystics.  Here we have a vine which has been irradiated and can no longer tell where the light is — it has grown away from it.  It tries to back up, but its ability to discern the proper direction is lost.  A graduate student comments that this is like a “society” more than an individual, and Smythe runs with that observation in his final argument.

Another interesting fact is that France is referenced as the fifth nuclear power — it has enough weapons to annihilate life on earth.  Wolfe’s list of the five superpowers with that capability (US, UK, Russia, and China) is STILL accurate for all intents and purposes.  This fear of complete radiation is paralleled in the story of sea turtles which lose their ability to return to sea to lay eggs and just keep moving landward and in the plant that grows without being able to tell where light and life really are.

This organic being deprived of its ability to grow in the direction of the sun and therefore growing in all directions certainly seems to reflect the modernist fears we have already talked about — without an absolute divinity to guide the destiny of mankind (or plantkind), where will it grow? It never blooms in the corridors, and it wanders everywhere and nowhere, for it won’t be able to discern the proper path.  This is the path of Smythe — and even though he is a Watsonian behaviorist, it is clear that he blames his father for turning away from the life of diplomacy and “trapping” him in this scholar’s life.  The story of his father stresses the fact that bread is life, and urges his son to “see”.

SYMBOLS:  Morning glories are associated with affection.  They normally bloom in the morning and the blue/white flower lives only a short time, dying in the afternoon.  

Bread as life is a very religious symbol, and the secular college has lost this meaning, as has the modern nuclear age, and I can’t help but think that this is Wolfe’s main exploration here — the light of religion can’t be seen because man has been irradiated from his very seeds to travel in marble corridors without true light or divine bread.

POSSIBLE AMBIGUITIES: Why does Dr. Black believe that Smythe’s real name is Schmidt?  Is there something historical about his grandfather’s diplomacy to Germany or a failure that contributed to Nazi power/abuse?  Is the hope he finds in the light of the face of his student just another failure to see — is it the morning glory bloom, which springs up for one day and then falters into death and darkness?

FUTURE ECHOES:  The close relationship between man and plant is going to come up again in Wolfe, In Empires of Foliage and Flower, in Vodalus of the Wood, in Fifth Head of Cerberus.  The parallel stories and mimetic symbols will dominate Wolfe’s fiction from here on out, especially in novels like Peace and New Sun.  The irradiated plant is a symbol of all life when it is mutated from its original existence and faith — directionless and lost, growing into dead ends.  The mention of nuclear armament is most certainly significant, the bogeyman of the 20th century — the apocalyptic future of New Sun certainly grows from that dread.  Also, a girl with a heart shaped face shows up with a pretty important insight.

Next up is Of Relays and Roses in Castle of Days.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 Apr 2012 22:46:46 +0000

You got a lot more out of this story than I thought could be there, Marc. Thanks.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 24 Apr 2012 02:17:47 +0000

--- On Mon, 4/23/12, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Subject: Re: (urth) Short Story 20: Morning-Glory
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Monday, April 23, 2012, 3:46 PM
> You got a lot more out of this story
> than I thought could be there, Marc. Thanks. 

Glad you enjoyed it.

The radiation in the story is responsible for the natural cycle being disrupted, and the superpowers with the nuclear weapons are overtly mentioned, as well as the diplomat's family in Germany from the conflict that necessitated nuclear proliferation. I think in this story the false man-made nuclear sun that disrupts the turtles mating and prevents the morning glory from blooming has symbolically replaced the real sun - and this analogy runs through the story - the turtles shells being only homes for birds just as the colleges originally designed for religion now concerned with only research and the academic machine, man-made knowledge - no one can see the true sun, and the morning glory never blooms trapped in its marble maze, for in the modern world it has lost the ability to discern where the sunlight really is.