Subject: (urth) Short Story 21: Of Relays and Roses

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 22 Apr 2012 19:29:31 +0000

Of Relays and Roses

This was first published in World of If in 1970, and is the second story in Castle of Days.

SUMMARY:

Senate hearings are being held because a certain computer program for matchmaking has had an effect on the economy.

The first individual called to testify is a couturiere, a fashion designer, who claims that her business relies on repeat marriages and the cultural trend of different colored wedding dresses when the divorce rate has been higher than 30% in recent years.  This program has impacted her business not only because divorce rates have decreased but also because the divorcee is interested in high fashion as a class.  

They next call a psychologist, who states that the availability of a certain type of productive men in executive and scientific positions is down a significant amount in just two years, since they are pathologically driven to work by their abysmal home lives; extroverts tending to alcoholism and introverts to paranoia, sublimating their dissatisfaction with production and work.  These people are benefited by the computer program but it detriments society as a whole, according to him.

They then call Mr. Edward Teal Smithe, who is VP of his company’s operations and involved with the Mark XX computer which has so successfully been making matches.  He did not originate the idea; that was the province of his colleague Tom Larkin, who is on a six month honeymoon as a result of a successful match.  Larkin posited that with all its data storage capacity, the Mark XX could very easily make reliable matches.  At first they tried to sell the service, but it lost money (Roses was in the red).  As a result, they marketed it as advertising and PR for the other services they offered when they noticed repeat business and customer loyalty as a result of the successful matchmaking program were huge.  So far there has been no error in the program.

Mr. Smithe insists it is not an oracle but simply has the authority of the reliable computer behind it — doing what when would do if they had all the data and acted rationally: “there is one way in which the public’s misconception is useful.  It often makes people do the logical thing when the logical thing is something that would be called silly if it were suggested from another source” I’ve noticed that the common man is often most right when he seems most wrong.  The company plans to offer it to over a hundred thousand Americans without fee, and Mr. Smithe indicates he believes that the lack of productivity will reverse when all these happy productive family lives give people a reason to work hard after the honeymoon stage.  Mr. Smithe further states that he wants to give it to almost everyone free or for only a minimal fee.  The senator asks if Smithe is married, and he says he has been a widower for 20 years, but that a girl named
 Marcia in Liverpool is waiting to meet him.  

He does not say that she found him through the program instead of vice versa, for “it would have sounded too silly.”

COMMENTARY:  There is a lot of social commentary in the early short fiction of Wolfe, and this one is a bit more lighthearted than something like “How the Whip Came Back” or “Morning Glory” because it is taking a look at the institution of marriage in particular.  Here, the program works — it applies common sense and looks at a ton of variables to make a sound decision, and it is almost as if the power of authoritative suggestion makes the match more valid in the minds of its clients.

Because the computer makes the match, the people believe in it more than just a match they make on their own, though they should have come to the same conclusion — the computer is just acting as a long distance relay to connect individuals who might otherwise never have encountered each other.  

Calling the project Roses, it being in the Red, shows that people won’t pay for it — but it is good advertising.  There is a really interesting relationship between consumerism and finding true love implied by that fact.  

This is not a very allusive or serious story for Wolfe — but it interesting to see his views on what a positive family life would do to the economy — after a downswing, an upswing stemming from positive motivation.

Historically, Computer dating services like Operation Match began just a few years before this story was published in the late 60s.  It was based on the ideas that common traits would attract, not opposites.  As an interesting historical curiosity, the most difficult question to field was “How good looking are you?” because there was a trend of unattractive people claiming to be good looking and generally attractive people to claim that they were not [fascinating — is this a case of false modesty or the flip side of daddy and friends lying to the ugly out of pity or willful misrepresentation? And while beauty may be culturally defined or subject to individual taste/fetishes at the extremes — there is certainly SOMETHING quantifiable about appearance]  

There do not seem to be any significant religious or cultural allusions 
in this work in general.

ON THE TITLE: Relays allow one circuit to switch a second circuit which can be completely separate from the first, and this applies to both the computer program and in a larger fashion to women and men reaching out to each other across this distance to make meaningful and lasting relationships based on “good sense”.

FUTURE ECHOES:  I feel as if this story in particular is fairly unique in that it seems to suggest that healthy marriages are based on logical, good matches with shared interests — Wolfe usually seems a bit more destructive in his approach to matrimony, romance, and fidelity (especially in explorations like There are Doors.  The very interesting thing about this story is that it really doesn’t seem to be love but rationality that is allowing these true matches to be made — while the love of characters like Silk and Horn and Mr. Green is definitely more tainted with sorrow and indiscretion.  There is absolutely no trace of prostitution or hint of it here, though Smithe’s match actually sought him out.  This story will be inverted by “It’s Very Clean” — and that approach becomes much more common thematically in Wolfe.

Also, in many of these less serious early stories, the main character is named Smythe or Smithe, but almost never Smith — I think perhaps if a name did not suggest itself to the theme of his story, this was the young Gene Wolfe’s go to handle (note the extra ?e? on wolf in his own name).

Next up is the uncollected Remembrance to Come.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 22 Apr 2012 22:48:31 +0000

From: Marc Aramini 

> Of Relays and Roses
> 
 > FUTURE ECHOES:  I feel as if this story in particular is fairly unique 
> in that it seems to suggest thathealthy marriages are based on logical, 
> good matches with shared interests 
Reading your summary, I was half expecting a riff on Asimov’s “The Machine That Won The War”.  Could work as a story, too, IMO!
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120422/56c000c9/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 23 Apr 2012 01:45:37 +0000

--- On Sun, 4/22/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Short Story 21: Of Relays and Roses
To: "

- Gerry Quinn

The old coin toss for the brunette or the blonde? As long as you believe the computer selected her...?it very well could be a riff on some of Asimov's or some other SF author's?computer stories on some level, but I haven't read widely enough in 50's and 60's? SF computer stories to id any real influence. 

This story is so ... optimistic (I guess that's the word) it really feels like an outlier in Wolfe's fiction. Nothing really goes wrong except the sales of the dating service ... and even then, it's positive PR. The implication is that all the economic setbacks are very temporary. Pretty outright mechanistically utopian from Gene. The next story, Remembrance to Come, is a return to a more tense and somber tone.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120422/7c2be1c6/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 24 Apr 2012 02:02:17 +0000

> They then call Mr. Edward Teal Smithe, who is VP of his company’s operations and involved with the Mark XX computer which has so successfully been making matches.  He did not originate the idea; that was the province of his colleague Tom Larkin, who is on a six month honeymoon as a result of a successful match.  Larkin posited that with all its data storage capacity, the Mark XX could very easily make reliable matches.  At first they tried to sell the service, but it lost money (Roses was in the red).  As a result, they marketed it as advertising and PR for the other services they offered when they noticed repeat business and customer loyalty as a result of the successful matchmaking program were huge.

Interesting futurism note: Wolfe substantially predicts the ad-driven 
free service model common to many internet-era startups 30-40 years later.

Also, Mark XX is an early instance of Wolfean symbolic puns: X's are 
occasionally used to to mean kisses in valentines and love letters.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >