Subject: (urth) Lake of Birds

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Sun, 20 May 2012 05:34:34 +0000

This list's threads have been a great help in my unrelenting effort to
understand the BotNS and UotNS, which I have just finished reading for the
first time. I live in Brazil, so don't have ready access to much of the
supporting content that would otherwise help me, such as Lexicon Urthus
etc., and therefore this list has been particularly useful. Thanks!

Unfortunately, the archives are so extensive that I lack the will to sift
through them all. Consequently, I don't really know if the remark I'm about
to make is original or not, though I suspect it isn't, for it's quite
obvious. Anyway, while searching for "avern" on google, I stumbled upon
lake Avernus, which is a real lake in Italy. In addition to "Avernus"
meaning "birdless" (apparently due to ancient Romans' belief that birds
that flew over this lake would die), and to this lake being considered a
sort of gate to Hades (and therefore a place in which many dead people
lie), it is also the abode of the "mythological" Cumean Sibyl. The "Lake of
Birds" is thus obviously lake Avernus.

This raises some questions. What are the gardens in the Botanical Gardens -
illusions, reconstructions of past landscapes, or, as I'm more inclined to
believe, those landscapes themselves? If the Lake of Birds is Avernus
itself, in which time period is it? Ancient Rome? Or is it possible to
experience many different periods of time in the Lake of Birds, as it
appeared to be in the Jungle Garden? What I thought most interesting,
though, was the part in which the old man with the boat (Severian's
grandfather?), says that there is a pipe that links the Lake of Birds to
Gyoll, and that apparently that was the reason why this lake does not dry
up. Is that Wolfe giving us an early clue that, in his world, the future
can determine the past, and not only the other way around? Would lake
Avernus dry up in ancient Rome, if the pipe that connects it to Gyoll would
clog up in the future? Given the general theme of Wolfe's work, that would
"make sense".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/dd6a00de/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 May 2012 14:05:22 +0000

From: Bruno de Albuquerque Furtado 

> Anyway, while searching for "avern" on google, I stumbled upon lake 
> Avernus, which is a real lake in Italy. In addition to "Avernus" meaning 
> "birdless" (apparently due to ancient Romans' belief that birds that 
> flew over this lake would die), and to this lake being considered a 
> sort of gate to Hades (and therefore a place in which many dead 
> people lie), it is also the abode of the "mythological" Cumean Sibyl. 
> he "Lake of Birds" is thus obviously lake Avernus.
> 
> This raises some questions. What are the gardens in the Botanical 
> Gardens - illusions, reconstructions of past landscapes, or, as I'm 
> more inclined to believe, those landscapes themselves? If the Lake 
> of Birds is Avernus itself, in which time period is it? Ancient Rome? 
> Or is it possible to experience many different periods of time in the 
> Lake of Birds, as it appeared to be in the Jungle Garden? What I 
> thought most interesting, though, was the part in which the old man 
> with the boat (Severian's grandfather?), says that there is a pipe that 
> links the Lake of Birds to Gyoll, and that apparently that was the 
> reason why this lake does not dry up. Is that Wolfe giving us an 
> early clue that, in his world, the future can determine the past, and 
> not only the other way around? Would lake Avernus dry up in ancient 
> Rome, if the pipe that connects it to Gyoll would clog up in the future?
>  Given the general theme of Wolfe's work, that would "make sense".

I think you are certainly correct that Wolfe was inspired by the Romans? belief — perhaps the myth inspired not only the avern and the Lake, but even in some part the Cumaean.  But I think I would be content to think of it as just inspiration with no direct identification with the events of the story.  There are no Roman citizens wandering around after all, and the Romans did not pick averns.

And as Freud observed, sometimes a pipe is just a pipe.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/d611d3a4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 14:53:54 +0000

On 5/20/2012 10:05 AM, Gerry Quinn wrote:
> *From:* Bruno de Albuquerque Furtado <mailto:meuemaildobruno at gmail.com>
> I think you are certainly correct that Wolfe was inspired by the 
> Romans? belief — perhaps the myth inspired not only the avern and the 
> Lake, but even in some part the Cumaean. But I think I would be 
> content to think of it as just inspiration with no direct 
> identification with the events of the story. There are no Roman 
> citizens wandering around after all, and the Romans did not pick averns.

The pipe still has to have a purpose. Surely Wolfe did not include it 
simply because he was worried his readers would complain if he didn't 
explain the lake, nor to demonstrate the builders' skill in hydrology.

The key is, as always, Christ. Getting a little further into the Wiki, 
you find:

[Cumaean Sibyl] In the Middle Ages, both the Cumaean Sibyl and Virgil 
were considered prophets of the birth of Christ, because the fourth of 
Virgil's Eclogues appears to contain a Messianic prophecy by the Sibyl. 
In it, she foretells the coming of a savior, whom Christians identified 
as Jesus.[4][5][6] and this was seized on by early Christians as 
such one reason why Dante Alighieri later chose Virgil as his guide 
through the underworld in The Divine Comedy.

Many here already know about this. I also note, for those of you who are 
interested in the possible role of the Cumaean and Father Inire as 
"tutelary gods":

[Cumae] Cumae was the first Greek colony on the mainland of Italy (Magna 
Graecia), and the seat of the Cumaean Sibyl. It was the Cumaean alphabet 
that was adopted in Italy, first by the Etruscans (800 - 100 BC) and 
then by the Romans (300 - 100 BC), thus becoming the Latin alphabet, the 
world's most widely used phonemic script. The Cumaean alphabet was also 
used throughout the Greek island of Euboea.

And here's the clincher:

[Lake Avernus] It was linked by a canal to a nearby lake (Lucrinus 
Lacus) and from there to the sea. The lake shore was also connected to 
the Greek colony of Cumae by an underground passage known as Cocceio's 
Cave (Grotta di Cocceio) which was 1 km (0.62 mi) long and wide enough 
to be used by chariots. This was the world's first major road tunnel; it 
remained usable until as recently as the 1940s.

Damned if I knew about that! Anyway, the link is obscure, but you can 
almost see the Wolfean mind at work.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 15:38:47 +0000

On 5/20/2012 10:53 AM, David Stockhoff wrote:
> Virgil's Eclogues appears to contain a Messianic prophecy by the 
> Sibyl. In it, she foretells the coming of a savior, whom Christians 
> identified as Jesus.[4][5][6] and this was seized on by early 
> Christians as such one reason why Dante Alighieri later chose Virgil 
> as his guide through the underworld in The Divine Comedy.
>
> Many here already know about this. I also note, for those of you who 
> are interested in the possible role of the Cumaean and Father Inire as 
> "tutelary gods":
>
> [Cumae] Cumae was the first Greek colony on the mainland of Italy 
> (Magna Graecia), and the seat of the Cumaean Sibyl. It was the Cumaean 
> alphabet that was adopted in Italy, first by the Etruscans (800 - 100 
> BC) and then by the Romans (300 - 100 BC), thus becoming the Latin 
> alphabet, the world's most widely used phonemic script. The Cumaean 
> alphabet was also used throughout the Greek island of Euboea.
>
> And here's the clincher:
>
> to be used by chariots. This was the world's first major road tunnel; 
> it remained usable until as recently as the 1940s.
>

I want to add that the BNS Cumaean is old and creepy, while the Sibyl is 
portrayed as young and beautiful, even if she is the oldest and least 
beautiful of the Four Sibyls. And then there is her serpentine 
appearance. I don't know what to make of this, unless any presentiment 
of Christ must naturally appear in Briah as a serpent, just as Satan so 
appeared in Eden---whether as a matter of levels of the multiverse or 
some other scheme.

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Sun, 20 May 2012 18:42:18 +0000

"There are no Roman citizens wandering around after all, and the Romans did
not pick averns."

That is certainly true, but it could also be that Severian and the others
cannot see the Romans for the same reason that the missionaries in the
Jungle Garden couldn't really see Severian and Agia. Or maybe Severian
could see Roman citizens, just didn't tell us about them. If there were
actually more than one old boatman poling the lake, it could be that there
were more than two, and that some of them were actually Romans. As for
ancient Romans not picking averns, even though our primary sources about
ancient Rome are plentiful, we can never be sure. Anyway, those are all
only speculations.

"The pipe still has to have a purpose. Surely Wolfe did not include it
simply because he was worried his readers would complain if he didn't
explain the lake, nor to demonstrate the builders' skill in hydrology."

As little as I know about Wolfe, I feel you must be right. But maybe the
pipe's purpose is only to give Juturna a way into the Lake, although I
think it would be very much like Wolfe to give us such an early clue about
the workings of time in Briah. It is obvious that he went to great lengths
to make his readers identify this part of the Botanic Gardens with Lake
Avernus.

"I want to add that the BNS Cumaean is old and creepy, while the Sibyl is
portrayed as young and beautiful, even if she is the oldest and least
beautiful of the Four Sibyls."

Right, but according to Wiki

[Cumean Sibyl] "Although she was a mortal, the Sibyl lived about a thousand
years. This came about when Apollo
<http://en.wikipedia.org/wiki/Apollo> offered
to grant her a wish in exchange for her virginity; she took a handful of
sand and asked to live for as many years as the grains of sand she held.
Later, after she refused the god's love, he allowed her body to wither away
because she failed to ask for eternal
youth<http://en.wikipedia.org/wiki/Eternal_youth>.
Her body grew smaller with age and eventually was kept in a jar (*ampulla*).
Eventually only her voice was left (*Metamorphoses* 14; compare the myth of
Tithonus <http://en.wikipedia.org/wiki/Tithonus>).[3]<http://en.wikipedia.org/wiki/Cumaean_Sibyl#cite_note-2>
"

This calls to mind the Mandragora Severian finds in his suite in the
Citadel, around the final pages of TCotA. Also, when Severian meets the
witches in the Stone Town, the Cumean makes it clear she is quite old,
though not as old as the mind she reaches for.

"And then there is her serpentine appearance."

I can think of one reference to Greek mythology that could shed some light
on that appearance. It is said that the Sibyls are sisters, and, according
to Wikipedia:

[Delphic Sibyl] "The *Delphic Sibyl* was a legendary figure who made
prophecies in the sacred precinct of Apollo<http://en.wikipedia.org/wiki/Apollo>
 at Delphi <http://en.wikipedia.org/wiki/Delphi>, on the slopes of Mount
Parnassus <http://en.wikipedia.org/wiki/Mount_Parnassus>. According to a
late source, her mother was
Lamia<http://en.wikipedia.org/wiki/Lamia_(mythology)>,
daughter of Poseidon.[1]<http://en.wikipedia.org/wiki/Delphic_Sibyl#cite_note-0>
[2] <http://en.wikipedia.org/wiki/Delphic_Sibyl#cite_note-1> "

So their mother is supposed to be Lamia who, in her turn, is identified
with snakes and prophecy.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/25822f97/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 May 2012 19:11:28 +0000

From: David Stockhoff 

> explain the lake, nor to demonstrate the builders' skill in hydrology.

I don’t think it would be out of character for him to mention a technological feature like this.

> Lacus) and from there to the sea. 

Well, I suppose he might well have included such a link as a nod to the original Lake Avernus.  

> The lake shore was also connected to 

I don’t really see the implications of the above, other than the link with the Cumaean which was elsewhere mentioned.   I agree that the original Cumaean prophesy may indeed have a counterpart in the cacogenic Cumaean’s relationship to Severian.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/c2bcbba4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 19:15:48 +0000

On 5/20/2012 2:42 PM, Bruno de Albuquerque Furtado wrote:
> As little as I know about Wolfe, I feel you must be right. But maybe 
> the pipe's purpose is only to give Juturna a way into the Lake, 
> although I think it would be very much like Wolfe to give us such an 
> early clue about the workings of time in Briah. It is obvious that he 
> went to great lengths to make his readers identify this part of the 
> Botanic Gardens with Lake Avernus.

Connecting Avernus to the ocean certainly has both practical and 
symbolic meaning. Not just Juturna but other monsters also dwell in the 
sea. I suppose the pipe would need to be large, possibly big enough for 
Juturna---why not?

>
> "I want to add that the BNS Cumaean is old and creepy, while the Sibyl 
> is portrayed as young and beautiful, even if she is the oldest and 
> least beautiful of the Four Sibyls."
>
> [Cumean Sibyl] "Although she was a mortal, the Sibyl lived about a 
> thousand years. This came about when Apollo 
> <http://en.wikipedia.org/wiki/Apollo> offered to grant her a wish in 
> exchange for her virginity; she took a handful of sand and asked to 
> live for as many years as the grains of sand she held. Later, after 
> she refused the god's love, he allowed her body to wither away because 
> she failed to ask for eternal youth 
> <http://en.wikipedia.org/wiki/Eternal_youth>. Her body grew smaller 
> with age and eventually was kept in a jar (/ampulla/). Eventually only 
> her voice was left (/Metamorphoses/ 14; compare the myth of Tithonus 
> <http://en.wikipedia.org/wiki/Tithonus>).^[3] 
> <http://en.wikipedia.org/wiki/Cumaean_Sibyl#cite_note-2>"
> ^
> ^
> Citadel, around the final pages of TCotA. Also, when Severian meets 
> the witches in the Stone Town, the Cumean makes it clear she is quite 
> old, though not as old as the mind she reaches for.

You're right---the jar does bring up the Mandragora. That's interesting.

> ^
> I can think of one reference to Greek mythology that could shed some 
> light on that appearance. It is said that the Sibyls are sisters, and, 
> according to Wikipedia:
>
> prophecies in the sacred precinct of Apollo 
> <http://en.wikipedia.org/wiki/Apollo> at Delphi 
> <http://en.wikipedia.org/wiki/Delphi>, on the slopes of Mount 
> Parnassus <http://en.wikipedia.org/wiki/Mount_Parnassus>. According to 
> a late source, her mother was Lamia 
> <http://en.wikipedia.org/wiki/Lamia_%28mythology%29>, daughter of 
> Poseidon.^[1] <http://en.wikipedia.org/wiki/Delphic_Sibyl#cite_note-0> 
> ^[2] <http://en.wikipedia.org/wiki/Delphic_Sibyl#cite_note-1> "
>
> So their mother is supposed to be Lamia who, in her turn, is 
> identified with snakes and prophecy.

Yes, the Greeks always linked the two. That's probably enough of a 
connection. But I wonder how far back the image of Satan as a snake 
really goes---since much of what we have is in Greek there's the 
possibility that it began with the Greek. I'm sure someone will correct 
me if I'm off base.

Incidentally, I'm reminded of another Wolfean lake with tunnels 
underneath big enough for chariots.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sun, 20 May 2012 19:18:46 +0000

I have always felt that the Cumaean is in fact the same as the Roman 
one, as literally as it is possible to be in an ostensibly different 
universe. It has been argued multiple times that she is an alien 
(cacogen/heirodule/...). In our history the Cumaean Sibyls were famous 
for holding the books of prophecies which she ("not a native of the 
country") offered to King Tarquin of Rome, with instructive results, 
then "disappeared." How SFnal can you get without an actual spaceship?

Given what goes on in the Botanic Gardens, the idea that the Cumaean and 
her cave might be a survival from a history not unlike our own seems an 
easy step.

As for the idea that the medieval belief that the Cumaean prophesied 
Christ, and that that is "the link," where does she do so in TBotNS? It 
is not all about Christ; TBotNS is not a Christian apologetic.

Dave Lebling
(aka vizcacha)

On 5/20/2012 11:38 AM, David Stockhoff wrote:
>>> Romans? belief — perhaps the myth inspired not only the avern and 
>>> the Lake, but even in some part the Cumaean. But I think I would be 
>> The key is, as always, Christ. Getting a little further into the 
>> Wiki, you find:
>>
>> were considered prophets of the birth of Christ, because the fourth 
>> of Virgil's Eclogues appears to contain a Messianic prophecy by the 
>> are interested in the possible role of the Cumaean and Father Inire 
>> as "tutelary gods":
>>
>> (Magna Graecia), and the seat of the Cumaean Sibyl. It was the 
>> Cumaean alphabet that was adopted in Italy, first by the Etruscans 
>> (800 - 100 BC) and then by the Romans (300 - 100 BC), thus becoming 
>> the Latin alphabet, the world's most widely used phonemic script. The 
>> Cumaean alphabet was also used throughout the Greek island of Euboea.
>>
>> And here's the clincher:
>>
>> Lacus) and from there to the sea. The lake shore was also connected 
>> to the Greek colony of Cumae by an underground passage known as 
>> Cocceio's Cave (Grotta di Cocceio) which was 1 km (0.62 mi) long and 
>> wide enough to be used by chariots. This was the world's first major 
>> road tunnel; it remained usable until as recently as the 1940s.
>>
> I want to add that the BNS Cumaean is old and creepy, while the Sibyl 
> least beautiful of the Four Sibyls. And then there is her serpentine 
> of Christ must naturally appear in Briah as a serpent, just as Satan 
> so appeared in Eden---whether as a matter of levels of the multiverse 
> or some other scheme.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 May 2012 19:22:18 +0000

> could see Roman citizens, just didn't tell us about them. 

I think the Romans would have noticed if the lake was plagued with weeds as noxious as the avern!

> think it would be very much like Wolfe to give us such an early clue 
> about the workings of time in Briah. It is obvious that he went to great
>  lengths to make his readers identify this part of the Botanic Gardens 
> with Lake Avernus.

I think it’s possible to read too much into such identifications; Wolfe references entities such as the Lake and builds in connections to other entities that have classical resonances with it such as the Cumaean.  But at the same time, it is not the same lake (there was no Gyoll equivalent near the original Lake Avernas), and the Cumaean is not the classical Cumaean (or she could have raised Apu Punchau without assistance from her acquaintance in Fomalhaut). 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/b993d404/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 19:27:12 +0000

On 5/20/2012 3:11 PM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> **
>
> I don’t really see the implications of the above, other than the link 
> with the Cumaean which was elsewhere mentioned. I agree that the 
> original Cumaean prophesy may indeed have a counterpart in the 
> cacogenic Cumaean’s relationship to Severian.
> - Gerry Quinn

Two things. First, let's remember that Google wasn't around when BNS was 
written, and while I'm sure Wolfe didn't deliberately write for 
seminarians and graduate students, he did intend his connections to be 
visible. If one guesses a connection on the basis of a few links, one 
should at least be rewarded with finding a couple more new ones.

Second, IMHO for the most part he prefers his allusions to be 
concrete---not merely wordplay. That detail of the pipe, while small, is 
concrete. And as Bruno points out, connecting a lake to the sea has 
practical plot implications in BNS.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 19:30:01 +0000

> then "disappeared." How SFnal can you get without an actual spaceship?

I like it. There is of course no Cumae in BNS and no explanation of her 
name.

>
> Given what goes on in the Botanic Gardens, the idea that the Cumaean 
> and her cave might be a survival from a history not unlike our own 
> seems an easy step.
>
> Christ, and that that is "the link," where does she do so in TBotNS? 
> It is not all about Christ; TBotNS is not a Christian apologetic.

She doesn't that I can see, and she doesn't need to, for the reasons you 
give. But I think BNS is all about existence before-Christ, as Lee has 
commented.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 May 2012 19:35:54 +0000

On 5/20/2012 3:22 PM, Gerry Quinn wrote:
> I think it’s possible to read too much into such identifications; 
> Wolfe references entities such as the Lake and builds in connections 
> to other entities that have classical resonances with it such as the 
> Cumaean.  But at the same time, it is not the same lake (there was no 
> Gyoll equivalent near the original Lake Avernas), and the Cumaean is 
> not the classical Cumaean (or she could have raised Apu Punchau 
> without assistance from her acquaintance in Fomalhaut).

Naturally none of these things are "the same." But it is possible in SF 
to "transmute" one thing into another, from historical to fictional. If 
the universe were science fiction, the Cumaean would be a non-human. And 
the fact that she disappeared from Italy is just to awesome to ignore.

Note that the Cumaean lived about as long as Inire has been calculated 
to have lived---a thousand years.

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Sun, 20 May 2012 22:20:44 +0000

Alright, let's base our discussion on text. Let me cite some instances from
SotT, which I think may be useful:

1) Chapter XXIII: Hildegrin says "'(...) You'll remember, though, that when
you come in here, you come up through a hole in the ground'."

2) Chapter XXIII: He then points out the Cave of the Cumean, and says that
some people believe that this Garden was made just for her (though he
himself doesn't). To which Dorcas asks: "How can it be?". Hildegrin
answers: "The Autarch wants her here, so he can come and talk to her
without travelin' to the other side of the world".

3) Chapter XXIII: Severian comments that "(A spell there was surely, in
this garden. I could almost hear it humming over the water, voices chanting
in a language I did not know but understood.)"

4) Chapter XXIV: The grass around the avern was "littered with the curled
bodies of bees and dotted with the white bones of birds."

Also, from Wikipedia:

[Lake Avernus]"It is unclear whether the lake actually was as deadly as its
reputation held it to be — it certainly holds no fears for birds today —
but it is possible that volcanic activity could have produced deadly fumes."

And Severian tells us, in Chapter XXII, that he "saw geese, alive and
content for all he could tell".

Reference 1) seems to imply that one would enter the Garden of Endless
Sleep through the Cocceio's Cave, mentioned by David. This is also
significant in that it was this tunnel that originally linked lake Avernus
to the rest of Cumae, and therefore the world. It appears, by the light of
reference 2), that the Cumaean originally lived "in the other side of the
world". If the Commonwealth is in fact South America, Italy would really be
far away from the house absolute. Due to continent drift, it might even be
literally on the other side of the world.

I admit it's a longshot, but 3) may refer to the temporal echoes of people
speaking Italian (just as Severian hears the roar of a smilodon far away in
time, in the Jungle Garden). If the language of the Commonwealth has it's
roots in Latin, it may be that he understands it as I, a Brazilian who
doesn't speak the language, could understand Italian very well when I was
in Italy. Furthermore, to my ears Latin sounds like a chant indeed, and
more importantly, it is the traditional language for hymns in the Catholic
faith.

The possible presence of averns on Lake Avernus' shores could "explain", in
the context of Severian's universe, the discrepancy between the reports of
dead birds in antiquity, and the lake's relative harmlessness today.
Although the Romans might not be able to actually see the averns, maybe
because they were clearly brought there in the future, from another planet,
the "echoes" of those plants in time might be what killed the birds in that
period. Severian's report of seeing geese may imply that the problem was
not in the water.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/f7ef8cf4/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 May 2012 23:02:14 +0000

No dia 20/05/2012, ?s 20:27, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Google wasn't around when BNS was written

Yeah, I think people don't give this its due value. These days everyone's an expert in everything.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 May 2012 23:13:04 +0000

No dia 20/05/2012, ?s 19:42, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:
> Someone else wrote:
> >"I want to add that the BNS Cumaean is old and creepy, while the Sibyl is portrayed as young and beautiful, even if she is the oldest and least beautiful of the Four Sibyls."
> 
> [Cumean Sibyl] "Although she was a mortal, the Sibyl lived about a thousand years. This came about when Apollo offered to grant her a wish in exchange for her virginity; she took a handful of sand and asked to live for as many years as the grains of sand she held. Later, after she refused the god's love, he allowed her body to wither away because she failed to ask for eternal youth. Her body grew smaller with age and eventually was kept in a jar (ampulla). Eventually only her voice was left (Metamorphoses 14; compare the myth of Tithonus).[3]"

Muito interessante n?o s? por causa da Mandr?gora mas tamb?m por ecoar o coment?rio acerca do 'Father Inire' - vivo t?o para al?m do normal para a sua esp?cie, ou coisa parecida. Haver? algu?m compar?vel na mitologia da Sibila, que seja candidato a FI? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120521/b623f59a/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Sun, 20 May 2012 23:53:21 +0000

Personally, I tend to agree with Dave Lebling, in that the Cumaean is the
Sibyl of Cumae. Gerry's claim that, if the old witch was alive in ancient
Rome, she wouldn't really need her "friend" in Formalhaut, is very
compelling. It is not required, though, that the Cumaean be continuously
alive since antiquity, in order for her to be the Sibyl. If the Botanic
Gardens function as a gateway in space-time, the witch could simply pass
from antiquity to the very far future without needing to be alive all this
time. Therefore she might have "missed" the Apu-Punchau period, and not be
able to raise him. It is also possible that, since Severian was probably
the "real" inspiration behind the Incan god Inti, he might have become
Apu-Punchau in a mythological age much earlier than the beginning of the
Incan empire, and therefore maybe even before ancient Rome.

As of Severian's relation with the Cumaean, I'm inclined to believe that it
goes deeper than the obvious. First, because she is clearly one of the
witches from the Witches' Tower, and therefore belonged to what seems to be
the guild closest to the torturers in the citadel, if that indeed is a
guild at all, which I doubt. Second, because although Severian is obviously
a Christ figure, he is also a Sun God, what with his being a sun, taking
power from a sun, and all that. He may be particularly identifiable as
Apollo, for his good looks, sexual appetite, healing powers, and love of
tales. I also seem to remember something about the torturers apprentices
having sex with the witches, though I don't recall where it was written.
But not Severian. He did have a strange encounter with the witches, while
still an apprentice, but it was not sexual. All that resonates beautifully
with the legend about the Cumean Sibyl, in which Apollo gives her longevity
in exchange for sex, but withholds youth when the prophetess refuses to
sleep with him, eventually making it necessary for her to live in a jar, on
account of her withered body. Didn't the Mandragora say that it was the
Autarch who created it?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/3fa95bea/attachment-0001.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Mon, 21 May 2012 00:03:21 +0000

Caramba, enrico, n?o esperava ler algo em portugu?s nessa lista. Quanto ao
Father Inire, isso — uma boa pergunta... Existem v?rias inst?ncias de
prolongamento da vida na mitologia grega, mas isso vale um exame mais
minucioso. Tir?sias — uma possibilidade forte. Ele era um profeta tebano
cego, e que viveu muito tempo (al?m de ser ocasionalmente ressucitado), e
era filho de uma ninfa. Ser?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/fd15744f/attachment-0001.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Mon, 21 May 2012 00:39:51 +0000

Foi mal, quis dizer entonio.

Em 20 de maio de 2012 21:03, Bruno de Albuquerque Furtado <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120520/365a0ed0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 May 2012 13:11:43 +0000

On 5/20/2012 7:53 PM, Bruno de Albuquerque Furtado wrote:
> Personally, I tend to agree with Dave Lebling, in that the Cumaean is
> the Sibyl of Cumae. Gerry's claim that, if the old witch was alive in
> ancient Rome, she wouldn't really need her "friend" in Formalhaut, is
> very compelling. It is not required, though, that the Cumaean be
> continuously alive since antiquity, in order for her to be the Sibyl.
> If the Botanic Gardens function as a gateway in space-time, the witch
> could simply pass from antiquity to the very far future without
> needing to be alive all this time. Therefore she might have "missed"
> the Apu-Punchau period, and not be able to raise him. It is also
> possible that, since Severian was probably the "real" inspiration
> behind the Incan god Inti, he might have become Apu-Punchau in a
> mythological age much earlier than the beginning of the Incan empire,
> and therefore maybe even before ancient Rome.
>
> As of Severian's relation with the Cumaean, I'm inclined to believe
> that it goes deeper than the obvious. First, because she is clearly
> one of the witches from the Witches' Tower, and therefore belonged to
> what seems to be the guild closest to the torturers in the citadel, if
> that indeed is a guild at all, which I doubt. Second, because although
> Severian is obviously a Christ figure, he is also a Sun God, what with
> his being a sun, taking power from a sun, and all that. He may be
> particularly identifiable as Apollo, for his good looks,
> sexual appetite, healing powers, and love of tales. I also seem to
> remember something about the torturers apprentices having sex with the
> witches, though I don't recall where it was written. But not Severian.
> He did have a strange encounter with the witches, while still an
> apprentice, but it was not sexual. All that resonates beautifully with
> the legend about the Cumean Sibyl, in which Apollo gives her longevity
> in exchange for sex, but withholds youth when the prophetess refuses
> to sleep with him, eventually making it necessary for her to live in a
> jar, on account of her withered body. Didn't the Mandragora say that
> it was the Autarch who created it?

Severian as Apollo! That's very good.

The Mandragora as Sibyl? Even better!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 May 2012 13:23:39 +0000

>David Stockhoff: But I think BNS is all about existence before-Christ, as Lee has 
>commented.

That is my view. I think Gene Wolfe sees pre-christian earth as a place filled with
gods, monsters, angels/demons and Christ precursors such as Dionysus, Alexander and the Cumaean 
Sibyl. He illustrates his view in SF/Fantasy form with BotNS. 
 
Thus he populates the story with characters such as Abaia, Father Inire, Typhon, Tzadkiel 
and of course the Cumaean. Gerry's urgings that we remember the narrative plot purpose 
of these characters are appropriate. But I find the pagan subtext to add depth and texture.
 
The idea that the Cumaean character represents the real Cumaean sybil from earth is a cool 
one. I suppose the evidence from the text could be debated on this but, like most other 
debates here, I think the conclusion would remain moot.
 
Good research in recognizing that the Cumaean Sybil did eventually become old and shrivelled
and was associated with snakes (and vampires) through the Pythian Oracle at Delphi and the 
lamia connection. 
 
I've long thought the Old Leech was the Cumaean in disguise. The Old Leech is connected to 
Vodulus as is the Cumaean (through Hildegrin). The lamia were snake-women who stole children 
to drink their blood (remembering the poor youth Mamas in the story).
 
I also think the Cumaean is in disguise as the necromancer, Ceryx. I tend to think all the encounters between the Cumaean and Severian, perhaps even the first in the Witches Tower were 
pre-arranged, not chance meetings. I think the (never fulfilled) purpose of the meetings was to wrest from Severian the secret of the one (christ-like) power the pagan deities (even Tzadkiel) 
did not possess: true resurrection, be it the life of a human being or a planet.
 
There are some interesting literary references in the wikipedia article on the Cumaean Sibyl.
There is Robert Graves, whose work many find to have a link with BotNS. There is Mary Shelley
who is rather explicitly referenced in BotNS. And there is the epigraph to Eliot's "The Waste Land":  
 
>"For I myself once saw with my own eyes the Sibyl hanging in her jar, and when the boys asked her, >'Sibyl, what do you want?' she answered 'I want to die.'
 
This would go along with Bruno's insight that The Cumaean might be associated with the Mandragora. That's a new idea/connection I'm very pleased has been unearthed.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 May 2012 11:37:32 +0000

No dia 21/05/2012, ?s 01:03, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> Caramba, enrico,

Na verdade ? 'Ant?nio', mas j? n?o havia...

> n?o esperava ler algo em portugu?s nessa lista. Quanto ao Father Inire, isso — uma boa pergunta... Existem v?rias inst?ncias de prolongamento da vida na mitologia grega, mas isso vale um exame mais minucioso. Tir?sias — uma possibilidade forte. Ele era um profeta tebano cego, e que viveu muito tempo (al?m de ser ocasionalmente ressucitado), e era filho de uma ninfa. Ser?

Now that you mention him, it would be odd if Wolfe *didn't* have a Tiresias somewhere. But I'm not sure he qualifies, theres a lot going on in his life that apparently has no FI counterpart... though iirc one of Tiresias's epithets was 'father'...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 12:24:26 +0000

On 5/22/2012 7:37 AM, Ant?nio Pedro Marques wrote:
> No dia 21/05/2012, ?s 01:03, Bruno de Albuquerque Furtado<meuemaildobruno at gmail.com>  escreveu:
>
>> Caramba, enrico,

Take a little trip back with Father Tiresias,
Listen to the old one speak of all he has lived through.
I have crossed between the poles, for me there's no mystery.
Once a man, like the sea I raged,
Once a woman, like the earth I gave.
But there is in fact more earth than sea.

---/Cinema Show, /Genesis

Which Tiresias? Genderbender, blind seer, mediator between gods and men, 
accursed of the gods, or prophet of Apollo?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 May 2012 14:59:07 +0000

From: David Stockhoff 

> should at least be rewarded with finding a couple more new ones.
Yes, but that award should not be a significant plot point.  More resemblances to the original Lake Avernus are fine, but one should stop short of drawing conclusions about the characters.

> practical plot implications in BNS.
If it were a canal like the original, it might have more.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/b2383dec/attachment-0001.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Tue, 22 May 2012 15:14:49 +0000

"Which Tiresias? Genderbender, blind seer, mediator between gods and men,
accursed of the gods, or prophet of Apollo?"

You forgot one: "Royal councilor". As in the guy who councils the kings of
Thebes, Odisseus, and so forth. But still I tend to agree with Ant?nio, in
that there's much which doesn't fit in this theory. For instance, I feel
that in order to make an association with Tiresias, blindness would be an
important feature. But to my knowledge, there's nothing indicating that FI
could be blind. Also, it appears that the deformed old guide wearing a
mask, when Severian is in the power of Vodalus, is FI. That guide and his
helper are reported to have "dark skin" though, which probably means
they're autochthons.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/bd9fabca/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Tue, 22 May 2012 15:33:10 +0000

"Yes, but that award should not be a significant plot point.  More
resemblances to the original Lake Avernus are fine, but one should stop
short of drawing conclusions about the characters."

While in the subject of more resemblances to the original lake, I'd like to
point out that Hildegrin explains that the Lake of Birds is "made to look
like the mouth of a volcaner", and Lake Avernus is indeed the crater of a
volcano. In my opinion, there are too many similarities not to make a
direct identification. As I see it, the Garden of Endless Sleep is either a
reconstruction, by some Autarch, of the region around Avernus, or the place
itself. That is, if you presume that Urth is actually Earth, or something
very similar to it, millions of years in the future.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/ec8b088f/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 16:35:43 +0000

From: Gerry Quinn <gerry at bindweed.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, May 22, 2012 10:59 AM
>Subject: Re: (urth) Lake of Birds
> 
>
>?
>From: David Stockhoff 
>?> 
> >  written, 
and while I'm sure Wolfe didn't deliberately write for 
> >  seminarians 
and graduate students, he did intend his connections to be 
> >  visible. 
If one guesses a connection on the basis of a few links, one 
> >  should 
at least be rewarded with finding a couple more new ones. 
>Yes, 
but that award should not be a significant plot point. More resemblances 
to the original Lake Avernus are fine, but one should stop short of drawing 
conclusions about the characters.
>
>---My point was that important connections should be multiple. Here is a multiple connection. Conclusions drawn.
> 
>
>
>>  Second, 
IMHO for the most part he prefers his allusions to be 
> >  concrete---not 
merely wordplay. That detail of the pipe, while small, is 
> >  concrete. 
And as Bruno points out, connecting a lake to the sea has 
>If 
it were a canal like the original, it might have more.
>
>---And would it help if they sold gelato from little carts there in the summer?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/367cdaa9/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 16:56:15 +0000

Yep. I take it to be a reconstruction myself, but I can't argue against it being the real thing.

In fact I think this is one of those points where I can hear Wolfe chuckling at his postmodern joke, because it was of course Wolfe himself who "made the Lake of Birds to look like" Avernus.

>________________________________
> From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
>Sent: Tuesday, May 22, 2012 11:33 AM
>"Yes, but that award should not be a significant plot point. More resemblances to the original Lake Avernus are fine, but one should stop short of drawing conclusions about the characters."
>
>
>While in the subject of more resemblances to the original lake, I'd like to point out that Hildegrin explains that the Lake of Birds is "made to look like the mouth of a volcaner", and Lake Avernus is indeed the crater of a volcano. In my opinion, there are too many similarities not to make a direct identification. As I see it, the Garden of Endless Sleep is either a reconstruction, by some Autarch, of the region around Avernus, or the place itself. That is, if you presume that Urth is actually Earth, or something very similar to it, millions of years in the future.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/cf5b32b8/attachment-0001.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Tue, 22 May 2012 17:43:47 +0000

" Yep. I take it to be a reconstruction myself, but I can't argue against
it being the real thing. "

For me, the problem with it being a reconstruction is that the Commonwealth
is so far in the future, that it's highly unlikely that the Lake is still
there, or that any descriptions of it have survived. Without time travel,
where would an Autarch have gotten Lake Avernus from, anyway?

"In fact I think this is one of those points where I can hear Wolfe
chuckling at his postmodern joke, because it was of course Wolfe himself
who "made the Lake of Birds to look like" Avernus."

Certainly, specially since Wolfe makes sure to indicate that the author is
also part of the story. As I see it, he even includes himself as a
character: the "G.W." that translates a text in "a language that has not
yet achieved existence". It's easy to forget, but the BotNS is supposed to
be a "translation", and furthermore one in which the translator is striving
not to invent words. Therefore names and terms that seem to evoke mythology
for us, such as "Dorcas" and "Cumaean" and "Typhon", may not be the
mythological beings themselves at all, nor even those characters' "real"
names. They might actually be conscious choices by the "translator", who in
his unwillingness to invent new words, ends up making parallels between the
characters of the supposed "original text", and creatures from Earthly
lore. But that should be the subject of a whole other thread.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/e5c14c16/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 17:56:20 +0000

>Sent: Tuesday, May 22, 2012 11:14 AM
>"Which Tiresias? Genderbender, blind seer, mediator between gods and men, accursed of the gods, or prophet of Apollo?"
>
>
>You forgot one: "Royal councilor". As in the guy who councils the kings of Thebes, Odisseus, and so forth. But still I tend to agree with Ant?nio, in that there's much which doesn't fit in this theory. For instance, I feel that in order to make an association with Tiresias, blindness would be an important feature. But to my knowledge, there's nothing indicating that FI could be blind. Also, it appears that the deformed old guide wearing a mask, when Severian is in the power of Vodalus, is FI. That guide and his helper are reported to have "dark skin" though, which probably means they're autochthons.
>
>That's probably the most applicable one, although it derives from his prophetic powers. In literature especially (Oedipus), Tiresias was indeed a royal adviser, which makes him a mediator between gods and kings. I like "prophet of Apollo" too, for reasons below. 
>
>The thing about mythical allusion is that there is always more material than you can possibly use. You can't expect it all to fit just because a few salient points correspond. Moreover, not only do Tiresias' blindness and gender experiences come from curses, so they are not an essential part of his being, but it wouldn't necessarily matter if they were. These are allusions, not legal documents. We don't need to give 
Inire a gynecological or eye exam, if neither of those things come up.
>
>More awkwardly---if I understand the various contradictory stories correctly---he may have owed all his powers to blessings given to make up for those curses. Which would mean that Tiresias became a seer after he was blinded. As it happens, he was priest of Apollo first, so that's not entirely true. He simply became a better seer. 
>
>So I don't have a problem with this allusion at all! I heartily support it. 
>
>I wonder however if it does not point us in another direction: if Inire is indeed blind, then Wolfe covers it with a cowl, because we never see it or Severian never remarks on it. Therefore any potential Inire must wear a cowl. This would tend to severely limit the "Elvis is everywhere" theory of Father Inire---perhaps too severely.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/0411082d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 17:58:08 +0000

>Sent: Tuesday, May 22, 2012 1:43 PM
>"In fact I think this is one of those points where I can hear Wolfe chuckling at his postmodern joke, because it was of course Wolfe himself who "made the Lake of Birds to look like" Avernus."
>
>
>Certainly, specially since Wolfe makes sure to indicate that the author is also part of the story. As I see it, he even includes himself as a character: the "G.W." that translates a text in "a language that has not yet achieved existence". It's easy to forget, but the BotNS is supposed to be a "translation", and furthermore one in which the translator is striving not to invent words. Therefore names and terms that seem to evoke mythology for us, such as "Dorcas" and "Cumaean" and "Typhon", may not be the mythological beings themselves at all, nor even those characters' "real" names. They might actually be conscious choices by the "translator", who in his unwillingness to invent new words, ends up making parallels between the characters of the supposed "original text", and creatures from Earthly lore.
>
>---Yes, that's his excuse at least. It's good to be reminded of this from time to time.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/01e74842/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Tue, 22 May 2012 18:37:47 +0000

"I've long thought the Old Leech was the Cumaean in disguise. The Old Leech
is connected to
Vodulus as is the Cumaean (through Hildegrin). The lamia were snake-women
who stole children
to drink their blood (remembering the poor youth Mamas in the story).

I also think the Cumaean is in disguise as the necromancer, Ceryx. I tend
to think all the encounters between the Cumaean and Severian, perhaps even
the first in the Witches Tower were
pre-arranged, not chance meetings. I think the (never fulfilled) purpose of
the meetings was to wrest from Severian the secret of the one (christ-like)
power the pagan deities (even Tzadkiel)
did not possess: true resurrection, be it the life of a human being or a
planet."

The Old Leech as the Cumaean in disguise is an intriguing notion, but what
other evidence do you have of this? The blood bat that attacks Severian at
the ziggurat is also an indicative of vampirism, and everything about the
Old Leech character seems to revolve around blood.

As for Ceryx, I don't really see the connection, but obviously that doesn't
mean it's not there. Another problem is that this would make the Cumaean a
demonic character, which wasn't really my impression of her upon reading
the books.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/b9a7084a/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 May 2012 21:14:34 +0000

No dia 22/05/2012, ?s 18:43, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> . It's easy to forget, but the BotNS is supposed to be a "translation", and furthermore one in which the translator is striving not to invent words. Therefore names and terms that seem to evoke mythology for us, such as "Dorcas" and "Cumaean" and "Typhon", may not be the mythological beings themselves at all, nor even those characters' "real" names. They might actually be conscious choices by the "translator", who in his unwillingness to invent new words, ends up making parallels between the characters of the supposed "original text", and creatures from Earthly lore. But that should be the subject of a whole other thread

It's actually continually discussed here, not at all forgotten. Give the list some credit!

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 May 2012 21:22:48 +0000

No dia 22/05/2012, ?s 19:37, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> (...) is an intriguing notion, but what other evidence do you have of this?

Halt! There's someone hereabouts with no qualms about asserting the most groundless and inconsistent stuff as if it were established common knowledge. You'd be wise not to ask for evidence, it's been taken as a vicious insult before.

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 00:38:57 +0000

"It's actually continually discussed here, not at all forgotten. Give the
list some credit!"

Sorry. As I said, I didn't read most of the archives. What I meant is that
it's easy to forget while you're reading the books.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/688e4704/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 00:43:32 +0000

"You'd be wise not to ask for evidence, it's been taken as a vicious insult
before."

Oops, I didn't realize that. Only asked because I actually wanted to
understand the connection.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/204a7cf3/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 May 2012 02:38:24 +0000

No dia 23/05/2012, ?s 01:43, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> "You'd be wise not to ask for evidence, it's been taken as a vicious insult before."
> 
> Oops, I didn't realize that. Only asked because I actually wanted to understand the connection.

Homem prevenido vale por dois. 
Of course, even the people with the most egregious ideas here sometimes come up with useful insights. More than me, for instance; I never come up with anything.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 23 May 2012 03:04:21 +0000

> From: Ant?nio Pedro Marques <entonio at gmail.com>

>> Oops, I didn't realize that. Only asked because I actually wanted to understand the connection.

You'll figure out who is whose enemy soon enough, or learn to ignore the enmity.

>Homem prevenido vale por dois. 

In English, "Forewarned is four-armed".

>Of course, even the people with the most egregious ideas here sometimes come up with useful insights. More than me, for instance; I never come up with anything.

I'm in a somewhat similar position.

Jerry Friedman

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 03:24:36 +0000

"You'll figure out who is whose enemy soon enough, or learn to ignore the
enmity."

This mailing list is sounding more like serious academia by the minute.

"In English, "Forewarned is four-armed"."

Thanks, I had never heard this expression in English.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/154c7c4a/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 23 May 2012 03:58:25 +0000

>Thanks, I had never heard this expression in English.

The real expression is "Forewarned is forearmed."? "Forearmed"  means "armed in advance" and is hardly ever used outside this proverb. — I was making a joke--a man with four arms is worth two men, as in the Portuguese proverb. (This leads us to Marc's ideas about the doubling of limbs on Blue and Green.)

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 May 2012 04:09:33 +0000

I knew when I saw the term "egregious ideas" bandied about my name would soon follow one way or another heh heh

--- On Tue, 5/22/12, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

From: Jerry Friedman <jerry_friedman at yahoo.com>
Subject: Re: (urth) Lake of Birds
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, May 22, 2012, 8:58 PM

>Thanks, I had never heard this expression in English.

The real expression is "Forewarned is forearmed."? "Forearmed"? means "armed in advance" and is hardly ever used outside this proverb. — I was making a joke--a man with four arms is worth two men, as in the Portuguese proverb. (This leads us to Marc's ideas about the doubling of limbs on Blue and Green.)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/e9bfc5b7/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 04:26:38 +0000

"I was making a joke--a man with four arms is worth two men, as in the
Portuguese proverb.  (This leads us to Marc's ideas about the doubling of
limbs on Blue and Green.)"

I thought it meant "armed fourfold" or something. But great sequence of
analogies!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/1bb7ba4c/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 May 2012 10:03:39 +0000

On 5/23/2012 12:26 AM, Bruno de Albuquerque Furtado wrote:
> Portuguese proverb.  (This leads us to Marc's ideas about the doubling 
> of limbs on Blue and Green.)"
>
> I thought it meant "armed fourfold" or something. But great sequence 
> of analogies!

I did not know the Portuguese were familiar with the races of old Mars.

Also, one could be four-warned. But if one needs to be warned four times 
. . . well, then you're useless. Usually you get only three warnings 
before being turned into a pig.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 23 May 2012 11:14:04 +0000

Hey! Your ideas are only egregious in the etymological sense!
The current Portuguese national anthem speaks of 'your egregious grandparents'; nobody knows what it means (the fatherland's outstanding forefathers).

No dia 23/05/2012, ?s 05:09, Marc Aramini <marcaramini at yahoo.com> escreveu:

> The real expression is "Forewarned is forearmed."  "Forearmed"  means "armed in advance" and is hardly ever used outside this proverb.   I was making a joke--a man with four arms is worth two men, as in the Portuguese proverb.  (This leads us to Marc's ideas about the doubling of limbs on Blue and Green.)
> 
> Jerry Friedman
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/61b7c8c4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 May 2012 13:15:12 +0000

>Bruno de Albuquerque Furtado: The Old Leech as the Cumaean in disguise is an 
>intriguing notion, but what other evidence do you have of this?
 
None that would be universally persuasive of course. But in 25 years of reading
BotNS, I always had the sense there was a hidden subtext to the story. My views
on the Cumaean are related to a gradually evolved theory I have regarding this
subtext.
 
Wolfe reveals that the Old Leech is from Nessus (like the Cumaean in Witches Tower), 
is willing to use young boys for unsavory purposes (like the witches), is very 
familiar with the eating of the dead w/alzabo (as are witches; evidence can be 
provided for this). All this detail is not necessary to serve the Leech's place 
in the plot so why is it included? I think these are hints that we know this 
Leech from somewhere else in the story.
 
The Old Leech says he is there in an isolated jungle ziggurat because he seeks
knowledge which can't be found in Nessus or via eating the dead. Not even if all
the great scholars of the past were available. This raises two demanding questions
for me: 1. what is the nature of this knowledge?; 2. how does the Leech expect to find
it in the ziggurat?
 
My conclusion is that the Leech is only in the ziggurat because Severian is there and
he is the source of the secret knowlege being sought. I think Severian has been
herded from one adventure to another in this story, from Dorcas to avern to notule to
Stone Town etc. to test and wrest the secret of true resurrection that only he
possesses.(the idea that restoring life is the ultimate forbidden/sacred knowledge is a
common trope in fantasy, myth and religion)
 
I'll mention that I think it likely that The Cumaean and Father Inire are probably the
same person, or perhaps more precisely, different aspects of the same larger super-
human character. Notice that as the character of the Old Leech disappears, the character
of the Jungle Guide appears (whom most agree is Father Inire).
 
I should explain that I don't find the apparent gender difference to be important. Nor
is the perception of good or evil in certain characters very important. I consider Urth to
be a gnostic world and thus  ruled by a gnostic deity. In fact, such a deity is specifically
mentioned in the text: The Abraxas. This Lord of All Opposites (male-female; good-evil etc.) 
was reviled as a demon by early Judeo-Christians but worshipped by others as a higher god 
than the incomplete male Jehovah. (I notice that as the Jungle Guide character disappears
the androgynous Green Man appears. In pagan mythology there is a thread of connection 
between The Green Man, Pan (Pas), Dionysus and The Abraxas)
 
So when I suggest Ceryx is the same as (or an aspect of) The Cumaean I also mean Father
Inire.  There is the shared fascination with necromancy and raising of the dead which
connects to The Cumaean. But there is Ceryx's staff capped by a human head which mirrors
the Jungle Guide's staff capped by a monkey head.
 
Moreover, the entire history of the Commonwealth is marked by a succession of figurehead
Autarchs, drawn from the populace, who are essentially under the sway of a persistent, 
ageless vizier who (as we see from Inire's Letter) feigns subservience while controlling
and directing everything.
 
When Typhon ruled did he have a vizier? I think he did in Ceryx. As through all the BotNS,
the Ceryx encounter tests Severian's power of resurrection and I think it was pre-arranged.
Soon after the Ceryx encounter, Severian is arrested and brought before a disabled Typhon
and asked for a demonstration of his power. Thus I think Father Inire's role as vizier
started before The Commonwealth and the Autarchs. 
 
FWIW, I think Wolfe wants us to recognize that good and evil are both used equally by 
God/Increate as the hammer and anvil by which we are forged. Still, we may recognize who
he wants to identify as good and evil by adherence to Christian values. Those who embrace 
pagan practices such as witchcraft, corpse eating, pedophilia, bestiality, human 
experimentation, etc. are evil. Angels are good. Severian, as a reformed torturer, is a 
pagan trying to become more Christian.

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 15:15:04 +0000

" Usually you get only three warnings before being turned into a pig. "

If you're on Odisseus' rowing team, not even that many. One, at most.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/4f61b484/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 23 May 2012 15:56:42 +0000

Random thoughts in response below ....

> From: Lee Berman <severiansola at hotmail.com>
>To: urth at urth.net 
>Sent: Wednesday, May 23, 2012 9:15 AM
>Subject: (urth) Lake of Birds
> 
>
>
>---Not to say these are not good questions, but for me another question is raised---how much of this is mere hugger-mugger?
>
>I think there's a consensus on this board that Wolfe hangs his bigger works on preexisting, usually mythical literary structures. So much of this goes on that half of what we discuss and argue here is correspondences to those structures. A constant source of misunderstanding is how rigid or "literal" these correspondences need to be to be real. How much freedom does Wolfe have to flesh out his rooms once he has laid the foundations and built the walls? Another way to put this is that there must be someone on Urth who doesn't have a bone to pick with Severian. Which way to go in this case?
>
>For me, the more the Leech can be made to identify with a figure already alluded to, the better---but not necessarily a character already in the book.
>
>
>
>---Eternal life is indeed a common trope. Who then in classical myth does this point to?
>
>But where in myth are a witch and a leech the same person? Note however that if you accept Inire as Tiresias and Tiresias as the male aspect of the Sibyl, the problem in your next comment about gender difference goes away.
>
>
>
>be a gnostic world and thus? ruled by a gnostic deity. In fact, such a deity is specifically
>---Did the Cumaean raise Apu-Punchau, or did Severian?
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/f58aa6d1/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 23 May 2012 15:59:06 +0000

Depends on the story. In one version, a bird Circe had transformed from a king tries to warn them three times.

I'm not sure if that's canon (i.e., Homer) or from a spinoff series.

>Sent: Wednesday, May 23, 2012 11:15 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/62084a5e/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Wed, 23 May 2012 16:22:58 +0000

"Depends on the story. In one version, a bird Circe had transformed from a
king tries to warn them three times.

I'm not sure if that's canon (i.e., Homer) or from a spinoff series."

The Homeric version has Hermes warn Odisseus in the wilderness, before he
reaches Circe's house.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/4538744f/attachment.htm>

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Sat, 26 May 2012 18:56:14 +0000

"Severian, as a reformed torturer, is a pagan trying to become more
Christian."

That is an appealing notion, particularly since in the beginning Severian
does not seem to have any control over his specifically Christ-like powers,
such as resurrection, but does have a degree of control over healing, using
the Claw.

 "Did the Cumaean raise Apu-Punchau, or did Severian?"

I don't think anyone ever "raised" Apu-Punchau as Severian resurrected
other characters. My impression was rather that the Cumaean had taken the
group back in time, to the Apu-Punchau period.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120526/1f5b40dc/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 27 May 2012 00:42:14 +0000

No dia 26/05/2012, ?s 19:56, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> I don't think anyone ever "raised" Apu-Punchau as Severian resurrected other characters. My impression was rather

Ha! You're clearly unfamiliar with the view that there are no 'rather's - every (un)thinkable hypothesis has as much or more weight than the clearly laid out sequence of events in the text. 

> that the Cumaean had taken the group back in time, to the Apu-Punchau period. 

Wasn't there something about it being AP himself that moved them in time?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 May 2012 07:55:39 +0000

>Bruno de Albuquerque Furtado: "Severian, as a reformed torturer, is a pagan 

>trying to become more Christian."  That is an appealing notion..

Actually it is a Wolfe quote or a close paraphrase to one. I'm too lazy to 

check, heh.

>entonio: Wasn't there something about it being AP himself that moved them in 

>time?

Well, I agree that there is a deliberate ambiguity on who is doing the action 

here. The Cumaean, Severian and Apu Punchau (the latter two who, of course, 

share identity) all seem to contribute. 

With regard to the issue of time travel vs. resurrection are we sure there is

a difference? It is resurrected Dorcas (perhaps she has special insight?) who 

suggests that Severian's powers involve bending time to a place before or after 

an injury has occurred.

The swarms of bugs and reverse assembly of the Stone Town reminds me of 

Severian's resurrection of the assassin in the Secret House in UotNS. And 

during the seance, Severian tells Dorcas that what they are seeing is more 

than the one instant time we humans normally see. I think this idea of

inhabiting an atemporal region to accomplish time travel is expanded upon

in UotNS with the Brook Madregot.

For me, this fits what I think is Wolfe's general theme: that what we read about

in mythogy and ancient religion has a scientific basis. Ancient gods, angels and 

demons might be aliens. Perhaps even the heretical notion that Jesus accomplished 

his miracles (including resurrection and Second Coming) through manipulation of

time.

I'll also say that I think Wolfe describes things like time travel and multiple 

universes ambiguously with a purpose. We get a glimpse of these things but

we are not supposed to understand them in a comprehensive or scientific manner.

Because, as humans, they are beyond our comprehension. That's why they are 

supernatural/divine. Perhaps when we evolve into higher beings, and can move

beyond science, we will possess the mental facilities to understand such things 

more fully.

---

From: Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com>
Date: Mon, 28 May 2012 21:23:13 +0000

"Wasn't there something about it being AP himself that moved them in time?"

Yes, there is. Severian tells someone - I think it was Cyriaca - that an
old woman outside of the stone town had told him that Apu-Punchau was a
"vivimancer", some kind of dead necromancer, with power over the living.

"Ha! You're clearly unfamiliar with the view that there are no 'rather's -
every (un)thinkable hypothesis has as much or more weight than the clearly
laid out sequence of events in the text."

I am beginning to sense some irony and cynicism in your comments... No,
probably just imagining it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120528/5fac6141/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 May 2012 21:37:07 +0000

No dia 28/05/2012, ?s 22:23, Bruno de Albuquerque Furtado <meuemaildobruno at gmail.com> escreveu:

> "Ha! You're clearly unfamiliar with the view that there are no 'rather's - every (un)thinkable hypothesis has as much or more weight than the clearly laid out sequence of events in the text."
> 
> I am beginning to sense some irony and cynicism in your comments... No, probably just imagining it.

I'm not the kind to engage in public sex!
It is generally accepted that any given thing in a good book may have more than one valid interpretation, not only like Aristotle's things that may have several causes, but also like Gandalf's name Incanus which may be Quenya or Latin, or like Orthanc's name which also has more than one reading. In this latter sense, Wolfe's books are a bit special in that it is generally agreed that all the alternative readings can coexist, rather than only one of them being valid depending on perspective. BUT some take this too far, almost to a caricature, and some caricatures are Lesser than their originals.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 May 2012 12:32:09 +0000

>Entonio: Wolfe's books are a bit special in that it is generally agreed 
>that all the alternative readings can coexist, rather than only one of 
>them being valid depending on perspective. BUT some take this too far, 
>almost to a caricature, and some caricatures are Lesser than their originals.

Some feel this List exists to establish a canon of "accepted lupine gospel"
as Roy once put it. A panel to establish the proper, accepted and/or correct
way to interpret Gene Wolfe.
 
I can see the value in this approach for science. Science is used in technology
and we can hope for the best effort in not blowing things up or having them fall
apart. I don't see a similar value in reading fiction.
 
Unlike science, the act of reading is an almost sacred one-on-one activity between 
reader and author. It isn't a group activity.  I participate in this List to share 
ideas but ultimately the interpretation I have is personal and individualized. I 
don't see the value in a rating system of other members- "well, he goes too far, 
but this other one doesn't go far enough.." etc.
 
As I see it, the attempt to create and even enforce a canon of correct thought
with regard to Wolfe is similar to taking the sacred, individualized act of prayer 
and turning it into organized religion. What I do find interesting is that the main 
participants in the attempt to establish correct guidelines of Wolfe interpretation 
are, themselves, atheists.  Perhaps a compensation is being made. ;- )

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 01 Jun 2012 17:36:44 +0000

Has anyone had a chance to read any of the musings (as opposed to the 
fictions) of GK Chesterton? They're all free for Kindle, and I recommend 
them. Wolfe holds him in high regard, and it's easy to see why. He had 
some fascinating opinions on myths and religion and other things, and an 
amazing way of making a point indirectly but powerfully. You read him 
and say, "I see what you did there. Points to you."

One of his essays is about how the moon is obviously not made of green 
cheese, but certainly is made of cheese. He theorizes that by the end of 
time, it will have aged to greenness, if not beyond. He doesn't say, but 
he almost seems to be suggesting that the popular myth amounts to 
foreknowledge.

Perhaps this is why Severian does not elaborate on the history of green 
Lune.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 01 Jun 2012 17:42:28 +0000

Chesterton is wonderful, especially when he's just tossing ideas about.

On Fri, Jun 1, 2012 at 10:36 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> them. Wolfe holds him in high regard, and it's easy to see why. He had some
> fascinating opinions on myths and religion and other things, and an amazing
> way of making a point indirectly but powerfully. You read him and say, "I
> see what you did there. Points to you."
>
> time, it will have aged to greenness, if not beyond. He doesn't say, but he
> almost seems to be suggesting that the popular myth amounts to
> foreknowledge.
>

-- 
Dan'l Danehy-Oakes

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 01 Jun 2012 19:48:53 +0000

I think you have to be a catholic or a 'paleoconservative' in order not to be offended by Chesterton, unless you are very well read (quality more than quantity), in which case you may choose to enjoy his genius past anything else.

Maybe Wolfe can afford to be soft spoken because Chesterton took upon himself the dirty work that needed done. The man was a Maccabee.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 01 Jun 2012 19:50:24 +0000

> Maybe Wolfe can afford to be soft spoken because Chesterton took upon himself the dirty work that needed done. The man was a Maccabee.

Interesting. What should I be offended by? His politics, or his 
religion? I especially appreciate his disdain for imperialism and its 
expression in the press.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 01 Jun 2012 20:05:36 +0000

Well, one has to allow for his ideas about things like women's suffrage...

On Fri, Jun 1, 2012 at 12:50 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
>> I think you have to be a catholic or a 'paleoconservative' in order not to
>> be offended by Chesterton, unless you are very well read (quality more than
>> quantity), in which case you may choose to enjoy his genius past anything
>> else.
>>
>> Maybe Wolfe can afford to be soft spoken because Chesterton took upon
>> himself the dirty work that needed done. The man was a Maccabee.
>
>
> Interesting. What should I be offended by? His politics, or his religion? I
> especially appreciate his disdain for imperialism and its expression in the
> press.
>

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 01 Jun 2012 20:05:49 +0000

> From: "entonio at gmail.com" <entonio at gmail.com>

> 
>I think you have to be a catholic or a 'paleoconservative' in order not to be offended by Chesterton,

Chesterton doesn't offend me, but a lot of what I've read of his just seems silly (as well as brilliant and unbelievably original), including the essay where he says the moon is made of cheese. It's available on line, by the way.

http://www.readbookonline.net/readOnLine/20456/

I agree with David that the essay may well have suggested or supported Wolfe's decision to make Lune green. (The "forests" are obviously giant low-gravity mold.)

> unless you are very well read (quality more than quantity), in which case you may choose to enjoy his genius past
> anything else.
>

Or maybe Wolfe just doesn't have much of a taste for controversy and prefers to keep his ideas in fiction, where a lot of people will find them entertaining.

Jerry Friedman

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 04 Jun 2012 23:43:43 +0000

No dia 01/06/2012, ?s 20:50, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Interesting. What should I be offended by? His politics, or his religion?

_Orthodoxy_ reads like a scathing attack on most non-catholic philosophy. I've met few priests as sage as Father Brown and none so outspoken. _The man who was thursday_ seems to unrelentingly mock socialists. Jerry can see the wit in it even if finding it silly, but Jerry is far away from being the gen.pub. 

> I especially appreciate his disdain for imperialism and its expression in the press.

That's one of the bits that will appeal to a 'paleoconservative'.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 04 Jun 2012 23:49:19 +0000

> Well, one has to allow for his ideas about things like women's suffrage...

I happen to think women's (or men's, if it were the case) suffrage isn't a huge question in practical terms, for the simple reason that women do not constitute a social stratum. NB I say practical terms but I mean policy determination rather than election results.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 05 Jun 2012 01:29:00 +0000

I must be a closet paleo!

But he also took shots at the landlords. I'm not sure where that fits in 
or parallels modern politics ...

On 6/4/2012 7:43 PM, entonio at gmail.com wrote:
> No dia 01/06/2012, ?s 20:50, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 05 Jun 2012 03:05:06 +0000

David Stockhoff wrote:

> But he also took shots at the landlords. I'm not sure where that fits in or
> parallels modern politics ...

GKC was a "distributist," a philosophy that has no real parallel in
modern politics. There's a decent Wikipedia article on it.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 05 Jun 2012 12:49:49 +0000

Right, that's come up before. Distributism does seem both progressive 
and nostalgic at the same time: the opposite of "creative destruction." 
We could use more of it.