Subject: (urth) Short Story 26: The HORARS of War

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 May 2012 20:47:55 +0000

The HORARS of War
The HORARS of War first appeared in Nova in 1970 and is on page 237 of Endangered Species.
SUMMARY: Future wars at the enlisted level are fought by the grunt like HORARS instead of normal men. 2909, 2910, and 2911 are out on patrol under their commander, 2900. 2910 seems similar but slightly different than the others, making jokes, minding the cold, and being bothered by things . HORAR stands for Homolog Organisms (Army Replacement Simulations). As they are under attack and flares die out, there are various humorous comments from the synthetic Horars, which include jokes? such as “should have transferred to the marines” — indicating that they have been programmed with the ability to make jokes, and perhaps have other very human characteristics. Their commander is concerned with the large Pinnochio unit when they are under fire.
The enemy unit fires down propaganda meant to make the human officers disgusted by sharing their camp with HORARS, but there are so few humans it is completely ineffective. Lt. Kyle decides to send out 2900?s platoon with the Pinocchio unit. 2910 somewhat resents the order and thinks to himself that he is as human as Lt. Kyle, then thinks that a fire fight should round things out so that he can leave. He thinks of the journalist Thomas who visits every two weeks in a helicopter to ostensibly interview the commanders of the camp, but spends private time with 2910, who gives him his notes. 2910 believes there is a letter that will give him permission to be detached from the regiment under Thomas? orders, to be used when he requested it, and he had almost requested it on their last meeting
On patrol with Pinocchio 2910 comes across an old bleached skull and thinks about how even HORARS could disobey this dead man, the Enemy. They are attacked and his thigh is torn open — the base is also attacked since the enemy has been waiting for the Pinocchio to leave. 2900 seems to display some compassion and puts 2910 on the Pinocchio unit as they return to the CP base, where Lt. Kyle has been killed. 2910 lays down and does not want the scientist Brennen to look at him.
Brennen has decided to surrender since the Pinochio unit was destroyed, but this would mean the death of all the HORARS left, since they enemy only takes human captives. 2910 orders 2900 out and puts a knife to Brennen’s throat, telling him he is human. Brennen reveals that those memories were just implanted and that no human could keep up with the HORARs, but they wanted a human perspective so he was made. When Brennen says his leg is stainless steel, 2910 kills him. 2900 returns and says that Brennen was an Enemy, and he can see that now. He says 2910 has a special spark, and 2910 suddenly makes up an excuse as to how he could have a metal leg, a surgery for a football injury that he “forgot”. 
The press releases a final statement claiming “The airborn relief force, which arrived too late to save the camp at which he had resigned his humanity to work and fight, reports that he apparently died assisting the assigned SBS specialist in caring for the creatures whose lot he had, as nearly as a human can, made his own.” Both he and the specialist were bayonetted when the camp was overrun.? This does not match the details of Brennen’s death, and seems to be somewhat fabricated.
COMMENTARY: Well, the interpretive problem here is the one present in early 3rd person stories such as “The Grave Secret” and later novels such as “There are Doors”, “Free Live Free”, and “An Evil Guest” — quite simply, the omniscient narrator of identity puzzles in Wolfe has no motivation to discern, so it is difficult to get to the bottom of an identity puzzle — the old man dreaming he is a butterfly or the butterfly dreaming he is a man indeterminacy. We must look at themes, like the mention of Pinnochio and the birth and death of Christ imagery to come to a logical conclusion.
Is 2910 separate from the correspondent “Thomas”, and is he a man pretending to be a machine or a machine who thinks he is a man? In this case, there is a metaphor for both the dehumanization of war and the ultimate bonds of comrades that exist beneath the violence and despair they must face. In a world where Vietnam had lingered on and on, this story definitely confronts the power of war to destroy what a man is, but also gives him the chance to be more human at times by displaying valor, heart, courage, and loving his comrades. In light of that contradictory theme, it might be a bit impossible to actually say with 100% certainty that 2910 was a human. The weight of evidence does point to him being a HORAR who believes he is a human.
At its ultimate level, the actual truth may not be important, because conflict and struggle will inevitably dehumanize some people and bring out the best in others — the idea of a just conflict, while perhaps not necessarily tied to religion, is certainly something that Wolfe must have struggled with in his life — the conflicting mandates to love one another and turn the other cheek versus the knowledge that some battles are just and necessary to prevent abuses of power and authority, and I think this dichotomy, that fighting for what you believe in is simultaneously a curse and a blessing, is wonderfully captured by the uncertainty of 2910 as to whether he is even human. War can make you lose your humanity, or give it to you when you sacrifice yourself for a belief or for others. In that regard, the indeterminacy of his humanity is perhaps not thematically insoluble because it is the primary mystery and paradox of war — and that is what the
 story is titled “The HORARS of War” — if we take it literally - that a man can lose or gain himself in that conflict.
The quotes that support that 2910 is a man all seem to say how long ago it was, or if he does fail at being a HORAR, how no one notices that failure:
? The two — did not mind the jungle around them although they detested the rain that rusted their weapons, and the snakes and insects, and hated the enemy. But the one called 2910, the real as well as the official leader of the three did; and that was because 2909 and 2911 had stainless steel bones; but there was no 2910 and there had never been.
“At home in Chicago during that inexpressible remote time which ran from a dim memory of playing on a lawn under the supervision of a smiling giantess to that moment two years ago when he had submitted to surgery to lose every body and facial hair he possessed and undergo certain other minor alterations, he had been unconsciously preparing himself for this.”
“He needed that reputation [for originality] to over him when he slipped, as he often did, sidewise of HORAR standards.”
?(Were they merely duplicating? Had all this been worked out before with some greater war in mind? And had He Himself, the Scientist Himself, come to take the form of His creations to show that he too could bear the unendurable?)?
?He had made the All American. How long ago it seemed. No coach, no sportswriter had ever compared his stocky, muscular physique with a HORAR’s. And he had majored in journalism, had been ambitious. How many men, with a little surgical help, could have passed here??
?When he thought himself thought He, He meant God but 2900 meant Lt. Kyle?
“He wanted to say: I shouldn’t have to go on patrol.” I’m human as you are, Kyle, and patrolling is for things grown in tubes, things fleshed out around metal skeletons, things with no family and no childhood behind them. Things like my friends.
He asks a question and Lt. Kyle defends his question: “But 2910, realizing that a real HORAR would not have asked the question, suddenly also realized that he know more about HORARS than the company commander did.” It was not surprising, he ate and slept with them, but it was disquieting.
He becomes increasingly insubordinate after Lt. Kyle dies and forces himself to say Sir to Brennen, then doesn’t want Brennen to look at his leg injury. From the beginning he views Brennen as a threat to him and he does want out of the war.
“He was too dazed to keep up the HORAR role well, but neither of them noticed”
Later he will order 2900 out and try to threaten Brennen with a knife to his throat, and when Brennen says there is steel in his leg, he kills him.
2900 says, ?[Brennen] was sort of an Enemy, wasn’t he? Because he wanted to surrender, and Lt. Kyle would never have done that — But I couldn’t think of it that way while he was alive. — a spark — that’s why I made you a squad leader; and had to get you out of some work, because sometimes you couldn’t seem to keep up. But you’ve that spark, somehow.
The quotes that support that he is a HORAR:
“The three friends in the trench looked very much alike as they labored in the rain.” Their hairless skulls were slickly naked to it, their torsos hairless too, and supple with smooth muscles that ran like oil under the wet gleam.
“He, 2910, knew that the face was his own.” Exactly his own. He told himself it was a dream, but he was very tired and could not get out.
Later when he is hit by mortar there is no spurt of blood, just welling, and he justifies this by believing no artery had been hit.
2900 states that he prefers to die fighting when Brennen is about to surrender, and Brennen’s statement that they will die any way he pleases seems to be the moment that prompts 2910 to see that Brennen must die. Another HORAR moans at that time, displaying human traits as well.
“No human could live as a HORAR does, running miles without tiring and only sleeping a couple of hours a night, so we did the next best thing. .. They took you 2910 and made you a reporter.” They implanted all the memories of an actual man in your mind at the same time they ran the regular instinct tapes. They gave you a soul, if you like, but you are a HORAR.
When Brenner looks into the leg he says he sees only stainless steel, and then 2910 kills him.
To justify the metal in his leg, he makes up the story: “I think I knew of a football player once they did that to [take out a section of the bone and replace it with a metal substitute].” At least, I seem now to remember it — I had forgotten for a moment?
The ability to come up with a justification for his humanity is probably the biggest clincher, besides the Punch/Pinocchio references, that indicate we have a machine or puppet who wants to be a man.

ALLUSIONS: The meat of them are to Christ below, but the Pinocchio is also telling: it is the story of a made boy who wants to be real, and finally turns real at the end. This is thematically important for this story. The wired predecessor of the Pinocchio machine was named Punch, after the famous puppet, also something that seems to be alive but being controlled by something else (though this Punch has its own computer brain).
AMBIGUOUS STATEMENTS: “they had tried stalked eyes like a crab’s in the Everglades [where the pre-battle test was done], he remembered, but the stalks had become infected by a fungus?” This means 2910 was there at the very first test run of the HORARS, which could supposedly go either way, but it is something of a mysterious aside.
RELIGIOUS ALLUSIONS: when the flare goes out, 2910 says, “A star in the east for men not born of women” equating the HORARS somehow with the mystical nature of Christ, referring to the Star of Bethlehem the wise men followed to the child who was both fully human and fully divine.
Also, this quote on the incarnation of the demiurge:
?(Were they merely duplicating? Had all this been worked out before with some greater war in mind? And had He Himself, the Scientist Himself, come to take the form of His creations to show that he too could bear the unendurable?)?? That definitely echoes the incarnation of Christ to be fully human and experience death and the possibility of sin and defeat it. This HORAR is duplicating man, trying to be both fully HORAR and fully man.
“The Enemy took humans captive, but there was nothing they would not do to HORAR prisoners.” Occasionally patrols found the bodies spread-eagled, with bamboo stakes driving through their limbs; and he could only be taken for a HORAR. He thought of a water color of the crucifixion he had seen once. Would the color of his own blood be crimson lake?)?? Once again, the things the HORARS must undergo echo Christ and his fate.
CONCLUSION: In light of the Pinocchio reference and the Christ as fully human but fully divine creed, I think we have to say that those distant human memories were planted in 2910 — BUT that he believed them, and that made him fully HORAR and fully human, because it is not just flesh alone that makes a man, so that his belief in his humanity made him one indeed, though I think those distant memories and justifications and stories to prove he was human were in fact implanted or fabrications just as Brennen said, though his notes have the same effect as if he were an actual human journalist.
FUTURE ECHOES: By this point we know the ambiguity of identity is ingrained in Wolfe, from the Changeling to Fifth Head of Cerberus to Seven American Nights to Short Sun, and this work is perhaps the most indeterminate of his early stories because there are plausible arguments for 2910 being a HORAR who was programmed to think he was a man or for a man trying to be a HORAR, because imitation sometimes begets reality, and time turns our lies into truths.
Next up is the uncollected Thou Spark of Blood, and we finally finish out 1970, one of Wolfe’s most prolific but not necessarily “deepest” years. He also published Operation Ares this year.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120521/ffa38bf8/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 May 2012 14:53:16 +0000

From: Marc Aramini
> The HORARS of War

Interesting comments on whether 2910 is actually a HORAR with fake memories 
or not.  Personally I fall strongly on the side of him being a man.

The only strong suggestions of the opposite IMO are:

(1) Brenner’s story, but that can easily have been a cover story to keep 
Brenner quiet, or perhaps even a clever lie by Brenner to save his life

(2) The stainless steel bone — it is odd that it took 2910 a moment to 
remember the injury, but on the other hand he is badly injured and stressed, 
and we have already been told that over the last two years he has 
half-forgotten his human life.

I think the slight clumsiness here is because Wolfe wanted to get in the 
shock effect of the steel bone, and so there was no real alternative to 
having 2910 forget for a moment.

> The ability to come up with a justification for his humanity is probably 
> the
> biggest clincher, besides the Punch/Pinocchio references, that indicate we
> have a machine or puppet who wants to be a man.

Or it could simply be that the justification is true.

> "Both he and the specialist were bayonetted when the camp was overrun.
> This does not match the details of Brennen’s death, and seems to be
> somewhat fabricated.

Brenner was knifed in the throat by 2910, but nobody knew apart from 2900 
who is also dead.  the previous sentence is "The airborne relief force [..] 
reports that he apparently died assisting the specialist in caring for the 
[HORARs]".  Since they were both presumably found in the field hospital, the 
assumption that they were bayonetted by the enemy seems perfectly 
reasonable.

> AMBIGUOUS STATEMENTS: “they had tried stalked eyes like a crab’s in the
> Everglades [where the pre-battle test was done], he remembered, but the
> stalks had become infected by a fungus?” This means 2910 was there at
> the very first test run of the HORARS, which could supposedly go either 
> way,
> but it is something of a mysterious aside.

He probably just remembered the facts, without having been there.

> RELIGIOUS ALLUSIONS:  when the flare goes out, 2910 says, “A star in the 
> east for
> men not born of women” equating the HORARS somehow with the mystical 
> nature
> of Christ, referring to the Star of Bethlehem the wise men followed to the 
> child who
> was both fully human and fully divine.

I think this is overthinking a cynical joke by 2910, who "regretted the 
blasphemy instantly".  (It just passes the HORARs by anyway.)

> CONCLUSION: In light of the Pinocchio reference and the Christ as fully 
> human
> but fully divine creed, I think we have to say that those distant human 
> memories
> were planted in 2910 ?

I draw the opposite conclusion.  Also, note the following at the end (the 
news report of his death):

************
An American news magazine sometimes carries, just inside the front cover ... 
a column devoted to news of its own people.  Two weeks after a correspondent 
named Thomas filed the last article of a series [...] the following item 
appeared there:

"[..] the [death] of the young man whose stories, paradoxically, to conceal 
his number have been signed only with his name"
************

If he never existed as a human, this raises questions.  On the other hand, 
perhaps he was a Doubting Thomas!

Finally, have you considered including a category for GODAWFUL PUNS?  "The 
HORARs of War" must surely rank among Wolfe's worst - it may even BE the 
worst!

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 22 May 2012 16:29:55 +0000

>________________________________
> From: Gerry Quinn <gerry at bindweed.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, May 22, 2012 10:53 AM
>Subject: Re: (urth) Short Story 26: The HORARS of War
> 
>
>
>From: Marc Aramini
>> The HORARS of War
>
>> RELIGIOUS ALLUSIONS: when the flare goes out, 2910 says, “A star in the east for
>> men not born of women” equating the HORARS somehow with the mystical nature
>> of Christ, referring to the Star of Bethlehem the wise men followed to the child who
>I
 think this is overthinking a cynical joke by 2910, who "regretted the 
blasphemy instantly". (It just passes the HORARs by anyway.)
>
>- Gerry Quinn
>
>
>
>I don't see how this could be overthinking. But note the Macbeth prophecy reference, which is certainly a joke, but one that is also true. It suggests 2910 is not a man by a strict definition but is a man nevertheless.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/5b0a6c5b/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 23 May 2012 04:37:52 +0000

> From: Marc Aramini <marcaramini at yahoo.com>

>SUMMARY: Future wars at the enlisted level are fought by the grunt like HORARS instead of normal men.

In the American army but not the Enemy's.

> 2909, 2910, and 2911 are out on patrol under their commander, 2900. 2910 seems similar but slightly different than the others, making jokes, minding the cold, and being bothered by things . HORAR stands for Homolog Organisms (Army Replacement Simulations).

Not very convincing.

> As they are under attack and flares die out, there are various humorous comments from the synthetic Horars, which include jokes? such as “should have transferred to the marines” — indicating that they have been programmed with the ability to make jokes, and perhaps have other very human characteristics. Their commander is concerned with the large Pinnochio unit when they are under fire. 
...

Brenner (meaning "burner"--I suppose a charcoal burner or some such.).

>The press releases a final statement claiming “The airborn relief force, which arrived too late to save the camp at which he had resigned his humanity to work and fight, reports that he apparently d…

It seems to match fine--whoever came to the camp assumed Brenner's throat had been cut by an enemy bayonet.

It also seems like a very strong indication that 2910 is human. If not, I suppose you could say the newspaper is in on the hoax.

>COMMENTARY:?
...

>Is 2910 separate from the correspondent “Thomas”,

I don't see any reason to doubt it.

> and is he a man pretending to be a machine or a machine who thinks he is a man?

That one there's more doubt about.

> In this case, there is a metaphor for both the dehumanization of war and the ultimate bonds of comrades that exist beneath the violence and despair they must face. In a world where Vietnam had lingered on and on,

Or another war was being fought in another jungle.

> this story definitely confronts the power of war to destroy what a man is, but also gives him the chance to be more human at times by displaying valor, heart, courage, and loving his comrades. In light of that contradictory theme, it might be a bit impossible to actually say with 100% certainty that 2910 was a human. The weight of evidence does point to him being a HORAR who believes he is a human. 

...

I think you have a good point, which I didn't fully appreciate.

I think there are also hints that the HORARS are better than humans, like Asimov's robots, or Swift's Houyhnhnms or the meek who inherit the earth.

>?The three friends in the trench looked very much alike as they labored in the rain. Their hairless skulls were slickly naked to it, their torsos hairless too, and supple with smooth muscles that ran like oil under the wet gleam.

>?He, 2910, knew that the face was his own. Exactly his own. He told himself it was a dream, but he was very tired and could not get out.?

The similarities could be the result of those "minor alterations" and "a little surgical help"

Is this a reference to "'I can't get out,' said the starling."?

And if they hate the stinging gnats, why don't they wear shirts?
>Later when he is hit by mortar there is no spurt of blood, just welling, and he justifies this by believing no artery had been hit.

I don't think that tells us anything. If it's impossible for humans (I don't know), it could be one of those minor alterations.

>?No human could live as a HORAR does, running miles without tiring and only sleeping a couple of hours a night, so we did the next best thing. .. They took you 2910 and made you a reporter. They implanted all the memories of an actual man in your mind at the same time they ran the regular instinct tapes. They gave you a soul, if you like, but you are a HORAR. 

I think that's the point. Whether his body is human or artificial, his soul is human.

>To justify the metal in his leg, he makes up the story: “I think I knew of a football player once they did that to [take out a section of the bone and replace it with a metal substitute].” At least,…

I don't think we know that he makes up the story, though he might have.

>The ability to come up with a justification for his humanity is probably the biggest clincher, besides the Punch/Pinocchio references, that indicate we have a machine or puppet who wants to be a man…

Wouldn't a human come up with a justification for his humanity?

>AMBIGUOUS STATEMENTS: “they had tried stalked eyes like a crab’s in the Everglades [where the pre-battle test was done], he remembered, but the stalks had become infected by a fungus?” This means 29…

I don't think it means that. He could just know it had happened.

The purpose of this aside could be to answer readers who think an artificial soldier should have lots of nonhuman features.

>?(Were they merely duplicating? Had all this been worked out before with some greater war in mind? And had He Himself, the Scientist Himself, come to take the form of His creations to show that he t…

I don't think you're overthinking that at all.

>?The Enemy took humans captive, but there was nothing they would not do to HORAR prisoners. Occasionally patrols found the bodies spread-eagled, with bamboo stakes driving through their limbs; and he could only be taken for a HORAR. He thought of a water color of the crucifixion he had seen once. Would the color of his own blood be crimson lake?)?? Once again, the things the HORARS must undergo echo Christ and his fate.

That either.

>CONCLUSION: In light of the Pinocchio reference and the Christ as fully human but fully divine creed, I think we have to say that those distant human memories were planted in 2910

The Pinocchio reference could be telling us that we should think of the HORARS as fully human.

> ? BUT that he believed them, and that made him fully HORAR and fully human, because it is not just flesh alone that makes a man, so that his belief in his humanity made him one indeed,

And his memories.

> though I think those distant memories and justifications and stories to prove he was human were in fact implanted or fabrications just as Brennen said, though his notes have the same effect as if he were an actual human journalist. 

Indeed.

Another future echo is that the HORARS' designers gave them certain traits for convenience just as Baldanders made Dr. Talos loyal to his friends and uninterested in money--though the HORARS' sense of humor turns out to be unavoidable.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 23 May 2012 04:52:47 +0000

> From: Jerry Friedman <jerry_friedman at yahoo.com>
...

>> ?The three friends in the trench looked very much alike as they labored in 
> the rain. Their hairless skulls were slickly naked to it, their torsos hairless 
> too, and supple with smooth muscles that ran like oil under the wet gleam.
...

...

I meant to answer that one. Because Wolfe wants us to know from the beginning that they're not clanking tubular robots, and because he knows muscular male torsos are popular and can arouse sympathy when they're not threatening to us.

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 May 2012 07:35:34 +0000

--- On Tue, 5/22/12, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

From: Jerry Friedman jerry_friedman at yahoo.com

...

Jerry Friedman

I just wanted to say that with the religious statements (one of the star of bethlehem (god being born as man), one of talk of the Scientist masquerading as one of His creations (capital He is revealed to mean God to 2910), and the thought of the crucifixion in particular to his own death, 2910 is only a number until the final external press release, where his number is obscured in favor of a name we don't know.

I feel that this imagery points to a being FULLY Horar and FULLY human who by his actions (showing what the Enemy is) can bring the other Horar's to the level of Man. I don't think this has the same effect if he is just a man pretending to be a Horar, because he is redeeming the "lower" machine, though they are in fact not lower at all in this story, only in that they cannot refuse the commands of human man until they "realize" that they are man too.

Thus, the pinnochio/punch and Christ reference for me only works if he is a HORAR with the spirit of a man, and thus FULLY both. If he is just a man, then he is not fully Horar - how can he redeem them? Also, he didn't remember the football injury until he had to justify his humanity.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120523/c9344a55/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 May 2012 10:17:09 +0000

On 5/23/2012 3:35 AM, Marc Aramini wrote:
>
> I just wanted to say that with the religious statements (one of the 
> star of bethlehem (god being born as man), one of talk of the 
> Scientist masquerading as one of His creations (capital He is revealed 
> to mean God to 2910), and the thought of the crucifixion in particular 
> to his own death, 2910 is only a number until the final external press 
> release, where his number is obscured in favor of a name we don't know.
> I feel that this imagery points to a being FULLY Horar and FULLY human 
> who by his actions (showing what the Enemy is) can bring the other 
> Horar's to the level of Man.  I don't think this has the same effect 
> if he is just a man pretending to be a Horar, because he is redeeming 
> the "lower" machine, though they are in fact not lower at all in this 
> story, only in that they cannot refuse the commands of human man until 
> they "realize" that they are man too.
> Thus, the pinnochio/punch and Christ reference for me only works if he 
> is a HORAR with the spirit of a man, and thus FULLY both.  If he is 
> just a man, then he is not fully Horar - how can he redeem them?  
> Also, he didn't remember the football injury until he had to justify 
> his humanity.
>

There is definitely something about 2910 that makes him different from 
other HORARS. The ambiguity is in whether he is a man, a human HORAR, 
neither, or something more. I agree that "both" and "more" are pointed 
to, if only because it's an easier interpretation and there is no reason 
to doubt it.