Subject: (urth) Short Story 27: Thou Spark of Blood

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 May 2012 21:49:50 +0000

Thou Spark of Blood
This was first published in If in 1970.
SUMMARY: Gibson, Cappio, and Lorenz are ostensibly in flight to Mars from Moonbase, and Gibson awakes to find Cappio dead, his throat cut. “It was the easiest murder mystery in the universe to solve”.
He thinks of killing Lorenz, but Lorenz awakes and they accuse each other. They have all come to hate each other, and Lorenz says that Gibson “stinks” — morally. They both have clean knives. Lorenz asserts that Gibson has been cracking up. The radio has not been working, and the deodorizer has gone out. They resolve to get rid of the body. Gibson asks if Mars made Lorenz kill because it breeds strife and quotes “Thou spark of blood, thou eye of death look?d down, thou wanderer image of a burning town” (which, despite the common rumors on the internet, I sure can’t find anywhere!)
They try to throw Cappio’s body out but the hatch is stuck. Gibson instructs Lorenz to cut apart the body and put it in the disposer. As Lorenz starts, Gibson kills him with a knife in the neck. The disposer breaks from Cappio’s femur. He puts the bodies in the suits, but they wind up leaking anyway, and the stench begins. He discovers that Lorenz? and his suits had been punctured by Cappio, and finds the knife Cappio used to kill himself — he would have taken everyone with him. He lands on Mars (according to his view port) without detecting any change in gravity and gets out in Cappio’s suit.
The moonbase psychologist Dr. Mann approaches him. — “When I clap you will remember that this is only a simulation.” Then he smelled Gibson?

COMMENTARY: A lonely man will become full of hate. This is the flip side of the rat overpopulation experiments — too many people in a closed space and man becomes murderous — trapped in isolation with a small sample group, it seems that man will also become unhinged. Isolation and static stimuli are going to have a deleterious effect whether it is simulated or real, and this inability to distinguish imitation from reality is pretty much all we need to say about this work. 
All three men were coming unhinged, though perhaps Lorenz displayed a bit more sanity than Gibson. The story speaks for itself in its brutal detail and the nasty scents of decomposition. The fact that it is only a simulation does not change the psychological strain and animosity these men develop for each other. There is very little to say about this, save a pretty negative view of mankind, and I do have a desire to clear up the oft said but hard for me to verify idea that the quote describing Mars is actually from Macbeth.
NAMES: A Cappio is a noose, so this fits in with the murder/suicide aspect. Lorenz is derived from a laurel, Gibson is indeterminately the son of Gilbert. I think only the Cappio name is telling.
ALLUSIONS: Well, the clearest allusion is actually to one of the first Twilight Zone episodes, in which a test astronaut cracks up in solitary and hallucinates that he is alone in the world “where is everybody?” Where is everybody? only to be in a small test ship alone in practice for a manned mission in space. This is the same set up here. 
As far as Mars goes, Lorenz quotes that it causes blood lust: “Thou spark of blood, thou eye of death look?d down, thou wanderer image of a burning town.” ??Here’s my problem — everybody says this is from Macbeth. I’ll be darned if I can find that quote, summoning the destruction of Mars, the influence of War in the sky. Blood is a huge symbol in Macbeth from honor to betrayal throughout, but? I can’t find that particular quote, and it seems like everyone just says this references Macbeth, but I can’t find it.
FUTURE ECHOES: Lots of lonely and isolated crazy people in Wolfe. The Island stories confront this, often in tandem with mental illness. This is probably Wolfe’s most graphic story besides The Hero as Werewolf and some of the torture descriptions or cannibalism in New Sun. Once again, imitation can have the same result as reality.
Next up is Slaves of Silver in Stories from the Old Hotel.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120521/ccaa6df2/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 May 2012 23:15:38 +0000

On 5/21/2012 5:49 PM, Marc Aramini wrote:
> SUMMARY:Gibson, Cappio, and Lorenz are ostensibly in flight to Mars 
> from Moonbase, and Gibson awakes to find Cappio dead, his throat 
> cut.?It was the easiest murder mystery in the universe to solve?.
>
> He thinks of killing Lorenz, but Lorenz awakes and they accuse each 
> other.They have all come to hate each other, and Lorenz says that 
> Gibson “stinks” — morally.They both have clean knives. Lorenz asserts 
> that Gibson has been cracking up.The radio has not been working, and 
> the deodorizer has gone out.They resolve to get rid of the body.Gibson 
> asks if Mars made Lorenz kill because it breeds strife and quotes 
> “Thou spark of blood, thou eye of death look?d down, thou wanderer 
> image of a burning town” (which, despite the common rumors on the 
> internet, I sure can’t find anywhere!)
>
> They try to throw Cappio’s body out but the hatch is stuck.Gibson 
> instructs Lorenz to cut apart the body and put it in the disposer.As 
> Lorenz starts, Gibson kills him with a knife in the neck.The disposer 
> breaks from Cappio’s femur.He puts the bodies in the suits, but they 
> wind up leaking anyway, and the stench begins.He discovers that 
> Lorenz? and his suits had been punctured by Cappio, and finds the 
> knife Cappio used to kill himself — he would have taken everyone with 
> him.He lands on Mars (according to his view port) without detecting 
> any change in gravity and gets out in Cappio’s suit.
>
> The moonbase psychologist Dr. Mann approaches him. — “When I clap you 
> will remember that this is only a simulation.” Then he smelled Gibson?
>
> COMMENTARY: A lonely man will become full of hate.This is the flip 
> side of the rat overpopulation experiments — too many people in a 
> closed space and man becomes murderous — trapped in isolation with a 
> small sample group, it seems that man will also become 
> unhinged.Isolation and static stimuli are going to have a deleterious 
> effect whether it is simulated or real, and this inability to 
> distinguish imitation from reality is pretty much all we need to say 
> about this work.
>
> All three men were coming unhinged, though perhaps Lorenz displayed a 
> bit more sanity than Gibson.The story speaks for itself in its brutal 
> detail and the nasty scents of decomposition.The fact that it is only 
> a simulation does not change the psychological strain and animosity 
> these men develop for each other.There is very little to say about 
> this, save a pretty negative view of mankind, and I do have a desire 
> to clear up the oft said but hard for me to verify idea that the quote 
> describing Mars is actually from Macbeth.
>
> NAMES: A Cappio is a noose, so this fits in with the murder/suicide 
> aspect. Lorenz is derived from a laurel, Gibson is indeterminately the 
> son of Gilbert. I think only the Cappio name is telling.
>
> ALLUSIONS: Well, the clearest allusion is actually to one of the first 
> Twilight Zone episodes, in which a test astronaut cracks up in 
> solitary and hallucinates that he is alone in the world “where is 
> everybody?Where is everybody?” only to be in a small test ship alone 
> in practice for a manned mission in space.This is the same set up here.
>
> As far as Mars goes, Lorenz quotes that it causes blood lust: “Thou 
> spark of blood, thou eye of death look?d down, thou wanderer image of 
> a burning town.” Here’s my problem — everybody says this is from 
> Macbeth.I’ll be darned if I can find that quote, summoning the 
> destruction of Mars, the influence of War in the sky.Blood is a huge 
> symbol in Macbeth from honor to betrayal throughout, butI can’t find 
> that particular quote, and it seems like everyone just says this 
> references Macbeth, but I can’t find it.
>
> FUTURE ECHOES:Lots of lonely and isolated crazy people in Wolfe.The 
> Island stories confront this, often in tandem with mental illness.This 
> is probably Wolfe’s most graphic story besides The Hero as Werewolf 
> and some of the torture descriptions or cannibalism in New Sun.Once 
> again, imitation can have the same result as reality.
>

Definitely not Macbeth. Not even anything in English, I think, or we 
could find it on the Interwebs. Greek, possibly.