Subject: (urth) zelazny's story "no award" - hmmm

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 22 May 2012 05:11:40 +0000

I have been reading a lot of short stories from the New Wave to see if they had an impact on Wolfe's writing at all for our little short story project (I won't call it a failure yet heh heh) , a bunch of Ellison, Tiptree, Zelazny, etc. and I read Zelazny's 1977 "No Award" today.

spoilers

the hemispheres of a man's brain are separated on the corpus callosum and one of the personalities is promised an award for assassinating the president. There are telepaths protecting him, and when the catch phrase is spoken, the man must try to stop his left hand with his right hand to foil the assassination attempt.

Okay, not EXTREMELY Wolfean, but in light of the No Award incident that cost Wolfe his first Nebula when Asimov mistakenly read The Island of Doctor Death and Other Stories as the winner and the subsequent thematic inversion of that story that led to The Death of Doctor Island with the separated corpus callosum, I thought it might be a nice little in joke, as the second story DID win the award, published in 1973 .

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120521/bdaf4ba6/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 22 May 2012 05:50:18 +0000

On 5/22/2012 12:11 AM, Marc Aramini wrote:
> Okay, not EXTREMELY Wolfean, but in light of the No Award incident that
> cost Wolfe his first Nebula when Asimov mistakenly read The Island of
> Doctor Death and Other Stories as the winner and the subsequent thematic
> inversion of that story that led to The Death of Doctor Island with the
> separated corpus callosum, I thought it might be a nice little in joke,
> as the second story DID win the award, published in 1973 .

Why did he lose the award from Asimov's mistake?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 22 May 2012 08:02:18 +0000

>Why did he lose the award from Asimov's mistake?

He didn't -- he hadn't won the award. Asimov's mistake was to say that he had.

The actual 'winner' was No Award, although Wolfe's was the 
highest-rated of the contenders after that.

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 22 May 2012 08:39:20 +0000

On 5/22/2012 3:02 AM, Mo Holkar wrote:
> The actual 'winner' was No Award, although Wolfe's was the highest-rated
> of the contenders after that.

That was my understanding, but I'm puzzled why this is said to have cost 
him an award he didn't actually have.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 22 May 2012 13:42:09 +0000

Wolfe thought he won. He was announced. Then it turned out there was no award that year, and he just had to sit down and smile in front of everyone. Sucks.

>him an award he didn't actually have.

He didn't have it, but the situation was tense and in my opinion must have been emotionally raw.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120522/3a393cbf/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 22 May 2012 15:36:15 +0000

Marc Aramini wrote:
> ...our little short story project (I won't call it a failure yet heh heh)

Heavens, no it isn't. I've been wondering if you could get a book out
of it, actually.

I read an interview with Roger Zelazny, and he said that the reason he
called the story "No Award" was because he noticed that, since the
ballots were alphabetical by author, he always wound up right before
No Award. He wanted to have two "No Award"s in a row and cause
confusion. Unfortunately for his dastardly plot ( :) ), it didn't get
nominated for anything.

--
Dan'l Danehy-Oakes