Subject: (urth) (Urth) Short Story 28: Slaves of Silver

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 May 2012 20:48:23 +0000

Slaves of Silver
Slaves of Silver first appeared in Galaxy in 1971. It is a fairly straightforward Sherlock Holmes type story — with some robots and a socialist kind of monetary disbursement for humans who are allowed to be rich until they commit a crime or reach a certain age, where they can select declassification or death. It is collected on pg 42 in Storeys from the Old Hotel.
SUMMARY: The robotic Bio-mechanic (doctor) named Westing after Westinghouse remembers the first day he met the consulting engineer and detective March B Street. He is not happy with his current living arrangements and sees an ad for 8 credits a month in his newspaper — but there will be no entertaining and quiet must be maintained. He decides to answer the ad.
Street, a human who has not been declassed due to age, lives in an apartment with 3 expanders — a technology that “steals” space form the cosmos and makes it usable, making the inside “larger” than the outside (there must be segregation between the humans living on their allotment and who accept euthanasia at a certain age and those who are turned out to “earn” a living)? Street determines that Westing is honest — for a bio mechanic has many opportunities to steal. He makes other deductions about his character and his method of arrival, some from simple things like a mono ticket stuck to Westing’s foot. They are interrupted by another visitor to Street’s apartment, Commissioner Electric, who hires Street to investigate the disappearance of deactivated robots who have no function from their storage hall — the economy is bad, and when there is no work for the robots to undertake, they shut down.
A quote is useful for summing up their economic situation “Free markets and free robots, may be a joke now to some, but it has built our civilization.” Robots are assembled when the demand for labor exceeds the supply. When supply exceeds demand — when the excess cibercitizens can’t make a living — they turn themselves in at the hiring hall, where they’re deactivated until they are needed again?. Humans must also adjust to learning to make a living when they reach a certain age if they do not accept being euthanized. 
Street and Westing visit the Hiring Hall and Street takes down the dates and numbers involved in the disappearances. The talk leads to Westing recommending some drugs for Street’s depression, and Street responds: “Not at all Westing.” Thought is my drug — and believe me it is both stiulating and frustrating. My need is for a soporific, and your conversation fills the bill better than anything you could prescribe.? Westing then details the aberrant color display of a tri-d set, fluctuating in a certain pattern.
Street latches on to this and is able to match that repetitive flux of colors with the verbal sounds in spoken language through a robotic speech chart and eventually determine that the color display was shouting out for “help” since the verbal circuits of the enslaved robots was being put to other use. 
Street is able to determine that the criminals are turning off the expanders, returning the robots to outer space, where they are then picked up by a freighter and put to work for free. Street reveals that he was declassed for having a clone and didn’t want to marry because “I prefer to have a home.” And no man has a home unless he is master of a place where he must please no one — a place where he can go and lock the door behind him.? He does not view Westing as an intrusion because “You’re no more in the way than a refrigerator.”
COMMENTARY:
The social fears of Wolfe extrapolated into the future at the 1970s short story level are thankfully never the primary gist. Much like “Remembrance to Come” and “Sonya, Crane Wesselman, and Kittee”, this shows a much more socialist style world in which everyone lives wealthily with a stipend until they either reach the maximum age and are euthanized or accept “declassification” where they have to work for a living. They may also be declassed for crimes or aberrant behavior such as asexual reproduction. 
The prominence of socialist thought in the world’s superpowers at the time and the somewhat liberal zeitgeist clearly occupied a central fixture in Wolfe’s early fiction. Most of the declassed humans seem to be incapable of providing for themselves, and this has created an economy where enslaving these robots can even further upset the balance.
Street in this one is a bit of a jerk to his robot friends, calling Westing soporific and pretty much a refrigerator, and he mirrors to some degree the distrust of women found in Nero Wolfe as well.
These mysteries of Wolfe are often way more straightforward than the science fantasies he writes, and in this one the “Slaves of Silver” is of course a double entendre — the silver/metallic robots are being stolen and put to use on the black market, but EVERYONE has become a slave to their allotment of silver from a central disbursement in the culture, and only those like March B Street have stepped outside that line. The robotic doctor is definitely still a “wage slave” thanks to his scruples, for March avers that he has ample opportunity to make dishonest money.
On the plot level there is nothing remarkable save the complete absence of the “bad guys” — they are not personal entities and the mystery is more in finding out “how” they have committed their enslavement of surplus robots. 
As in “Last Casualty of Cambrai” and “The Largest Luger”, some properties of physics and the way that these robots are programmed plays into the solution — the color chart that represents their verbal pattern is used to find how they have been enslaved, and the physical properties of the expander unit also allow for the crime to take place. Street is an engineer, and these mechanistic principals seem to lay at the heart of Wolfe’s mysteries as keys to both the crimes and the solutions.
AMBIGUITIES: Why has Street cloned himself?
ALLUSIONS/INSPIRATIONS: Doyle, Poe’s Dupin, maybe a little bit of an Asimovian robot ethic. Westinghouse was a huge electric company founded in 1886 that expanded into all manner of transmission and electrical tehcnologies into the 20th century. The opening introduction certainly follows the first meeting of Holmes and Watson in Study in Scarlet or the interaction between Dupin and his friend pretty closely — insights reduced to mechanistic explanations.
In an inversion of the normal expectation, even though psychotropic drugs seem to be commonplace just as in “Remembrance to Come”, Street abstains from them entirely, avoiding Holme’s addictions. Westing is of course a Watson type, and the name March B Street may refer to Baker street, but that really doesn’t tell us much.
RELIGIOUS IMPLICATIONS: Very few here — the heaviest it gets is Westing’s subconscious “processor” which at times makes him very scrupulous of his own well-being and self-preservation. Street sees him as little more than a refrigerator.
RESONANCE IN OTHER WORKS: We are getting to the point when there may have been more in common with what came before for these mysteries — this is a natural outgrowth from his “Case of the Vanishing Ghost” and “The Last Casualty of Cambrai”, and there is a direct sequel in “The Rubber Bend”. Wolfe’s mysteries are usually not as mysterious as his science fiction, and this seems a pretty straightforward tale in general. “The Detective of Dreams” and Pandora are probably his most successful mysteries.
The fear of 1960s social trends and communism/socialism is still at work here.

Next up we have Sweet Forest Maid from Endangered Species.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120525/685fdf1c/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 25 May 2012 21:02:24 +0000

Also of note: the economy of this future world has reversed the concept of
"retirement" -- only the elderly are obliged to work for a living.

On Fri, May 25, 2012 at 1:48 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Slaves of Silver******
>
> Slaves of Silver first appeared in Galaxy in 1971.  It is a fairly
> straightforward Sherlock Holmes type story — with some robots and a
> socialist kind of monetary disbursement for humans who are allowed to be
> rich until they commit a crime or reach a certain age, where they
> can select declassification or death.  It is collected on pg 42 in
> Storeys from the Old Hotel.****
>
> SUMMARY: The robotic Bio-mechanic (doctor) named Westing after
> Westinghouse remembers the first day he met the consulting engineer and
> detective March B Street.  He is not happy with his current living
> arrangements and sees an ad for 8 credits a month in his newspaper — but
> there will be no entertaining and quiet must be maintained.  He decides
> to answer the ad.****
>
> Street, a human who has not been declassed due to age, lives in an
> apartment with 3 expanders — a technology that “steals” space form the
> cosmos and makes it usable, making the inside “larger” than the outside
> (there must be segregation between the humans living on their allotment and
> who accept euthanasia at a certain age and those who are turned out to
> “earn” a living)  Street determines that Westing is honest — for a bio
> mechanic has many opportunities to steal.  He makes other deductions
> about his character and his method of arrival, some from simple things like
> a mono ticket stuck to Westing’s foot.  They are interrupted by another
> visitor to Street’s apartment, Commissioner Electric, who hires Street to
> investigate the disappearance of deactivated robots who have no function
> from their storage hall — the economy is bad, and when there is no work for
> the robots to undertake, they shut down.****
>
> A quote is useful for summing up their economic situation “Free markets
> and free robots, may be a joke now to some, but it has built our
> civilization.  Robots are assembled when the demand for labor exceeds the
> supply.  When supply exceeds demand — when the excess cibercitizens can’t
> make a living — they turn themselves in at the hiring hall, where they’re
> deactivated until they are needed again”.  Humans must also adjust to
> learning to make a living when they reach a certain age if they do not
> accept being euthanized. ****
>
> Street and Westing visit the Hiring Hall and Street takes down the dates
> and numbers involved in the disappearances.  The talk leads to Westing
> recommending some drugs for Street’s depression, and Street responds: “Not
> at all Westing.  Thought is my drug — and believe me it is both
> stiulating and frustrating.  My need is for a soporific, and your
> conversation fills the bill better than anything you could prescribe.”  Westing
> then details the aberrant color display of a tri-d set, fluctuating in a
> certain pattern.****
>
> Street latches on to this and is able to match that repetitive flux of
> colors with the verbal sounds in spoken language through a robotic speech
> chart and eventually determine that the color display was shouting out for
> “help” since the verbal circuits of the enslaved robots was being put to
> other use.  ****
>
> Street is able to determine that the criminals are turning off the
> expanders, returning the robots to outer space, where they are then picked
> up by a freighter and put to work for free.  Street reveals that he was
> declassed for having a clone and didn’t want to marry because “I prefer to
> have a home.  And no man has a home unless he is master of a place where
> he must please no one — a place where he can go and lock the door behind
> him.”  He does not view Westing as an intrusion because “You’re no more
> in the way than a refrigerator.?****
>
> COMMENTARY:****
>
> The social fears of Wolfe extrapolated into the future at the 1970s short
> story level are thankfully never the primary gist.  Much like
> ?Remembrance to Come” and “Sonya, Crane Wesselman, and Kittee”, this shows
> a much more socialist style world in which everyone lives wealthily with a
> stipend until they either reach the maximum age and are euthanized or
> accept “declassification” where they have to work for a living.  They may
> also be declassed for crimes or aberrant behavior such as asexual
> reproduction.  ****
>
> The prominence of socialist thought in the world’s superpowers at the time
> and the somewhat liberal zeitgeist clearly occupied a central fixture in
> Wolfe’s early fiction.  Most of the declassed humans seem to be incapable
> of providing for themselves, and this has created an economy where
> enslaving these robots can even further upset the balance.****
>
> Street in this one is a bit of a jerk to his robot friends, calling
> Westing soporific and pretty much a refrigerator, and he mirrors to some
> degree the distrust of women found in Nero Wolfe as well.****
>
> These mysteries of Wolfe are often way more straightforward than the
> science fantasies he writes, and in this one the “Slaves of Silver” is of
> course a double entendre — the silver/metallic robots are being stolen and
> put to use on the black market, but EVERYONE has become a slave to their
> allotment of silver from a central disbursement in the culture, and only
> those like March B Street have stepped outside that line.  The robotic
> doctor is definitely still a “wage slave” thanks to his scruples, for March
> avers that he has ample opportunity to make dishonest money.****
>
> On the plot level there is nothing remarkable save the complete absence of
> the “bad guys” — they are not personal entities and the mystery is more in
> finding out “how” they have committed their enslavement of surplus robots.
> ****
>
> As in “Last Casualty of Cambrai” and “The Largest Luger”, some properties
> of physics and the way that these robots are programmed plays into the
> solution — the color chart that represents their verbal pattern is used to
> find how they have been enslaved, and the physical properties of the
> expander unit also allow for the crime to take place.  Street is an
> engineer, and these mechanistic principals seem to lay at the heart of
> Wolfe’s mysteries as keys to both the crimes and the solutions.****
>
> AMBIGUITIES: Why has Street cloned himself?****
>
> ALLUSIONS/INSPIRATIONS: Doyle, Poe’s Dupin, maybe a little bit of an
> Asimovian robot ethic.  Westinghouse was a huge electric company founded
> in 1886 that expanded into all manner of transmission and electrical
> tehcnologies into the 20th century.  The opening introduction certainly
> follows the first meeting of Holmes and Watson in Study in Scarlet or the
> interaction between Dupin and his friend pretty closely — insights reduced
> to mechanistic explanations.****
>
> In an inversion of the normal expectation, even though psychotropic drugs
> seem to be commonplace just as in “Remembrance to Come”, Street abstains
> from them entirely, avoiding Holme’s addictions.  Westing is of course a
> Watson type, and the name March B Street may refer to Baker street, but
> that really doesn’t tell us much.****
>
> RELIGIOUS IMPLICATIONS: Very few here — the heaviest it gets is Westing’s
> subconscious “processor” which at times makes him very scrupulous of his
> own well-being and self-preservation.  Street sees him as little more
> than a refrigerator.****
>
> RESONANCE IN OTHER WORKS: We are getting to the point when there may have
> been more in common with what came before for these mysteries — this is a
> natural outgrowth from his “Case of the Vanishing Ghost” and “The Last
> Casualty of Cambrai”, and there is a direct sequel in “The Rubber Bend”.  Wolfe’s
> mysteries are usually not as mysterious as his science fiction, and this
> seems a pretty straightforward tale in general.  “The Detective of
> Dreams” and Pandora are probably his most successful mysteries.****
>
> The fear of 1960s social trends and communism/socialism is still at work
> here.****
>
> ** **
>
> Next up we have Sweet Forest Maid from Endangered Species.****
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120525/9dd3ae07/attachment-0001.htm>