Subject: (urth) Short Story 30: The Blue Mouse

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 May 2012 06:15:19 +0000

The Blue Mouse
This first appeared in The Many Worlds of Science Fiction in 1971.
SUMMARY: Lonnie is a tech with the UN forces, which has been separated into Techs and Marksmen, who actually fight. As they seek to put down insurgents, some of the native populace interacts with them. An elderly woman gives Lonnie cookies and exhorts him, “it’s an awful thing you’re doing, an awful, terrible thing. — you’re but a little lad and not responsible .. but if you’d seen the half of all I have you’d not be here killing our boys.” Despite her exhortations, she claims that all the UN force types are decent, and keeps feeding him cookies. She is exhorting him because of a tele program: “it says we does our part by tellin” you it’s wrong that you should come here killin?. And it’s easy enough to do. — you’re nice enough lads, the ones I’ve talked with.? She does say that him carrying ammunition is quite the same as actually killing as the Marksmen do, and while he claims that they are mostly
 transporting clothes, this clearly resonates with him to some degree.
There are approximately 1000 UN soldiers surrounded by 5000 insurgents, and the guide cable leading into their camp has been cut. Techs are supposedly psychologically incapable of fighting but there are always little assaults being aimed at the marksmen, and Lonnie himself engaged in one such “jumping” when he first passed training. Lonnie has a talk with his captain Koppels, who encourages him to use the gun on his truck if he needs to, because the battle will be won or lost by techs. Lonnie says that the Marksmen are the truly necessary ingredient, and that the techs simply can’t be trusted in battle, but to defer them for that would be ridiculous, so they are given technical positions. Lonnie reveals that marksmen are discriminated against by techs in everything from medical treatment to food distribution. His captain advises him to see the chaplain, and says if? those abuses are true, they stem from “the quite natural superiority
 felt by those who have difficulty in taking human life.” Lonnie begins to counter “We can kill.” We could kick a helpless man to death. What we can’t do — but is cut off.
That night a missile strike occurs just after midnight. Lonnie (full name Leonard Daws) escapes the barracks to a situation with an armored car where a green suited officer orders men to help. Some back away inconspicuously after a nasty armor piercing rocket hits and mutiny against a rifleman barring their way. Lonnie runs, risking being shot by the Marksman Lt., and another missile landing summons the “never again” nothingness aspect of death to him. He steps on an insurgent?s hand and frees the flame thrower from around the man’s wounded body and applies a patch to his chest; he is not sure if he is under fire from insurgents or marksmen. In his conversation they talk about how both sides will have the same ratio of those who won’t fight and those who will, but that only the UN side will know who that is. The insurgent makes a very curious comment: “You think they can do that?” Tell one lad has it and another doesn’t?
 This prompts Lonnie to think of the mice he bread, which consumed his thoughts during his psychological screening as well. He asseverates that studying their genetics has a lot of implications for medicine, and that if you don’t clean their cages they die. His watch stopped at two minutes after midnight when the strike began, but he recognizes that it is a new day. The insurgent tries to stab him, but he deflects it and warns him not to try it again. 
Three tanks arrive for back up and he runs in front of them against hundreds of insurgents, until his flame thrower tank is empty.
COMMENTARY: Perhaps it would be worthwhile to look at all the different perspectives on war in Wolfe’s fiction, considering his attendance at a military school and his experiences with the Korean War, but actual combat or military scenes that might mirror some of the more memorable of his life experiences are actually not extremely prevalent in his shorter works, which often deal with alternate history conflicts instead, and it is very interesting to see the primary struggle these war protagonists face is often internal or based on discipline in their own ranks.
First, the world situation seems elaborate through small details — the old woman who gives Lonnie cookies at the beginning does not know which country his city is in, and he responds Sector 10, near Sector 9 and the Great Lakes. The other interesting factor is the phonetic spelling of the voisriit system — it seems like English is the universal spoken language but its spelling has lapsed into insignificance compared to accuracy and uniformity in punctuation. This has happened increasingly since the 1960s, and English really has replaced French as the common second language — but why is it phonetic in this UN ruled future?
It is surprising to me how often in Wolfe’s work the idea of hard determinism and fate seem to come up — free will is the necessary step to a fully Christian world view, but here we have soldiers who are simply put into two camps — those who can kill by their nature and be “trusted”, and those who for some reason cannot but are put in a more glorified but less “necessary” position. Yet it seems that these techs, “incapable” of fighting, often antagonize and bully the marksmen (who are usually small) and even jump them if the occasion permits — indeed, at certain points in the tale it is unclear if the techs are under fire by the insurgents or their own marksmen, and this kind of division speaks volumes about the effect of that segregation on a unified goal. ??What does the insurgent mean about those who “have it?”? Is ?it? a disease? A genetic propensity for pacifism? Cowardice? Do the mice have anything to do with
 Lonnie being categorized as a tech?
The Wolfewiki claims the title is a play on the German decoration The Blue Max but I think there are several other resonances at work. One, the forces are following a “blue” rag or flag, the United Nations Flag. In addition, techs wear blue uniforms (marksmen wear green). As a “mouse” who is supposedly meek and will not fight back, Lonnie’s uncharacteristic “bravery” in preceding tanks with a flame thrower shows that he is in fact very far from a mouse. In this we have the old women and the techs acting a certain way because that is how they believe they are supposed to act, without any real internal conviction. The nice old lady LIKES the boys of the UN, but her halfhearted accusations condemning them are also ultimately true. She plants the seeds of Lonnie’s conviction that Techs can fight and Marksmen are a vital part of the army, but while she tells him about how awful he is, she seems to genuinely like him. The techs and
 marksmen on the same side, on the other hand, actively dislike each other and will fight amongst themselves even when there is an enemy present in superior numbers.

POSSIBLE AMBIGUITIES: Ultimately many of these studies in Wolfe’s fiction work out of the conflict between the mechanistic materialism of the engineer and the spiritual freedom of the Theist. Was Lonnie misdiagnosed as a Tech because of his preoccupation with the mice, or is the entire concept of the test simply flawed? What is it that the techs can’t do that the Marksmen can? Be trusted in tense situations? But Lonnie behaves with extreme valor in the closing sections of the story.
I think that when the clock stops working it is a microcosmic symbol of the failure of this mechanistic categorization — free will begins where the gears of the clock stop functioning — Daws can act according to the dictates of his spirit rather than his “mechanical” hard determined character. 
As a side bit of data one of the comments the old woman makes is frightening: something has happened to destroy “nationalism” and replace it with numerical sectors, and this UN force is called the Peace Force, but the old woman is concerned about filthy dark foreigners who have come halfway around the world to “drink our blood” — while this does not at all seem a supernatural story, that seems an extreme statement to make as far as occupation goes — figure of speech or literal vampirism?
Is this future without nationalism doomed to socialism? Did Lonnie kick the marksman he jumped to death after training? Is Wolfe on the side of the marksman from a didactic perspective?
NAMES: Lonnie/Lenny means lionhearted, brave as a lion — truer than his categorization as a cowardly tech.
RESONANCE WITH OTHER WORKS: While individual conflict is unavoidable, I would say that organized battle scenes play a much smaller work in Wolfe than in other epic or military fantasies (Tolkien, Cook, Martin, and Erikson spring to mind). We do have pitched battles in Latro and in the Solar Cycle, in Home Fires and The Wizard Knight, but the actual military feel is present in only a small percentage of his short fiction. “The HORARS of War”, this story, the historical interests of “How I Lost the Second World War ?” and “Donovan Sent Us”, along with “When I was Ming the Merciless”, “Hour of Trust”, and “Bloodsport” are probably the most overtly militaristic. A bleak socialist future is actually MORE prevalent than the depiction of conflict against it — and I think that this is fascinating. 

Next up is The Toy Theater in Island of Doctor Death and Other Stories.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120529/3a7400b5/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 May 2012 06:40:33 +0000

sorry, the discussion of English with the voisriit system should have said uniformity in pronunciation, not uniformity in punctuation. My mistake.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120529/9e198e7b/attachment-0001.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 30 May 2012 08:18:19 +0000

Nice post on Fred Pohl's blog about GW:
http://www.thewaythefutureblogs.com/2012/05/gene-wolfe-the-unknowable/

(There's loads of great stuff on this blog, if you don't know of it already.)

best,
Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 May 2012 12:01:39 +0000

>Mo Holkar: Nice post on Fred Pohl's blog about GW:
 
Thanks for that Mo. I'll have to agree with Fred. Given a limited data set,
that being the body of Wolfe's work, I too detect a real dark (which is not
to say evil) side to his nature. It seems too persistent and pervasive to
reflect a casual lark exploration. Who knows what it means in his personal life
but it surely makes him a better, more interesting writer.

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 30 May 2012 18:08:24 +0000

I think every man and woman has a dark side.  Some are just more honest
about it than others.

On Wed, May 30, 2012 at 8:01 AM, Lee Berman <severiansola at hotmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120530/2f45ef59/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 30 May 2012 23:25:31 +0000

> but it surely makes him a better, more interesting writer. 		 	   		

Did anyone check out Amanda Palmer after Wolfe's fondness for 
"Coin-Operated Boy" was revealed? Numerous, similarly dark themes in 
their work, not just robots and the objectification of humans but 
particularly the exploitation and abuse of women and children. The folks 
who read misogyny into Wolfean imagery are going to have a hard time 
selling it from Palmer's.

Beware "Map of Tasmania"; I have never been able to to look at the 
later, moustashed pictures of Wolfe in the same way since.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 May 2012 23:46:04 +0000

Below is an excerpt form my initial write up on The Blue Mouse.

I was wondering if the social system set up in "Sonya, Crane Wesselman, and Kittee", "Remembrance to Come", "Slaves of Silver," How the Whip Came Back" and maybe "The HORARS of War"? and "Hour of Trust" was similar to the events occuring in "The Blue Mouse" ... especially considering this universal voisriit system.

In Silhouette, one of the characters is using a voisriit system, and in that social system women cannot refuse men sex without a valid medical reason - so I honestly believe that at the very least "Silhouette" and "The Blue Mouse" are in the same continuity, and that this continuity might also include all the stories above!!!!? Nationalism is destroyed and then a socialist wealth disbursement occurs - who are the dark blood suckers? Do they show up in other works? Is the ultimate expression of this going to be "Seven American Nights" and "The Werwolf as Hero"? Wow.

The other interesting factor is the phonetic spelling of the voisriit system — it seems like English is the universal spoken language but its spelling has lapsed into insignificance compared to accuracy and uniformity in punctuation. This has happened increasingly since the 1960s, and English really has replaced French as the common second language — but why is it phonetic in this UN ruled future? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120530/a17d1276/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 08 Jun 2012 01:24:44 +0000

One more thing I wanted to mention but neglected to - in this story, the outcome of the main character jumping?2 marksmen with his friends is unclear, but there is at least a hint that they may have killed one of them when he says to his captain that a tech is perfectly capable of kicking a helpless man to death.

This kicking of a helpless person to death is actually repeated several times in Wolfe, and unlike executions or shootings, it is normally associated with a lot of introspection. In "Home Fires", Skip thinks about a man kicking a child to death, a child that might or might not have been his. In Short Sun, the emotional denoument is reached in part when Silk kicks Jahlee to death unexpectedly and brutally.

It seems that these fatal stompings usually have a lot of emotional/ conflicted depth in Wolfe, and I wonder if there is actually a real war experience or real life memory that informs that emotional impact (though I normally don't like assuming that fiction has a corrolary in real life, this one seems fraught with connotation). These stompings are kind of a symbol of what an otherwise righteous person is capable of doing in extreme circumstances.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120607/556a7e16/attachment.htm>