Subject: (urth) Short Story 31: The Toy Theater

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Jun 2012 19:45:34 +0000

Toy Theater
This first appeared in Orbit in 1971. Like many of the stories in “The Island of Doctor Death and Other Stories and Other Stories”, there has been a ton of discussion on this story already. I will try to summarize briefly the different positions and I would also like to talk about the sociological conditions of the planet Sarg.
SUMMARY: A marionette master goes to the planet Sarg with his doll Charity to visit the established master, Stromboli. There, he witness Stromboli with his three dolls Julia, Lucinda, and Columbine perform Rosine’s song from The Barber of Seville. Stromboli discusses how he learned to do female voices by leaving his wife Maria behind. 
The narrator leaves without his second best pair of shoes, and on the way Lili, supposedly a mistress of Stromboli, attempts to seduce him. He makes up an excuse and on the way to his ship the butler Zanni brings his shoes, and implores the narrator to keep faith and certain facts “under the rose”. He sees Stromboli in the crowd with the puppet controls and then enters his ship, to return to his own box.

COMMENTARY: What is the difference between the imitation of life and life itself? Many interpretations make full use of the last line, “Then I took my second best pair of shoes, and went out to the ship, and climbed into my own little box” to give credence to an interpretation of the narrator as just another puppet. The first line of the story has already told us about his “stateroom”: “Eight hours before we were due to land on Sarg they dropped a pamphlet into the receiving tray of the two-by-four plastic closet that was my ?stateroom” for the trip. We already know his stateroom is extremely cramped and small, at 2 X 4.
Before I discuss the two primary wolfe-wiki interpretations in synopses, I wanted to mention the state of the planet Sarg — there is no industry there at all, and there were no native life forms, so it is fully colonized with sub-industrial technology like the horse and buggy — but the puppets seem to be of a quite higher level of technology than simple marionettes. 
The description of Zanni as a chummy swag bellied elephant, with flippers and weird nose, does seem to match up with the real life creations of Tony Sarg, thus invoking Antonio as possibly a “man behind the man” kind of mastermind.
The first Wolfe wiki analysis offers the following breakdowns of whether the following characters can be puppets or puppet masters:
?Little Maria (Madame Stromboli) 
A commenter on this page suggests that "Madame Stromboli" is a puppet. She is repeatedly called "Little Maria," and Stromboli says "They were all little people once, you know...". Perhaps his real wife got tired of waiting for him on his long journey for his art, and left him. Now he only has a puppet replacement ("But my husband and I, we are lonely together. That is better.").
Stromboli 
The house itself is small, like a toy theater. "Stromboli" himself could be a puppet, and if so there is a clear candidate for his puppeteer (see below). He shows the narrator how to keep five figures in motion at once, and says it is not impossible to do six. If he is a puppet, then the real puppeteer is showing off.
Antonio 
There is good evidence that he is the real puppeteer. He is the "man of all work" (doing all the real work). He discusses puppetry with considerable knowledge on the way in. Most significant of all is his name, Antonio. The planet is named Sarg, and Tony Sarg is a famous puppeteer.
Lili 
Of course she is a puppet. The cracks in her cheeks make this obvious. But why the sexual offer? I suggest that Antonio is very lonely with only puppets for company. He wants to prolong the visit with some surrogate sex with his guest. He gets "indisposed" and out of the way so he can offer his friend some privacy. (It's also possible that he expects the advances to be rejected, but he wants a way to open the subject of the temptations of puppets as love objects to his friend).
Zanni 
Zanni's final words can be read as a warning to the young man not to fall in love with his puppet, Charity. Antonio fell in love with Lili, and now he is sad and alone. "The master begs leave to remind you that he was once a young man very like yourself, sir. He expresses the hope that you know with whom you are keeping faith. He further expresses the hope that he himself does not know." In other words, "Don't ruin your life as I did, in love with my puppets and my art and losing the love of a real woman." The narrator was on track to do this; we can tell by his thoughts about "...Charity's cheeks, as blossoming as peaches."? [end wolfe-wiki quote]
The second analysis in brief posits that the narrator is indeed a puppet controlled by a woman, for Stromboli makes much of how difficult a time he had controlling a woman’s voice when young, and how his wife did it for him (which gives her experience). In addition, the narrator shuns the chance to have Stromboli’s mistress Lili, and says that he would be happy to learn to just control three well. If Maria Stromboli is controlling the narrator and Charity, she already has two puppets under his control. 
So we either have the narrator as someone independent, as a puppet of Miss Stromboli, or a strange, disguised love triangle involving Lili and Antonio, perhaps that would most closely echo the conflict in the Barber of Seville.
AMBIGUOUS STATEMENTS: The one that seems to have the most import in the story is the rather ambiguous statement of Zanni: “He expresses the hope that you know with whom you are keeping faith.” He further expresses the hope that he himself does not know.? If we read this pessimistically as a Charity that the narrator cannot fully trust or control, then Stromboli probably does know her, somehow. Is puppet love real love?
I would like to offer an alternative explanation to that one final analysis of Stromboli’s hopes. Stromboli hopes that the narrator KNOWS who he is keeping faith with, but Stromboli believes that they are faithless and hopes that he is wrong about it for the sake of the narrator. In other words, Stromboli believes he knows the situation better than the narrator, but hopes otherwise. (Stromboli believes the thing or person to which the narrator is true is faithless)
ALLUSIONS: “Minimal religious ones, but a ton to puppets and puppeteers.” The wolfe wiki has done a good job with the name allusions, which I shall reproduce here in part:
?The planet's name, Sarg, could reference both puppeteer Tony Sarg and botanist Charles "Sarg." Sargent. [Tony Sarg seems the right reference here, for sure]
"The Planet of the Roses" -- Margot and Rufus Rose are also famous marionettists, known for bringing to life the well-known Howdy Doody.
"Under the rose," or sub rosa means confidential. The rose is a symbol of the Egyptian god Horus. He was a sky, sun, and savior god, but the Greeks and Romans used him as the god of silence, under the name Harpocrates. The symbol has come into Christianity also; roses are often carved on confessionals as a sign that everything said there will be under the seal of confidentiality.
The three singing puppets are Julia, Lucinda, and Columbine. Columbine is a famous character used in puppet shows, usually paired with Harlequin. The name Lucinda was coined by Cervantes for Don Quixote -- she is an unfaithful wife. The Julia reference is less certain -- the most prominent theatrical use of that name is Shakespeare's Two Gentlemen of Verona. 
Zanni is the name for an archetypal comic servant in Italian Commedia dell'arte. The name is the origin of the English word "zany." Harlequin is a zanni-type character. [end wolfewiki quote]
The allusions to puppetry have already been mentioned, but the plot of Barber of Seville seems to be only tangentially related, except that we have a suitor in disguise who wants to win the love of a woman on his own merits rather than on the merit of his wealth.??? Is a similar test of merit/love at work here? And if so, who is being tested? Our narrator? Charity, Lili, or Stromboli?
RESONANCE WITH OTHER WORKS: The line between imitation and the real is a theme that runs throughout decades of Wolfe’s work, from? “Changeling” to “The HORARS of War” to Fifth Head and Short Sun — and sometimes there is qualitatively no difference in the final analysis between that which imitates and that which is imitated.
MY FAVORITE INTERPRETATION: I do think that the narrator is a human, but a puppet to forces that he doesn’t understand in a big masquerade, where it is conceivable that Antonio or someone besides Stromboli is pulling the strings. So he is not free and does not understand what power pulls on his strings, though it is most likely a faithless love.
Next up is Three Million Square Miles in Castle of Days.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/38b7315c/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Jun 2012 19:54:56 +0000

One thing I remember about this story is that it was the first time I saw
the word "craquelure".  Great word, great story, and great write-up [?]

On Wed, Jun 6, 2012 at 3:45 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Toy Theater******
>
> This first appeared in Orbit in 1971. Like many of the stories in “The
> Island of Doctor Death and Other Stories and Other Stories”, there has been
> a ton of discussion on this story already.  I will try to summarize
> briefly the different positions and I would also like to talk about the
> sociological conditions of the planet Sarg.****
>
> SUMMARY: A marionette master goes to the planet Sarg with his doll Charity
> to visit the established master, Stromboli.  There, he witness Stromboli
> with his three dolls Julia, Lucinda, and Columbine perform Rosine’s song
> from The Barber of Seville.  Stromboli discusses how he learned to do
> female voices by leaving his wife Maria behind.  ****
>
> The narrator leaves without his second best pair of shoes, and on the way
> Lili, supposedly a mistress of Stromboli, attempts to seduce him.  He
> makes up an excuse and on the way to his ship the butler Zanni brings his
> shoes, and implores the narrator to keep faith and certain facts “under the
> rose”.  He sees Stromboli in the crowd with the puppet controls and then
> enters his ship, to return to his own box.****
>
> ** **
>
> COMMENTARY:  What is the difference between the imitation of life and
> life itself?  Many interpretations make full use of the last line, “Then
> I took my second best pair of shoes, and went out to the ship, and climbed
> into my own little box” to give credence to an interpretation of the
> narrator as just another puppet.  The first line of the story has already
> told us about his “stateroom”: “Eight hours before we were due to land on
> Sarg they dropped a pamphlet into the receiving tray of the two-by-four
> plastic closet that was my ?stateroom” for the trip. We already know his
> stateroom is extremely cramped and small, at 2 X 4.****
>
> Before I discuss the two primary wolfe-wiki interpretations in synopses, I
> wanted to mention the state of the planet Sarg — there is no industry there
> at all, and there were no native life forms, so it is fully colonized with
> sub-industrial technology like the horse and buggy — but the puppets seem
> to be of a quite higher level of technology than simple marionettes.  ****
>
> The description of Zanni as a chummy swag bellied elephant, with flippers
> and weird nose, does seem to match up with the real life creations of Tony
> Sarg, thus invoking Antonio as possibly a “man behind the man” kind of
> mastermind.****
>
> The first Wolfe wiki analysis offers the following breakdowns of whether
> the following characters can be puppets or puppet masters:****
>
> ?Little Maria (Madame Stromboli) ****
>
> A commenter on this page suggests that "Madame Stromboli" is a puppet. She
> is repeatedly called "Little Maria," and Stromboli says "They were all
> little people once, you know...". Perhaps his real wife got tired of
> waiting for him on his long journey for his art, and left him. Now he only
> has a puppet replacement ("But my husband and I, we are lonely together.
> That is better.").****
>
> Stromboli ****
>
> The house itself is small, like a toy theater. "Stromboli" himself could
> be a puppet, and if so there is a clear candidate for his puppeteer (see
> below). He shows the narrator how to keep five figures in motion at once,
> and says it is not impossible to do six. If he is a puppet, then the real
> puppeteer is showing off.****
>
> Antonio ****
>
> There is good evidence that he is the real puppeteer. He is the "man of
> all work" (doing all the real work). He discusses puppetry with
> considerable knowledge on the way in. Most significant of all is his name,
> Antonio. The planet is named Sarg, and Tony Sarg is a famous puppeteer.***
> *
>
> Lili ****
>
> Of course she is a puppet. The cracks in her cheeks make this obvious. But
> why the sexual offer? I suggest that Antonio is very lonely with only
> puppets for company. He wants to prolong the visit with some surrogate sex
> with his guest. He gets "indisposed" and out of the way so he can offer his
> friend some privacy. (It's also possible that he expects the advances to be
> rejected, but he wants a way to open the subject of the temptations of
> puppets as love objects to his friend).****
>
> Zanni ****
>
> Zanni's final words can be read as a warning to the young man not to fall
> in love with his puppet, Charity. Antonio fell in love with Lili, and now
> he is sad and alone. "The master begs leave to remind you that he was once
> a young man very like yourself, sir. He expresses the hope that you know
> with whom you are keeping faith. He further expresses the hope that he
> himself does not know." In other words, "Don't ruin your life as I did, in
> love with my puppets and my art and losing the love of a real woman." The
> narrator was on track to do this; we can tell by his thoughts about
> "...Charity's cheeks, as blossoming as peaches."? [end wolfe-wiki quote]**
> **
>
> The second analysis in brief posits that the narrator is indeed a puppet
> controlled by a woman, for Stromboli makes much of how difficult a time he
> had controlling a woman’s voice when young, and how his wife did it for him
> (which gives her experience).  In addition, the narrator shuns the chance
> to have Stromboli’s mistress Lili, and says that he would be happy to learn
> to just control three well.  If Maria Stromboli is controlling the
> narrator and Charity, she already has two puppets under his control.  ****
>
> So we either have the narrator as someone independent, as a puppet of Miss
> Stromboli, or a strange,  disguised love triangle involving Lili and
> Antonio, perhaps that would most closely echo the conflict in the Barber of
> Seville.****
>
> AMBIGUOUS STATEMENTS: The one that seems to have the most import in the
> story is the rather ambiguous statement of Zanni: “He expresses the hope
> that you know with whom you are keeping faith.  He further expresses the
> hope that he himself does not know.”  If we read this pessimistically as
> a Charity that the narrator cannot fully trust or control, then Stromboli
> probably does know her, somehow.  Is puppet love real love?****
>
> I would like to offer an alternative explanation to that one final
> analysis of Stromboli’s hopes.  Stromboli hopes that the narrator KNOWS
> who he is keeping faith with, but Stromboli believes that they are
> faithless and hopes that he is wrong about it for the sake of the narrator.
> In other words, Stromboli believes he knows the situation better than the
> narrator, but hopes otherwise. (Stromboli believes the thing or person to
> which the narrator is true is faithless)****
>
> ALLUSIONS:  Minimal religious ones, but a ton to puppets and puppeteers.  The
> wolfe wiki has done a good job with the name allusions, which I shall
> reproduce here in part:****
>
> ?The planet's name, Sarg, could reference both puppeteer Tony Sarg and
> botanist Charles "Sarg." Sargent. [Tony Sarg seems the right reference
> here, for sure]****
>
> "The Planet of the Roses" -- Margot and Rufus Rose are also famous
> marionettists, known for bringing to life the well-known Howdy Doody.****
>
> "Under the rose," or sub rosa means confidential. The rose is a symbol of
> the Egyptian god Horus. He was a sky, sun, and savior god, but the Greeks
> and Romans used him as the god of silence, under the name Harpocrates. The
> symbol has come into Christianity also; roses are often carved on
> confessionals as a sign that everything said there will be under the seal
> of confidentiality.****
>
> The three singing puppets are Julia, Lucinda, and Columbine. Columbine is
> a famous character used in puppet shows, usually paired with Harlequin. The
> name Lucinda was coined by Cervantes for Don Quixote -- she is an
> unfaithful wife. The Julia reference is less certain -- the most prominent
> theatrical use of that name is Shakespeare's Two Gentlemen of Verona. ****
>
> Zanni is the name for an archetypal comic servant in Italian Commedia
> dell'arte. The name is the origin of the English word "zany." Harlequin is
> a zanni-type character. [end wolfewiki quote]****
>
> The allusions to puppetry have already been mentioned, but the plot of
> Barber of Seville seems to be only tangentially related, except that we
> have a suitor in disguise who wants to win the love of a woman on his own
> merits rather than on the merit of his wealth.    Is a similar test of
> merit/love at work here?  And if so, who is being tested?  Our narrator?  Charity,
> Lili, or Stromboli?****
>
> RESONANCE WITH OTHER WORKS: The line between imitation and the real is a
> theme that runs throughout decades of Wolfe’s work, from  “Changeling” to
> “The HORARS of War” to Fifth Head and Short Sun — and sometimes there is
> qualitatively no difference in the final analysis between that which
> imitates and that which is imitated.****
>
> MY FAVORITE INTERPRETATION: I do think that the narrator is a human, but a
> puppet to forces that he doesn’t understand in a big masquerade, where it
> is conceivable that Antonio or someone besides Stromboli is pulling the
> strings.  So he is not free and does not understand what power pulls on
> his strings, though it is most likely a faithless love.****
>
> Next up is Three Million Square Miles in Castle of Days.****
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/95d0db80/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/95d0db80/attachment-0001.gif>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 06 Jun 2012 20:11:11 +0000

Nice writeup (as usual). One other puppetry allusion -- Stromboli is the
name of the puppeteer who kidnaps Pinocchio.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/407f97b0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Jun 2012 20:27:07 +0000

yes! in some written version Stromboli is called Mangiafuoco (fire eater). I remember trying to read Piniochio in Italian class and realizing my Italian was worse than I thought. That is a villainous role, too, something which should not be ignored. And pinocchio wants to be a real boy.

--- On Wed, 6/6/12, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Short Story 31: The Toy Theater
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, June 6, 2012, 1:11 PM

Nice writeup (as usual). One other puppetry allusion -- Stromboli is the name of the puppeteer who kidnaps Pinocchio.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/312faa7a/attachment-0001.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 06 Jun 2012 21:54:16 +0000

To jump ahead almost forty years, Wolfe's "On a Vacant Face a Bruise" in
the Strange Birds chapbook features some returning characters from Toy
Theater. "Vacant Face" was inspired by the puppet-like artwork that
illustrates the chapbook, but I was still surprised to see figures from
this obscure story reappear several decades later. I'd need to re-read both
stories to see how they interrelate, but it does strike me as significant
that the puppets have clearly taken long-term residence in Wolfe's mind.

Info on Strange Birds:
http://dreamhavenbooks.com/detail.php?id=New014398

-Matt

On Wed, Jun 6, 2012 at 12:45 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
>> theme that runs throughout decades of Wolfe’s work, from  “Changeling”
>> to “The HORARS of War” to Fifth Head and Short Sun — and sometimes there is
>> MY FAVORITE INTERPRETATION: I do think that the narrator is a human, but
>> a puppet to forces that he doesn’t understand in a big masquerade, where it
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/45101788/attachment.htm>