Subject: (urth) Short Story 32: Three Million Square Miles

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Jun 2012 23:57:26 +0000

Three Million Square Miles
“Three Million Square Miles” first appeared in The Ruins of Earth in 1971. It is reprinted in Castle of Days under Thanksgiving.
SUMMARY:
Richard Marquer reads that “at least ninety percent of the land area of the United States is employed neither in agriculture nor as sites for roads and buildings.” He calculates that this would come to approximately three million square miles — but where is it? 
His wife Brenda laughs it off at first, but he starts driving around looking for it, one weekend putting 1600 miles on his car in search of this land. As the story progresses, he visits zoos, helps people change tires, and is simply obsessed with exploring this undeveloped land. In an offhand aside, his wife asks for a trial separation, for it has taken over his life.
He takes a wrong exit on a highway, and asking at a gas station how to get where he wants to go, he is advised to just jump the curb between the two lanes, but to check first because it is swampy. And in between those two highway roads, he enters a zone that would seem to encompass some of that missing undeveloped land, and he begins to panic. There is more space than there should be there, and the story ends with him terrified on the shoulder of the highway 
COMMENTARY: While this is a simple enough story, there are some fey elements to all that missing natural world that Richard is looking for — if it’s 90% undeveloped — how come he can’t just walk into it without finding the traces of man? (probably because he doesn’t live in the Southwest — and the text jokes about Texas in this regard). “His last name is French for putting a mark on something, and it is precisely this need that drives him to seek out this ?undeveloped” country.
I feel that while his interests are engaged in a fairly normal fashion, the obsession becomes every bit as complete as Ahab’s for the great white whale — a knowledge of a great absence that we have seen before in Wolfe’s fiction. In seeking it out, his marriage loses its meaning.
Some interesting facts about his search: he is certain that the animals, if released from the zoo, would be able to find the land, but instead it seems that they are simply hit by cars instead if released. This return to nature quest was very present in “Sweet Forest Maid”, and I feel that the absolute sense of loss and lack of belonging Richard feels when he finally accidentally chances upon the land is the primary point of the piece. He has looked and looked for it, and it is there in an accidental turn off in a muddy swathe of land behind a gas station. Distances become skewed and it seems a place he can be lost in, possibly forever:
“His shoes crushed the soft tunnels of moles.” He looked up and saw a bird that might have been a hawk circling. An old, rusted hubcap lying on its face held a cup of water, and mosquito larvae, and he thought of it springing from the wheel of its car and rolling, rolling all this distance across the empty ground. It seemed a long way. — He turned and went back, but fond he had somehow lost his way, and that he was a quarter mile at least from the service park where he had left his car — He moved away from [the interstate], and the ground became really swampy, the mud sticking to his shoes and insects buzzing up with each step he took; so that he went back to the shoulder of the highway, still afraid.
The place he has stumbled upon in between the roads of man is no place for him — it is something else entirely, and this looming otherness is what he has sought all along, only with no idea what to do when he finally arrives there by accident. Interestingly enough, this appears for Thanksgiving in the book of days — what exactly should we be thankful for here? That we have created spaces of industrialization amicable to man’s advancement, or that these pockets of wilderness can still exist without necessarily impacting everyday existence, except in the case of unhealthy obsessions like Richard’s?
ALLUSIONS: These eco-aware pieces where probably getting very popular in the 1960s and 1970s, but I can’t place any one bit of ecological writing that would have influenced this to any great degree — rather, I would like to think of it as a little cross between the old Twilight Zone/Outer Limit episodes where it is so easy to get lost in the woods or the natural environment (like Eddie Albert and the Tumbleweeds) or in the fiction of Borges where there is almost a vast and infinite labyrinth contained in a space that cannot normally be accessed. In this work, that vast space is in between lanes on a highway, and it is clearly something that terrifies man. 
Certainly the presence of vast and sinister tracts of uncharted land harkens back to the fairy tales and myths of a land that is contiguous with existence but beside it, and this reminds me of where the Vanished People or the abos in Fifth Head have gone.
RESONANCE WITH OTHER WORKS: This very closely resembles the “lost in nature” theme of “Sweet Forest Maid”, and once again there is something just a little bit purposefully hidden about that natural world, almost as if it really is the world of fairies or of a natural pseudo-intelligence hostile to man.
Next up is “Against the Lafayette Escadrille” in Castle of Days.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/cfcb06c0/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 07 Jun 2012 00:05:03 +0000

On Wed, Jun 6, 2012 at 7:57 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> ****
>
> RESONANCE WITH OTHER WORKS: This very closely resembles the “lost in
> nature” theme of “Sweet Forest Maid”, and once again there is something
> just a little bit purposefully hidden about that natural world, almost as
> if it really is the world of fairies or of a natural pseudo-intelligence
> hostile to man.
>

The timing and subject matter remind me of one of R.A. Lafferty's more
famous short stories, "Narrow Valley".

-- 
gwern
http://www.gwern.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/2f48a91d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 07 Jun 2012 00:41:42 +0000

"Narrov Valley" could very well be a direct influence. I read that one years ago - Indian land? I feel like it might have been a social commentary in some ways on the land that the Indians were given - just kept shrinking and shrinking and shrinking. Need to look at it again. I feel like it would be foolish to ignore the impact of contemporaneous short story writers like Lafferty, Ellison, and mayb even Davidson on Wolfe's shorter stuff, I just haven't read enough in the uncollected magazines of the time to really see it (classics are a different matter)

--- On Wed, 6/6/12, Gwern Branwen <gwern0 at gmail.com> wrote:

From: Gwern Branwen <gwern0 at gmail.com>
Subject: Re: (urth) Short Story 32: Three Million Square Miles
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, June 6, 2012, 5:05 PM

RESONANCE WITH OTHER WORKS: This very closely resembles the “lost in nature” theme of “Sweet Forest Maid”, and once again there is something just a little bit purposefully hidden about that natural world, almost as if it really is the world of fairies or of a natural pseudo-intelligence hostile to man.
The timing and subject matter remind me of one of R.A. Lafferty's more famous short stories, "Narrow Valley".

-- 
gwern
http://www.gwern.net

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120606/823169cc/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 07 Jun 2012 00:51:00 +0000

On Wed, Jun 6, 2012 at 8:41 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> I read that one years ago - Indian land? I feel like it might have been a social commentary in some ways on the land that the Indians were given - just kept shrinking and shrinking and shrinking.

Perfectly possible: one of Lafferty's semi-historical novels was about
some noble Indians in the early Western period, _Okla Hannali_. And
there's some fairly overt commentary in the story itself about the
Indians being screwed over.

--
gwern
http://www.gwern.net