Subject: (urth) Short Stories 33-35: Mathoms from the Time Closet

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 12 Jun 2012 05:51:29 +0000

Mathoms from the Time Closet:
This was first published in Again, Dangerous Visions in 1972 as a set of three separate tales, so I am tackling all three together. Let’s first talk about the title: “Mathoms” implies something hobbitish or a gift, and the dilation of time and its relation to self-perception are themes in all of the stories. “Against the Lafayette Escadrille” is printed in Castle of Days, but the others are uncollected.
1. Robot’s story
SUMMARY: We have a time that might be a near future, where groups of rebellious pot smoking groupie children hide out in Chillicothe Candy’s room and huddle for warmth beneath a Che Guevara poster (Chillicothe is probably referring to the town in Ohio, the state Wolfe was living in at the time of this publication). Of the children, one is a nineteen year old with dark hair who calls himself Robot and believes he came from the 33rd century. He claims to be 5, and believes he escaped by spinning the dials of his ugly mistress? time closet, though he had hoped to arrive in the 13th century BC. 
He is ignored by Candy and the two boys with her, and sits with the self-proclaimed groupies, the narrator, and a sad faced boy. Robot says he was built for stories but no one listened, so the sense of constipation has built up inside him. He begins to tell a fairy story, and talk of a time when “little one-man scout ships went out from here in every direction looking for habitable spheres, scattering like sperm from semen dropped in the sea”.?? A man crashes in Robot’s story. He escapes his ship to find nothing but tall grasses. ?(I wondered if the “grass” in the story was an unconscious reflection of the kids? obsession with marijuana, or if for Robot as for Whitman it represented the obliteration of time.)?
A woman appears from the grass and makes him sign a contract in his blood to do three things, and she would live with him. He had to do all the work and never ask her to do anything, he couldn’t tell people what he had found, and he wouldn’t ask her questions. She would not age, and he began all the hard work of digging a cistern and building a house. He grows old and works for her. One day another ship crashes, and she goes past him without a word, and he asks her, “Where are you going?” 
?I’m going to get myself a new fool? she responds.
The groupies are not impressed with the tale, and Candy comes over and request that Robot go out and buy marijuana for them. The ending of the tale: “for a moment I think of lending Robot my coat (his own orange one belonged to a” hotel doorman, and is so worn in spots that the lining shows through the napless fabric) but the way people usually do, I think too long before saying anything. He goes out, Candy and her two friends settle down on the mattress to wait for him, and now I think we are all going to sleep.
COMMENTARY: The interesting verbiage at the introduction of the children in parallel sentences creates a slight jarring disjunction in agreement: ??The kids are the older ones, three sitting crosslegged on Candy’s mattress — The kids are the younger ones, runaways. — The kids are Robot, who has been down the hall where the plumbing works. It is clear that in this “revolutionary” Che postered setting, these children have escaped a structured paternal system and are pursuing their own banal drug interests. This setting seems to be a society that could very well result in the topsy turvy system of “Remembrance to Come” where the faculty of a college feared the opinions and power of the students and young who were traditionally in THEIR power. 
The couching of the tale that must be in the future as a long past fairy story resonates with the grass as a Whitmanesque symbol of the obliteration of time. Bereft of human treatment, Robot has been set adrift in time from his own self-perception. He is obsessed with 13th century BC, a time of Rameses II and possibly Theseus and Hercules, one at the dawn of myth and history. 
Robot tells a story of a man who is not treated as a man but is simply expected to do everything, and then at the conclusion the people do not get the moral — they just expect him to do everything. Thus his self-awareness has been shaped, and he behaves robotically and creates a scenario in his mind that justifies it, though he has black hair and keeps his mouth in an artificial O to simulate a speaker. 
Just as the girl treats her “husband” as a slave in the story before discarding him for a younger one, these children treat Robot as nothing except a means to score drugs, despite his tale.
Robot’s groundless lack of connection of any time, the metaphor that creates the “time closet” of the overarching title, shows how even objective details can be overlooked if too much negative subjective self-awareness dominates a world view. This story does not seem to be overtly science fiction, but rather concerned with the treatment of others as if they were not real human beings.

2. Against the Lafayette Escadrille
SUMMARY: An airplane aficionado reconstructs the Fokker triplane, and insists on authentically imitating it to a T, except the original dope, which was flammable. He even trades his car in for a truck to tow the finished project, that took over 3000 hours to complete. On his truck the obsessed narrator has a black cross, the same symbol displayed on the Red Baron’s Fokker triplane. 
He takes it for a ride one Saturday and watches the sky for the Royal Flying Corps, to see an orange dot on the horizon, and as he closes in he realizes it is a balloon with an old fashioned design and a wicker basket, in shades of reds, yellow, white, with even pastel blues and black in its design. He then realizes it is manufactured from the ladies of Richmond from their dresses. He signals that he will never let the men in his command come to harm, and as his fuel runs low, and she pulls out an early soft drink bottle with a yellow crumbling label to salute him. He leaves and lands with no fuel, but immediately refuels to find her again. “There is nothing but an empty sky and a few jets.” — I have wondered if things would not have been different if, in finishing the Fokker, I had used the original, flammable dope. She was so authentic. Sometimes toward evening I think I see her in the distance, above the clouds, and I follow as fast as
 I can across the silent vault — but it is only the sun.
COMMENTARY: The musing that things might have been different if he had used the flammable dope truly does seem to indicate that imitation of the past to perfection brings it to life, almost like a vortex. Like Apu-punchau the vivimancer, the painstakingly replicated Fokker truly does seem, at least to the narrator, to be a conduit, however briefly, to a past that is long gone, and a moment circling that “authentic” balloon that he can never find again. The narrator’s attitude has also evoked the past effectively — if he believes himself to be the Red Baron, then something of that time genuinely survives.
In Wolfe, effective imitation seems to often beget something indistinguishable from reality, and in the sky with no other objective groundings the authentic imitations of the Red Baron’s Fokker Triplane and the civil war balloon create a conduit through time so that two different epochs can coexist. But the solipsistic obsession of the narrator is perhaps spoiled by his objective knowledge that his imitation is not perfect, and less authentic than the female balloon operator with her archaic soda bottle (whose label was crumbling). It is quite interesting that he will mistake the glowing sun for the balloon, and this certainly seems a symbolic association full of import — chasing after her in the heavens for light and understanding has become a mental exercise in obsessive futility. Obsession with the Fokker led him to the empty sky where being ungrounded from reality created what could subjectively be called a vortex in time where imitation
 begat reality, though there should not have been an enemy to fight in the modern sky.
Wolfe’s engineering background is on display, and the question as to whether or not the balloon is authentic is perhaps rendered moot by the principal that perfect imitation begets reality.
HISTORICAL CONTEXT:
In 1916, the Lafayette Escadrille was a French military air squad composed of primarily American volunteer pilots. They saw action at the Battle of Verdun and were eventually disbanded in 1918, but there were many American volunteers attached to the Escadrille throughout its war history. The aircraft, mechanics, and uniforms were French.
However, there is actually very little presence of this particular corps in the story, as it is more concerned with the narrator’s belief that he is actually a member of the Flugzeugmeisterei, the aeronautical group of Germany (which also had departments dedicated specifically to fuel and aeronautical research, as far as I can tell).
The engineering precision of Wolfe is on display in his mention of the Oberursel URII engine, the Zentralsteuring interrupter gear, and in mentioning the creators of the Fokker, Antony Fokker and Reinhold Platz. 
The balloon was historically the Gazelle used in the 7 days battle in which Richmond women contributed their silk dresses to make an observation balloon against invading Union soldiers. 

3. Loco Parentis
SUMMARY: This is a dialogue driven play in which mom and dad receive a baby. Mom mechanistically observes he is new and shiny and unscratched, and dad scratches himself. The nurse drops the baby off to the surrogate parents, and dad says, “I’ve heard that because there are so many couples like us, who want children but can’t have them, they build robots, half-living simulacra, like children, to satisfy the instinct.” Once a month they come at night and change them for larger so that you think the child’s growing. It’s like eating wax fruit.? 
Mom replies, “That’s absurd.” But they mutate the germ plasm of chimpanzees (Pan satyrus) to resemble the human, producing half-people simians to be cared for. It’s as if the organ played its music when there was no one to hear except the organ grinder?s monkey.
Dad notes he is not a chimp, mom that he is not a robot. The son asks to play outside with Jock and Ford, and Mom says to avoid Jock, as mom witnessed him injure his leg and instead of the blood spurting out, it welled like something draining.? ??Dad warns him that Jock eats too much fruit and has strange taste in clothing (he doesn’t wear any — he is an ape, as Dad is). Son says he loves Jock’s sister and leaves. Mom is crying when the son returns with a middle aged couple, who, know that the son is old enough to only need money for college, can be reclaimed after his surrogate parents raised him. 
Mr. and Mrs. Dumbrouski say how useful foster parenting is, allowing real humans time to pursue necessary leisure. The son tells them he won’t forget them but will never come back, then asks in an aside if he will be able to tell which was which when he has time to think about it. 
The nurse arrives with a new ten month old for mom and dad. Dad compares him to a bamboo shoot, mom to a new headlight socket just out of the plating tank. The baby wants to sit by the clock to eat his banana, and both parents exclaim, “my son!”
COMMENTARY: It is very clear that every observation mother makes is mechanistically and robotically oriented, from the comment about an organ that plays itself to noticing that the first baby is not scratched. Father is clearly a half simian, for he is scratching himself and notes that this false parenthood would be like eating wax fruit — the concerns of the ape. The further irony is that Mom, who is a machine, warns the son not to play with Ford, who also seems to be a machine due to his name and his “draining” instead of bleeding. Dad, the ape, warns the son away from hanging out with apes.
Well, this is a future that would be infinitely compatible with that of “Sonya, Crane Wesselman, and Kitty” or “Slaves of Silver” in which robots and creatures grown from germ plasm give “real” humans entertainment or leisure. They have become something like humans but are merely used. 
The great escalation of time here is fascinating, to show the cyclical scope and absurdity of the whole situation. “Loco parentis” means “place of a parent” — and society has relegated parenting to a burden to be taken care of by mutated animals or robots rather than humans. Wolfe has elected to omit the “in” that normally precedes the phrase, and this might have a slight semantic effect. What is the place of a parent? Clearly the modified Pan satyrus and the robotic aids are executing that parental role with pride, and even believe themselves to BE true humans, advising their child to stay away from things which remind them of themselves (Pan satyrus, while a legitimate species of chimp, might have a special significance to Wolfe just from the implied allusion to the pagan piper and his hairy satyrs)? 
While this is light in tone, this would certainly have a severe impact on the development of future humans.
There are really no religious symbols at work here, thought the resonance with Wolfe’s other fiction is profound. The treatment of robots and these modified animals as surrogates for humanity’s undesirable tasks while at the same time regarding them as less than human is clearly something that Wolfe wants to explore in many other stories, such as the aforementioned “Slaves of Silver” or “To the Beach” or even “The Hero as Werwolf”. And once again, imitating human parents makes mom and dad feel like real humans, even though there words betray their real origin.
WOLFE’S AFTERWARD TO THE STORIES: 
“Many of the things you thought I said, you said.
Three ways of playing with time: if you’re authentic enough and so deep up the blue hole nothing contrasts with your authenticity, you’ve gone back — haven’t you” Or, you’re mature I an instant (we all were) and Mother is only a tall woman with copper hair, Father a short man with hairy arms. Or, you recite (having arrived from there last night) the enigmatic myths of the future.
Three guesses: Do you need them? I am Robot; I fly the soaring Fokker, though only in my mind (and yours, I hope); my parents were and are as described, and these are some of my Dangerous Visions, my hang ups. You and I have walked among three wraiths. There are others.
Head up!? You may be a prince (or princess) of Mars.
All three stories dealt with how perception and self-belief can create an identity. Robot tells a story of a man treated like a robot, and perhaps this explains his self-identification as one. “Loco parentis” shows that even robots and apes who believe themselves to be the parents of a human will come to feel human, and the obsessive replication of the Fokker triplane leads a man to believe that he is a German officer. These perceptions create a subjective vortex in time itself, for in each instance something with the fabric of time’s normal passage has been distorted, folded, or accelerated. The least plausible tampering with time is that of the character Robot, but the ultimate veracity of his assertions of being from the future might be moot — he is treated like a robot now without regard for his desires, and his listeners seemed to have missed the moral of his story. Once again, saying, “you may be a prince (or princess) of
 Mars” stresses the importance of self-perception contributing to identity, whether it is realistic or not.
“Robot’s Story” and “Loco Parentis” could very well be included in the same continuity that includes “Slaves of Silver”, “Sonya, Crane Wessleman, and Kittee”, “The Blue Mouse”, “Sillhouete”, and “Remembrance to Come” with the presence of the hippie rebelliousness of children in “Robot’s Story” and the augmented germ plasm and poor treatment of robots shown in “Loco Parentis”. 
Up next is “Alien Stones”, collected in The Island of Doctor Death and Other Stories and Other Stories?.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120611/acd31a39/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 12 Jun 2012 15:12:14 +0000

re Tony's comments on the man being a German pilot - do you think that the balloon is really The Gazelle (with a woman at her helm?) or an aficionado who recreated the silk balloon dress (ie?- is there anything funny going on with time?) Is it a story of a pilot who yearns for his past glory or obsession ripping a fabric in time?

Also, as far as "Robot's Story", one interesting unanswered question comes from the entire set up - the children are "groupies"- groupies of what? They are hanging out in Candy's house, but there are other Candies (how do you pluralize a name?) mentioned in town. Are the Candies?clones/artificial constructs/youth icons? Are they all the same that they can only be differentiated by where they were created?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120612/f9a7e677/attachment.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 12 Jun 2012 15:40:27 +0000

At 16:12 12/06/2012, Marc wrote:

>re Tony's comments on the man being a German pilot - do you think 
>that the balloon is really The Gazelle (with a woman at her helm?) 
>or an aficionado who recreated the silk balloon dress (ie - is there 
>anything funny going on with time?) Is it a story of a pilot who 
>yearns for his past glory or obsession ripping a fabric in time?

Surely if it were really the Gazelle, then the soda bottle's label 
wouldn't be crumbling -- it would be brand new. (Unless it had been 
floating around up there through the intervening centuries, but in 
that case the woman would be crumbling too.)

And NB the narrator specifies that the woman is the passenger, which 
I guess presupposes that someone else, unmentioned, is the pilot.

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 12 Jun 2012 16:02:03 +0000

--- On Tue, 6/12/12, Mo Holkar <lists at ukg.co.uk> wrote:

From: Mo Holkar <lists at ukg.co.uk>
Subject: Re: (urth) Short Stories 33-35: Mathoms from the Time Closet
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, June 12, 2012, 8:40 AM

Surely if it were really the Gazelle, then the soda bottle's label wouldn't be crumbling -- it would be brand new. (Unless it had been floating around up there through the intervening centuries, but in that case the woman would be crumbling too.)

And NB the narrator specifies that the woman is the passenger, which I guess presupposes that someone else, unmentioned, is the pilot.

best,

Mo

yes, the crumbling label does seem particularly "aged". While I was writing it up I kept thinking, the golden apple of the sun (even though the book compared the balloon more to an orange) with the closing line, and then Tony mentioned the Yeats poem, which I just looked up, and lo, the last lines are as follows:

Though I am old with wandering 
Through hollow lands and hilly lands, 
I will find out where she has gone, 
And kiss her lips and take her hands; 
And walk among long dappled grass, 
And pluck till time and times are done 
The silver apples of the moon, 
The golden apples of the sun. 

Very similar ending imagery.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120612/69ed354e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 12 Jun 2012 16:08:04 +0000

In any case, there is a strain of dystopian "what if the zeitgeist of the youth counterculture and socialist/communist sympathy of the late 1960s - early 1970s proceeds" in a huge percentage of this early Wolfe fiction, and I really do think Wolfe has an overarching series of "events" that join his social commentary stories of the 70s like Loco Parentis and Robot's Story in a somewhat unified continuity, though it is not obvious or even interconnected in terms of character to character.

Also, the compression of time in Loco Parentis (life just flying by) is going to be seen again in a much more polished and profond manner in "Forlesen".

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120612/3b46c38a/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 13 Jun 2012 10:45:59 +0000

Mo Holkar wrote:
>wouldn't be crumbling -- it would be brand new.

I don't know... GW might argue that in the context of Civil War era
America, a stoppered bottle of sticky pop would more realistically
have a crumbly label than a pristine one. He does enjoy that kind of
inversion.

If it is supposed to reflect that the balloon has come adrift in time,
I can’t say I have a big problem with that. Not in a fantasy story. I
have a much bigger problem with someone flying a replica US Civil War
balloon in WWI France, with a bottle of 50-year-old soft drink for
company.

>I guess presupposes that someone else, unmentioned, is the pilot.

He says that there was a basket, and “someone was in it” - singular -
so no, she’s alone. An observation balloon doesn’t have a pilot in any
case: they’re tethered, you just winch them up and down. Googling the
Gazelle I see that they actually used to pull that one along with a
rail car. (Which makes me think of Vance’s wonderful balloon-rail
transport system in The Faceless Man.)

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 13 Jun 2012 13:25:48 +0000

> From: Marc Aramini <marcaramini at yahoo.com>

...

>Also, as far as "Robot's Story", one interesting unanswered question comes from the entire set up - the children are "groupies"- groupies of what?

"Self-proclaimed", raising the possibility that they're not groupies of anyone or anything (yet), which is consistent with the description of them as virgins or nearly. And just two of them are groupies, right?

> They are hanging out in Candy's house, but there are other Candies (how do you pluralize a name?)

Add "s", or "es" if the name ends with a sibilant sound, so it's "the three Marys", "the Dead Kennedys", "fifty Candys".

> mentioned in town. Are the Candies?clones/artificial constructs/youth icons? Are they all the same that they can only be differentiated by where they were created? 

I took it as an exaggerated way of saying that Candy was a common name. (By the way, does everyone who cares know that "Chillicothe" is pronounced "CHIL-a-coth-ee"?)

I want to know who the narrator is and what he's doing there with the kids.

Jerry Friedman