Subject: (urth) short story digression: Novel 1: Operation ARES

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 23 Jun 2012 12:51:04 +0000

Operation ARES

It is perhaps telling for several of Wolfe’s 1970s fiction that a socialist/decayed version of America is in place. This seems to beg the question — how did it get that way? I think it is worth taking a brief look at his first novel to get a holistic image of how this socialist seeming “monthly guaranteed income” for US citizens came about. “My suspicion was pleasantly confirmed in the ending deal made between the Secretary of Defense John Castle and the President Pro Tem in the novel: 
?We intend to set up — by constitutional amendment, as a right — an irrevocable income for every citizen — no one looking over their shoulder to take it away if they get a job.”
“One of the unanswered questions from ?Paul’s Treehouse” was the source of the riots. Operation ARES and the later “A Criminal Proceeding” in which America has become the “USSA” (United Socialist States of America?) offer a plausible explanation. In Operation ARES, riots of the dissatisfied lower classes have resulted in a removal of constitutional authority and the emplacement of a President Pro Tem who wields real authority while the real “president” is just a figurehead. In “A Criminal Proceeding”, riots involved a “male-grocer-Oriental-American” community and violence in the Garment Worker community — and this matches up with the cryptic statements of the mother in “Paul’s Treehouse” who says she will avoid “those types of stores” on her weekend shopping trip. While “A Criminal Proceeding” is slightly tongue in cheek in a Jarndyce vs. Jarndyce kind of way, I think it is also a part of Wolfe’s
 social commentary non-fantastic SF continuity.
The further backdrop for this social setting in Operation ARES involves a decay of science and math — these are considered “dirt” subjects and are scorned. In addition, wild animals are running free at night and make non-vehicular movement dangerous and possibly life threatening. Mars has been colonized and pretty much abandoned as trouble at home supersedes colonization effort? all that is left of real scientific striving has pretty? much been relegated to Mars. America and its Pro Tem Government has become “Russophilic” and idolizes Russia and its system. China lends its support to Mars, and the conflict of the novel involves the attempt of Mars to gain popular sympathy with Americans in authority to reinstitute constitutional rule. Internal evidence would indicate that the action occurs in about 2009 or thereabouts.
It was composed mostly in 1967, published in 1970, and supposedly heavily edited by Wolfe and Berkley Books before publication.
SUMMARY (this is meant to narrate all the most important events for those who either don’t have the novel or haven’t read it in years, but the last three chapters are a bit episodic in nature, skip to the commentary far below if you are so inclined):
Chapter 1: “Suppose They Come at Night?”
John Castle is a school teacher who by day instructs children and at night makes his living by tutoring adults, and he is also initially a Martian sympathizer working under the martial law that has sprung up in much of 21st century America (there are still some alive who remember Kennedy and the contemporary political setting of the time the novel was written). He has been working with the Tree family, whose father must have been an astronaut exposed to radiation and dangerous materials in outer space, which have been manifested as genetic damage in the now adult son Japhet, who is a hunchbacked “wakey” who barely sleeps and does not dream, and Anna Trees, who has no visible genetic damage. They have stolen bits of a radio to send and receive signals to Mars when it is in the sky. There are many animal motifs, and hog is the term for people who favor expenditure on scientific advancement. An educational video makes the claim that “the
 ocelot, the baboon, the grizzly bear, the black bear, the hyena, and the puma are native to this continent, however troublesome we may find them”.
At the Tree estate, Castle, Japhet, Anna, and their assistant Nonny have created a working radio receiver. The Martian message indicates that the lights of a community should be blinked on and off three times to signal positive communication. 
The Captain of the Civic Center goads Castle into a chess match with a wager: if Castle wins, the Captain will give him information that he will find useful. If the Captain wins, Castle will sign a confession that he has made some inappropriate comments. Castle wins and the Captain tells him that Anna Tree, who lives outside of town, has been stealing communications parts from the school, and that in the morning his guard will make a siege. There is some banter that the Captain does not understand the role of the bishop or clergy in the game, while the Captain jokes that Castle does not understand the role of the knight or warrior. The Captain makes sure to detain Castle until after dark, when the wild animals roam and Castle can’t make the trip without serious risk to himself. 
Wild animals roam at night in this America, some of them imported from Africa but now called “native” to the US. Castle tries to make the trek and distracts the animals from his scent by releasing a horse, but even so he is soon caught by the Peaceguard, and tells them he was worried that the fire above his mother’s remains was not working (the light would keep the tomb from being despoiled?).?? They capture him and take him to detention, but he convinces the Peaceguard that he has a tip for them they should act on that night: the Tree family has not paid its non-voting levy in two years and he wants them to know that it was John Castle who turned them in — thus getting the Peaceguard to deliver his message even though he didn’t make it.
Chapter 2: “A Man of This Planet?”
People gather in the Civic Center to see President Fitzpatric Boyde deliver his speech, blaming Mars? colonization for bankrupting the country and robbing the poor of their opportunities. Castle’s interaction with the Captain strays to a discussion of the group ARES, which seeks to aid Mars and print propaganda literature based on reason. The Captain indicates that he believes the group is extremely small and consists of just a handful of people. The Captain has set up a demonstration involving a GMC winch equipped lift truck and an oxen to impress the populace. Castle says, “In spite of the great and growing prevalence of people like [the Captain], we have a state in which mankind is loved with utter idealism and human nature forgotten.” Some of us think that a little more attention to facts would result in a lot less human suffering in the end.
Japhet Trees purportedly claimed that during the demonstration ARES might blow up the truck, and the Captain suborns Castle into checking it out or, in the event of an explosion, Japhet will be held responsible. Castle checks the winch and the cabin, and there is no sign of a bomb. At the demonstration for Fitzpatric Boyde, it blows up.
Chapter 3: “As you must surely have anticipated ?”
At the trail of Castle, a ghostly image of a Martian appears after Japhet testifies that certainly the Peaceguard must have planted the bomb to frame Castle. Dr. Lothrop, the Martian, is a holographic projection that is appearing to multiple groupings of collected human heat signals at the same time. ARES stands for American Reunification Enactment Society.??? Castle is jailed, and the Captain reveals that he believes Castle is the head of ARES, though Castle is not involved at this time with the group. The scorn his report receives from Arlington prompts the Captain to leave the Tree family alone.
Castle is sentenced to be a PRESTman — the use of college educated prisoners, who basically become social workers who educate or deal with welfare cases in the big cities. If Castle appeals or tries to escape, his chance of a soft sentence as a PRESTman will dissolve.
Chapter 4: “I know where my duty lies”
On the march to his PREST assignment, Castle teaches the other prisoners how to read. There is a rather telling exchange in which they read about how Russia is sending men to teach Americans, and America just sends Russia men. This rather sinister statement is followed by the howling of a wolf. “Could that be why so many prisoners were being herded toward the Atlantic coast?”
During his discussion with the Lieutenant in authority, he discovers that officers only have a few weeks of training and are basically unfamiliar with their weapons as well. During their march, a flying Martian Lifting Body Vehicle appears and Castle and others break from the column. The Martians try to appeal to the prisoners that it is in their mathematical favor to try to overpower their captors, but their talk is particularly couched in logic and lacks emotional appeal. Castle speaks to the column of prisoners and the Martian fires his laser rifle but is astonishingly inaccurate in Earth’s atmosphere. It needs five minutes to charge. During the gun fight Castle’s fellow prisoner Stennis is injured and he gives him over to the care of the Martian, who escapes with him. Castle goes back around and reintegrates into the disorganized column to become a prisoner on his way to his PREST assignment once again.
Chapter 5: “Where the Lion Sleeps”
John Castle arrives at his job as a counselor/social worker which involves graft that he passes upward to his superior — the social worker takes a percentage of every welfare check, so it is in his and his supervisor’s best interest to keep these people on welfare and unemployed as it lines their own pockets with supplemental income. He is in New York working out of the old United Nations building before it was relocated to Cairo. Many of these clients are addicted to “chem”, a supposedly non-habit forming drug. 
Meanwhile, Anna Trees has become a member of the private guard for the Constitutional President Huggins, who is something like a relic that the President Pro Tem tolerates but who has no real authority. 
One of John’s clients strung out on Chem after being fired from his job tries to attack Castle with a knife and winds up injuring himself, and a slang talking “cat” comes into the picture explaining that the injured man and his wife are “Hunters” — a religious spear carrying group that is primarily interested in having a tax free existence, but it is some kind of prophecy cult as well. On his way back, a little girl brings him to Japhet Tree, who has come there looking for him. Castle schedules a meeting with him for the next day. Castle confronts his boss for getting his client fired from his job for a small percentage of the welfare disbursement. The boss, Colby, reveals that his service as a PRESTman has been remanded anyway because Nonny Cooper from White City has revealed that Castle has been involved with the Martian effort and that he will be shipped out soon. 
“That night Castle dreams of a hyena working up courage to attack him.” The Peaceguard pulls him out of bed because a suicidal individual has been asking for him on a building top. The drug addled client from previously wants to bring his wife Mona and Castle over the roof with him. His Hunter wife Mona is imploring the King of the Hunters (a Lion) to save them. There is the roar of a lion, but Charley the client manages to pull both himself and Castle over the edge. Castle manages to grab onto a hose from a helicopter overhead to stop his descent, but he eventually falls and injures his ankle and arm in the fall. He awakens to see Charley’s body and the lion of the Hunters wandering the streets.
Chapter 6: ? President Charles H. Huggins?
On Mars, Dr. Lothrop sifts through the data from earth and John Castle’s name comes to his attention. He also ruminates on how the injured prisoner from before, Stennis, has been resurrected three times in the Martian infirmary.
In confinement, Nonny Cooper is recovering from torture, his fingernails gone. 
John Castle has taken refuge with Tia Marie and her Hunters. She is wrapped in scarlet and her breasts bare, a style that resonates with that found in Wolfe’s short stories such as “The Death of Hyle”. Japhet has been teaching the Hunters how to set snares. President Huggins is coming to visit the Hunter’s ceremony, and John Castle rigs it so that there will be mysterious resonances: a drum that plays by itself thanks to a speaker and an understanding of the science behind the sound waves, a lion that will disappear, and more “miracles” couched in science. President Huggins arrives, and Castle says, ?[those that we will talk to] are not dead. — What once has had existence has always existence, though you do not see it. But we see it. — the past lives, the great trees of the forest you would say was once here still surround you upon all sides.? A lion appears as if from nowhere (springing up from the floor) and disappears
 into a hidden compartment in the ceiling during its leap and is replaced by a bull which is slaughtered. During the press to kill the bull Castle sees that one of Huggins guards is Anna Trees. 
He explains the miracle of the disappearing lion to her: “your eyes anticipated the trajectory you thought he’d follow, an arching curve down to the floor again.” With the ceiling smoky and dark, by the time you realized he hadn’t come down he was gone and the trapdoor closed.
Chapter 7 — where only delight lives —
The Martians, supported by the Chinese, land. The Captain from the early chapters speaks with a Russian general, and he undergoes one of their rectification procedures to align them with the common thought. The Russian reveals that most of their citizens undergo brain surgery, but this is less severe.
Castle winds up in an entertainment facility called The Inn Where only Delight Lives occupied by Russian clientele and watches an entertainment in which a heat seeking automaton snake is goaded by dancers and kills a rabbit and pigeons. The building collapses and the serpent kills the dancers, but Castle somehow survives. There are giant mole like creatures from Mars that have tunneled under the surface and destroyed the building. At this point Castle is united with the Martian forces.
Chapter 8 “Power Dwells in the Heart”
Castle is psychologically screened by the Martians. Lothrop reveals that ARES has been a fiction and a paper tiger for the most part, that there really was no concerted Earth support, but he institutes Castle as the head of ARES. He reveals that they have the technology to enter another individual’s consciousness and as an observer and advisor, that the sending is a huge device but the receiver can be a small device implanted in the agent. The Martians are very scant, as most cannot return to earth, and they have borrowed 500 Chinese. The President has been held hostage, and they stage a release effort.
Castle and his men pretend to be members of the Pro Tem security and infiltrate the Russian prison, then pretend that their vehicle will not start and ask to stay there with the prisoners. During the escape effort a hundred images of Anna Trees storm the facility.
Chapter 9: “Over Before Sunrise”
The Russians use an actor in a broadcast as President Huggins so that they can later deny that he has escaped.
Meanwhile the Martians and Castle are making a dangerous seeming agreement with the Chinese that will lead to them sending a huge occupying force to the United States. Castle has become disillusioned with all of them and argues with Anna over reinstituting the Constitution. She is furious with him and leaves. Castle prepares to attack Arlington. President Huggins records a message imploring support and that America cannot wait for someone else to restore freedom to it. Anna has gone to try and end the war by cutting a deal with President Pro Tem Boyde.
The attack on Arlington begins, and Castle is riding one of the sympathizers when he dies. More than 16,000 Americans are killed and Castle fails to gain victory.
Chapter 10: “Stand back and be statesmen”
A ceremony with the Chinese unveils the new flag of the Constitutional US as the old flag with an orange Mars transposed over the red and white stripes. Castle does not like the Martian and Chinese alliance and President Huggins himself seems mired in depression at the hands of the Regent of Mao. 3 million Chinese troops are planning to come to the United States.? Despite hostility towards the Martian Dr.Lothrop, Castle listens to his plans to stop the Chinese occupying force.? 
ARES agents stage a theft of gold for a mutated rice strain from an Indian ship so that rumors of the Pro Tem government of America gaining sudden wealth will spread. They are actually captured by Pro Tem forces during the theft and Castle is taken hostage. The General in charge is the old Captain, who was promoted because way back in the early chapters, before Castle was involved in ARES, the General posited that Castle was its head. President Huggins announcements have revealed Castle as the current head of ARES, and thus the Captain has been promoted. 
During their movement toward Arlington, Castle, through the voice in his head, learns that the Martian forces are retreating and cannot spare a bomb to disrupt the caravan. It soon becomes immobilized anyway from lack of oil and sends a forward guard to get it for them. They are attacked by a group that the General first thinks is part of Castle’s ARES, but soon realizes they are just scavengers after the supplies of the caravan. An ARES man comes who has oil for the caravan, and Castle, who has taken a pistol from a dead Peaceguard killed by the scavengers, gets the upper hand on his captors. 
At Arlington, he makes a deal with President Boyd that Boyd will be in a position to be elected to the real office when the Constitution is restored, and in returns Castle wants an end to the welfare system and a return of respect to science and technology. In addition, he wants a return of the right to bear arms and eliminating the welfare system, which “bribes” people not to work. He proposes a deal in which all citizens receive a nonrevocable income. “Anna Trees is with President Boyd.” Castle reveals that they wanted China to think that the Pro Tem Government had the gold, but when they actually got it, they decided to allow them to keep it. They count on the Russian response to the Chinese troop movement to keep the Chinese from leaving themselves exposed, and that the gold of the Pro Tem government can be used to finance even more Russian presence through hired ships, and in fear of a Russian invasion the Chinese will not leave to occupy
 America.
Castle’s plan for economic solvency relies on printing more money until Russia and China can bid for support, as a Martian trained army would make America a more desirable ally that could tilt the balance of power. While they talk, Boyde has been playing with a bear statue. To signal their alliance with Mars, Castle suggests Boyde flash the lights of Arlington 3 times.
COMMENTARY: There are very few “mysteries” in this novel for Wolfe, though there are several atavistic symbols at work: the lion, the hyena, the serpent, the rabbit, the bull, the bear and other animal presences at work in the various ceremonies and entertainments that Castle experiences throughout his attempts to communicate with and aid Mars. 
While it is overtly political, Castle seems to become hostile to just about every force that he allies himself with, even if it is a temporary alliance of convenience. At first, he is working with the Civic Center group as a teacher while working as a part of the Tree’s Constitutional sympathy group, then as a social worker, then as a strategist in the Martian/Chinese rebellion, before again aiding the Pro Tem government and insuring the safety of their convoy and finally making a deal with the President Pro Tem so that he will become the surefire candidate to win the Constitutional election. He becomes hostile with everyone during this time ideologically, from “the Captain” to Anna Trees when he does not believe in the elected old Constitutional President Huggins, to Dr. Lothrop from Mars, to the Chinese, until finally making an ambiguous alliance with the President Pro Tem. Why all these shifts? What is “right” ideologically for a man
 of science? It seems that by the end he is helping the Pro Tem government that he was originally so dead set against.
RELIGIOUS ALLUSIONS: While the ceremony of the lion and the bull enacted by Tia Marie and her followers is cultish, there is a surprising absence of all kinds of religious symbolism in this work. This is Wolfe’s most secular work of social SF. While it may not be necessarily didactic, obfuscation does not seem to suit his goals in writing this piece. One source says this was originally a short piece called “The Laughter Outside in the Dark” which was expanded at the suggestion of an editor (Damon Knight?) and then the novel mercilessly cut by an editor at the publisher — with little to no input by Wolfe about what to take out. Could these religious allusions or the depth of the totemic animal metaphors have been the target material excised? There do not seem to be large gaps in the narrative except for during the ends of battles when suddenly breaks like “four weeks later ??.” occur.

AMBIGUITIES: What is the deal with the Inn Where Only Delight Lives? Just a commentary on the decadent Russian influence or something else? Those moles from Mars are pretty? much always off screen, too.
NAMES: John Castle has the infamous “JC” initials that authors like Steinbeck have taught us to watch out for, but while he is generally a moral man above the temptations of graft, he also makes statements like “he sincerely hopes [someone was killed]? in some of the violent scenes.” He is tall, fair haired, “and attains a limp like Silk by falling off a building, and he is also buried when another building collapses on top of him, but it is perhaps the chess analogy that is most cogent — at one point the text even states that a castle (rook) moves in straight lines across the board.” There are several chess images at work, especially in the interplay between White City’s Peace Guard and its Captain turned General and Castle.
Japhet, which seems a variant of Noah’s son Japheth, means comely. Generally, Europeans are believed to have been descended from Japheth, so he is considered a father figure and a symbol of common descent. The last name Tree is interesting but there does not seem to be much to it in this novel. 
ANIMAL MOTIFFS: Boyd toys with an image of a snarling bear, those who favor technology are called hogs, the Hunter totem religion idolizes the tame lion, there is the rather cryptic prophecy that the “The King will come.” Already the Great Bear is high in the sky?, with talk of the returning animals like the leopard and the panther once being American animals in the Pliocene and returning now to America, talk of the Hyena covering the tracks of the Lion (does that make Tia Marie and her hunters Hyenas hiding John Castle among them?)
Editing probably affected this animalistic resonance, though clearly Boyd’s power makes him the bear high in the sky, and he cuts the deal to be the next Constitutional president with Castle at the culmination of the story.
RESONANCE WITH OTHER WORKS:
I am confident that while the lines of congruence may not fit perfectly, this is a part of the continuity that extends from “Paul’s Treehouse”, “The Blue Mouse”, “Hour of Trust” to “Remembrance to Come”, “Slaves of Silver” and “Sonya, Crane Wesselman, and Kittee”. The culmination of this future really does seem to be the declassification and dehumanization found in “The Hero as Werwolf”. I think perhaps “Seven American Nights” would fit into this continuity as well, but I am not certain if “The Eyeflash Miracles” could, though it really does seem as if a monthly stipend for US citizens is in place (it would probably have to take place much after Operation ARES so that sufficient civilization could return). I feel that after the publication of “New Sun” Wolfe had also turned to a more Borgesian sensibility in his short fiction and had left this social commentary behind.?? ??(The question remains if
 “King Under the Mountain” is a sinister part of this continuity).? The holographic and wetware technology on display here allow the manifestation of phantasmagoric figures and the intrusion of one consciousness into another, and while this is clearly mechanistically explained in this novel, it will certainly occur throughout Wolfe’s later work with far fewer technological explanations.
Silk and John Castle have a whole lot in common as far as what happens to them, but Castle is purely political and scientific and not necessarily introspective or deep as a character. His appearance and what happens to him are a mirror of Silk, however.
In any case, Fifth Head of Cerberus and Peace are leaps and bounds beyond this work — I am not certain if the political obsession in this work is meant to reflect the struggle of its characters or if Wolfe was this intensely interested in the dialogue of democracy/Constitutionalism/Socialism/Communism as this novel seems to be.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120623/5a3c1710/attachment-0001.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Tue, 26 Jun 2012 20:24:53 +0000

Marc --

Thanks for the survey of Operation ARES. You write: 

> There is some banter that the Captain does not
> understand the role of the bishop or clergy in the
> game, while the Captain jokes that Castle does not
> understand the role of the knight or warrior.

It seems to me that Wolfe is inviting us to view the novel in terms of chess.  Castle is, I suppose, a rook. The Captain would be a knight.  That much I get, but how it relates to the rest of the book I don't know.  And I don't know either what the reference to the bishop might be.  The bishop is, as you say, the clergy.  I take Castle to be saying that the clergy is ultimately going to be on the side of freedom and the Captain will fail because he doesn't pay attention to the church.  What does the church matter to the Captain?  They don't have obvious power.  But then ... there's nothing more about the clergy anywhere else in the book.  Nor can I trace the chess stuff any further.  

Thoughts?

John
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120626/6f544f93/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 26 Jun 2012 20:54:13 +0000

Marc --

Thoughts?

John

Thanks so much for responding, John!

Definitely, there are many many chess references throughout, and I think the reason Castle shifts allegiances so much is that he is meant to be like a rook: first he is going in the direction of the martians, then the Chinese, then actually back in the direction of the President Pro Tem (straight lines, back and forth).

But yes, the absence of clergy in the book and religion as a whole except for Tia Marie and her Hunter Cult is ASTONISHING. I don't know why it is so absent in this book. Castle is almost purely secular, even though he is very similar to Silk in appearance (tall thin fair man with a staff who injures his leg and absolutely refuses to commit graft) he is simply NOT a religious figure - he is a scientist/teacher.

Also, the idea of the King as a Lion and the prophecy of the King ascendant with the Bear in the sky (then looking for the big dipper) links up President Boyd to that "king" figure.

[they start in White City, which does seem like the White side of a chess board as well]. I Also, the gold that is sacrificed to the Pro Tem government is called a "queen sacrifice" to win (has the Captain who was elevated to General actually pulled a pawn to Queen move?)

The mystery of the bishop and its relevance remains a big gap in the story that SHOULD have been important, I agree.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120626/e403fcc4/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 01 Jul 2012 04:20:03 +0000

John wrote:

> It seems to me that Wolfe is inviting us to view the novel in terms of
> chess.  Castle is, I suppose, a rook. The Captain would be a knight.  That
> much I get, but how it relates to the rest of the book I don't know.  And I
> don't know either what the reference to the bishop might be.  The bishop
> is, as you say, the clergy.  I take Castle to be saying that the clergy is
> ultimately going to be on the side of freedom and the Captain will fail
> because he doesn't pay attention to the church.  What does the church
> matter to the Captain?  They don't have obvious power.  But then ...
> there's nothing more about the clergy anywhere else in the book.  Nor can I
> trace the chess stuff any further.

Given that we don't know the extent of the supposedly overzealous editing
on the book, it's hard to say what the full chess implications are. I find
the book more interesting for its antecedents of Wolfe's later more
developed themes. Still, I think the case can be made that chess is an
extended metaphor in the book.

The bishop and clergy pertain to either (or both) of meanings:

1) The clergy represent the spiritual (and mental?) nurturing of the
people. The Captain does not understand the needs of the soul and mind.

2) The clergy represents the learned people, the scientists and engineers
that are demonized in the culture. They are actually necessary for mankind
to survive.

There may also be some connection to those pieces' capabilities and the
characters or concepts of the novel.

As for other references to the game, I have another thought. My chess
knowledge is rather meager, actually, but I always was intrigued by the
protagonist's name (Castle), specifically how it reminds me not just of the
chess piece but of the maneuver of "castling." Possibly the movement of the
president is itself a reference to this. The way the action revolves around
his capture is also reminiscent of the object of chess. A more experience
player could probably find more clues. The main characters themselves
likely all correspond to a piece in some way. Of course, Wolfe's writing is
like a game of chess in a way. He misdirects the reader, etc.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120630/16ddc6fa/attachment.htm>