Subject: (urth) Short Story 36: Alien Stones

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 03 Jul 2012 05:05:14 +0000

Alien Stones
(I feel that there is a certain post golden age space opera context to this story that I have very little background in, so I have been reading forward in Wolfe to about the mid-90s, reading copious classical and SF/Fantasy stories from Sturgeon, Ellison, Dunsany, Kipling, Chekhov, C.A. Smith, and many others in an attempt to parse some of the tropes that Wolfe may or may not be playing with in some of these more allusive stories, thus the slower pace of these write ups. Soon the pace will accelerate again.)
Alien Stones was first published in Orbit in 1972 and appears on page 27 of The Island of Doctor Death and Other Stories and Other Stories.
SUMMARY: Daw and his ship, the rather self-aware Gladiator, approach a large seemingly abandoned spacecraft. It is a far future setting in which mankind has scattered across the galaxy, and though fragments of long lost civilization have oft been discovered, it is revealed that they have always been descended from man himself. Alas, they have finally come across a massive ship, possibly an abandoned derelict, in space, and proceed to explore it. The captain has an understudy, the young Wad, who is described as a dark complexioned young man “whose face showed plainly the strain of two years” involvement in a hell that demanded night and day a continual flow of deductions, inferences, and decisions — all without effect?.
In this future, empaths are employed to smooth the way in interpersonal communication, and they always work as married couples because “everyone, notoriously, fell in love with empaths.” 
The large ship is modular in nature and several crew members board it to look for traces of the civilization that abandoned it. It is enormous, but during the exploration the empathy Youngmeadow, who is liked by all but is also the subject of some envy because of his beautiful young wife, disappears. 
While the crew tries to decipher the alien symbols and their crystalline and vacuum tube computer systems, they do eventually come to understand the star maps of the civilization. Some of the alien symbols are deciphered, and it ultimately turns out to be a numbering system that represents the course of the ship — in particular, Gladiator as it approached the alien vessel. 
Helen Youngmeadow refuses to leave her husband, who never shows up. At one point, Captain Daw seeks to rescue her, and fails to mention that he has seen the body of her husband floating by in his suit. Daw wants to gain the aliens? attention, and Helen assumes to do so he must break something, the same mistake her husband made. Daw instead tries to improve something, and the aliens appear as a simulation of the empath Youngmeadow to talk to them. 
They indicate they are now aware of the humans, and that are “not — not-friends” but that further intercourse at this time is impossible. Daw then reveals that Wad is also a simulation of his younger used for test purposes and training young up and coming Captains, who are never promoted from other officers but are raised to be Captains. 
Helen then ponders if her husband was ever real, and Daw reveals why he died — breaking something to get their attention, since “his empathy was all for people, not for things.”
Later on the ship he ponders the Matther 22:28 verse (to paraphrase) about a woman who had seven husbands who died — whose wife would she be at the resurrection? But Heaven doesn’t work that way.
Helen has asked Wad about Daw’s youth, and then asks if Daw’s training captain was an older version of himself, to which he responds, “I don’t think so .. a real captain.” He was a crusty bastard, but he generally knew what he was doing. (Of course, this might describe him).
COMMENTARY: Borski has some very interesting analysis of this story as kind of a “Wolfe does an inverted Star Trek and confronts the types of love” but while there is some appeal to his analysis I think he takes an overtly humanist/biological stance on the action that is really not at all warranted by the text itself. In his analysis, “Eros, Agape, and Philos are represented by different characters or relationships in the story and the main didactic purpose of the story is to” chronicle how man is evolving through his machines now, far away from the “young meadow” of Eden. His most convincing point is that on Daw’s bridge there is a new and old testament, and this is absent on Wad’s otherwise identical bridge. I don’t think this anti-tech conclusion is at all warranted for this story written by an engineer, but here is a link to Borski’s post below.
?http://www.urth.net/urth/archives/v0015/0053.shtml
I think this story is not at all condemning man’s evolution through machines, but rather about learning to perceive life that is different to some degree, and learning to see ourselves from that perspective — Youngmeadow thinks he understands how the aliens works because he knows they are still there — but when he breaks a machine he makes himself a nuisance to them, and, failing to understand the nature of his own existence, he is destroyed. His suit also fails to understand this, and seeks to preserve the biotic environment of his rotting body. What then is life? Neither his suit nor the aliens recognize him as the only sentient life at that point.
In any case, there is a long philosophical/functional discussion of how the symbols of the aliens work (which even includes the etymology of how the rounded number 2 might have evolved from 2 parallel lines) — and it turns out, they are a subjective heading that points towards the Gladiator as it approaches. Those numbers are how the aliens perceive the humans. This is very important for the theme of the story in my opinion. Helen Youngmeadow mentions how stones used to be used for counting, which became an abacus, then over time lost their meaning and she ponders: “those numbers you figured out were little stones from a world we’ve never seen — The thing I wonder about is where are they now, those first stones?” Ground to powder? Or jus kicking around Italy or Egypt somewhere, little round stones that nobody pays any attention to. I don’t really think anything would happen if they were destroyed — not really — but I’ve been
 wondering about it?
All this time is put into deciphering a code that ultimately points to a way of perceiving and contextualizing themselves that is quite simple but was beyond their ability to discern without a lot of work. They assumed it was an escape route, but the aliens have not gone anywhere. There was simply no way for them to communicate effectively until the realization of the nature of their life forms was brought about. Even the space suit of Youngmeadow cannot know what human life is: it seeks to maintain the biotic organisms that have sprung up from his corpse.
Indeed, Wad, a simulation of the captain for the purpose of getting material for training new captains, seems very lifelike at first but is in fact nothing but a simulation of the captain who he can interact with as a ?son?.? Helen wonders after her husband dies if he was ever real at all, since there should only be one real person in every chamber and they were staying in one, and it felt as if he had never been know that he was dead. The aliens are real but they cannot be seen or experienced directly, only through their proxy, a simulation of Youngmeadow. 
This examination of what life can be, and how different the ways of the spiritual world are than our biological one, seems an inquisition into the evolution of life through machines, through integration with alien philosophies, and even after death, and I do not think the condemnation of the mechanical that Borski posits is really present at all in the text. The strange ways of the mechanical and spiritual world might be every bit as vital, but just staggeringly different, as the final biblical quote drives home — there will be no marriage in heaven. Old categories will simply be irrelevant. 
Also of note is that the Captain was bred for his position — he was not promoted. This engineering for a certain task is seen in some of Wolfe’s other short fiction as well.
There is an interesting parallel between Daw having a simulation of himself that he will care for and communicate with and the simulation of Youngmeadow the aliens use to communicate with the humans.
NAMES : Daw and Wad are clearly named as mirror images, one young and one old, but the name Daw means beloved, and this actually resonates well “with Borski’s analysis of the story in terms of eros, agape, and philos.” His conclusion condemning technology and its exploration completely ignores that it is through understanding things and computers that Daw gains meaningful access to at least a glimpse of the aliens.
Also of note is the name Youngmeadow: his na ve hubristic empathy from the starting point, entirely human and entirely based on emotional understanding, simply cannot intersect with the advanced technology/ alien nature of this progress. While it may be inhuman — I think the final biblical quote drives home the idea that ultimately spiritual beings are equally inhuman and incomprehensible. The name Helen Youngmeadow also resonates with the story of Helen of Troy to some degree — the bride of one coveted by another, but though ships are involved here that story has been augmented too much for a simple overlay.

RELIGIOUS ALLUSIONS: The famous quote on marriage from Matthew 22:28 ends the story, and this is a rather profound moment in the gospel that says the ways of man are simply NOT the ways of the spirit — there will be no institution of marriage. But what then of love, the love between a man and a woman? This quote and the meaning of the name Daw really do lend credence to love as a major theme of the story — the types of love and their expression across different boundaries — outside and beyond established relationships, after death, beyond human flesh.
ALLUSIONS: This is the part that has delayed me — I simply haven’t read enough golden age SF. Clarke and 2001 kept jumping out at me, but I don’t think that Wolfe would have had access to “Rendezvous with Rama” (published the same year as this story) while he was writing it, though there are some similar themes: a giant incomprehensible intelligence turns out to be something that is like a Deus ex machine, but not really. I tried to read a bit of Sturgeon and contemporaries, but nothing jumped out at me besides the generic space opera tropes. I really don’t think Star Trek had much to do with it, unlike Borski. 
In any case, unlike Clarke’s 2001 where aliens seeded the creative spark for man to evolve, in “Alien Stones” entire civilizations have sprung from mankind and decayed over time to be found by other branches of man’s unified species. However, Daw and his Gladiator ship have come across something different and possibly incomprehensible at last.
RESONANCE WITH OTHER WORKS: Once again, I feel that the mechanistic, logical construction trumps human emotion here, much as it did in “Of Relays and Roses”. The passionate man Youngmeadow choses a passionate action and is killed as a result because he does not think things through logically. The nature of the spaceship and its captaincy is less Hobbesian and subject to mutinous contention than Wolfe’s novella “Silhouette”, but the ships themselves don’t seem all that different with their distinctive personalities and ability to operate independently of their captain, though in this case Daw has authoritative manual control over every ship process. 
The alien symbols are a mathematical course heading that represents heading for the ship Gladiator — how they are perceived through alien eyes, if one wants to take it symbolically. Playing with mathematics this way was done in “King Under the Mountain” with hexadecimal, though this appears to be a 12 digit system. Also, the much later “Useful Phrases” might have a similar (but probably impenetrable) Rosetta Stone coding system (not based in Mathematics, from my perusal).
The doubling of Daw and the lust he has for Helen seems fairly typical of Wolfe’s treatment of marriage and desire, even as recently as “Short Sun” and “Home Fires”.
Next up is “Beech Hill” from Castle of Days. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120702/9acea1c7/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 16 Jul 2012 12:40:46 +0000

I haven't read Borski's take, but it looks like I'd be inclinded to side
more with your analysis here.  It's actually been some years since I read
this story, but my overwhelming memory of the story is that it was at core
about the incomprehensibleness/incommensurability of 'alien contact'.  It
put me very much in mind of Stanislaw Lem's Solaris.  And when I saw
Prometheus recently, this story sprang immediately to mind.

The funny thing is, I didn't overall care for the story when I read it,
though I very much wanted to because I love stories that take place in the
deeps of space and I love Wolfe - unfortunately I don't know if the two go
all that well together.  However, even though it ranks among stories of his
I don't terribly care for, it has yet stuck very strongly in my imagination
over the years.  It is pretty much my go-to story-memory for the theme of
the truly enigmatic nature of alienness.  I think your point about the
story's use of Matthew 22:28 confirms this theme.

Are there other stories or novels by Wolfe that take up this theme this
intensely?  I'd be very interested to see them considered alongside the
Solar Cycle.  The alien life forms in New Sun seem closer to 'Alien Stones'
whilst the alien life forms in Short Sun seem slightly more comprehensible,
'contact-able'.  The Neighbours/Vanished People are perhaps slightly in
between - though still far, far nearer humanity than this life form in
'Alien Stones'.

Thanks for your thoughts, Marc.

-DOJP

On Tue, Jul 3, 2012 at 6:05 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

>   Alien Stones******
>
> (I feel that there is a certain post golden age space opera context to
> this story that I have very little background in, so I have been reading
> forward in Wolfe to about the mid-90s, reading copious classical and
> SF/Fantasy stories from Sturgeon, Ellison, Dunsany, Kipling, Chekhov, C.A.
> Smith, and many others in an attempt to parse some of the tropes that Wolfe
> may or may not be playing with in some of these more allusive stories, thus
> the slower pace of these write ups.  Soon the pace will accelerate again.)
> ****
>
> Alien Stones was first published in Orbit in 1972 and appears on page 27
> of The Island of Doctor Death and Other Stories and Other Stories.****
>
> SUMMARY: Daw and his ship, the rather self-aware Gladiator, approach a
> large seemingly abandoned spacecraft.  It is a far future setting in
> which mankind has scattered across the galaxy, and though fragments of long
> lost civilization have oft been discovered, it is revealed that they have
> always been descended from man himself.  Alas, they have finally come
> across a massive ship, possibly an abandoned derelict, in space, and
> proceed to explore it.  The captain has an understudy, the young Wad, who
> is described as a dark complexioned young man “whose face showed plainly
> the strain of two years” involvement in a hell that demanded night and day
> a continual flow of deductions, inferences, and decisions — all without
> effect?.****
>
> In this future, empaths are employed to smooth the way in interpersonal
> communication, and they always work as married couples because “everyone,
> notoriously, fell in love with empaths.”  ****
>
> The large ship is modular in nature and several crew members board it to
> look for traces of the civilization that abandoned it.  It is enormous,
> but during the exploration the empathy Youngmeadow, who is liked by all but
> is also the subject of some envy because of his beautiful young wife,
> disappears.  ****
>
> While the crew tries to decipher the alien symbols and their crystalline
> and vacuum tube computer systems, they do eventually come to understand the
> star maps of the civilization.  Some of the alien symbols are deciphered,
> and it ultimately turns out to be a numbering system that represents the
> course of the ship — in particular, Gladiator as it approached the alien
> vessel.  ****
>
> Helen Youngmeadow refuses to leave her husband, who never shows up.  At
> one point, Captain Daw seeks to rescue her, and fails to mention that he
> has seen the body of her husband floating by in his suit.  Daw wants to
> gain the aliens? attention, and Helen assumes to do so he must break
> something, the same mistake her husband made.  Daw instead tries to
> improve something, and the aliens appear as a simulation of the empath
> Youngmeadow to talk to them.  ****
>
> They indicate they are now aware of the humans, and that are “not ?
> not-friends” but that further intercourse at this time is impossible.  Daw
> then reveals that Wad is also a simulation of his younger used for test
> purposes and training young up and coming Captains, who are never promoted
> from other officers but are raised to be Captains.  ****
>
> Helen then ponders if her husband was ever real, and Daw reveals why he
> died — breaking something to get their attention, since “his empathy was
> all for people, not for things.?****
>
> Later on the ship he ponders the Matther 22:28 verse (to paraphrase) about
> a woman who had seven husbands who died — whose wife would she be at the
> resurrection”  But Heaven doesn’t work that way.****
>
> Helen has asked Wad about Daw’s youth, and then asks if Daw’s training
> captain was an older version of himself, to which he responds, “I don’t
> think so .. a real captain.  He was a crusty bastard, but he generally
> knew what he was doing.” (Of course, this might describe him).****
>
> COMMENTARY:  Borski has some very interesting analysis of this story as
> kind of a “Wolfe does an inverted Star Trek and confronts the types of
> love” but while there is some appeal to his analysis I think he takes an
> overtly humanist/biological stance on the action that is really not at all
> warranted by the text itself.  In his analysis,  Eros, Agape, and Philos
> are represented by different characters or relationships in the story and
> the main didactic purpose of the story is to  chronicle how man is
> evolving through his machines now, far away from the “young meadow” of Eden.
> His most convincing point is that on Daw’s bridge there is a new and old
> testament, and this is absent on Wad’s otherwise identical bridge.  I
> don’t think this anti-tech conclusion is at all warranted for this story
> written by an engineer, but here is a link to Borski’s post below.****
>
>  http://www.urth.net/urth/archives/v0015/0053.shtml****
>
> I think this story is not at all condemning man’s evolution through
> machines, but rather about learning to perceive life that is different to
> some degree, and learning to see ourselves from that perspective ?
> Youngmeadow thinks he understands how the aliens works because he knows
> they are still there — but when he breaks a machine he makes himself a
> nuisance to them, and, failing to understand the nature of his own
> existence, he is destroyed.  His suit also fails to understand this, and
> seeks to preserve the biotic environment of his rotting body.  What then
> is life?  Neither his suit nor the aliens recognize him as the only
> sentient life at that point.****
>
> In any case, there is a long philosophical/functional discussion of how
> the symbols of the aliens work (which even includes the etymology of how
> the rounded number 2 might have evolved from 2 parallel lines) — and it
> turns out, they are a subjective heading that points towards the Gladiator
> as it approaches.  Those numbers are how the aliens perceive the humans.  This
> is very important for the theme of the story in my opinion.  Helen
> Youngmeadow mentions how stones used to be used for counting, which became
> an abacus, then over time lost their meaning and she ponders: “those
> numbers you figured out were little stones from a world we’ve never seen ?
> The thing I wonder about is where are they now, those first stones”  Ground
> to powder? Or jus kicking around Italy or Egypt somewhere, little round
> stones that nobody pays any attention to.  I don’t really think anything
> would happen if they were destroyed — not really — but I’ve been wondering
> about it?****
>
> All this time is put into deciphering a code that ultimately points to a
> way of perceiving and contextualizing themselves that is quite simple but
> was beyond their ability to discern without a lot of work.  They assumed
> it was an escape route, but the aliens have not gone anywhere.  There was
> simply no way for them to communicate effectively until the realization of
> the nature of their life forms was brought about.  Even the space suit of
> Youngmeadow cannot know what human life is: it seeks to maintain the biotic
> organisms that have sprung up from his corpse.****
>
> Indeed, Wad, a simulation of the captain for the purpose of getting
> material for training new captains, seems very lifelike at first but is in
> fact nothing but a simulation of the captain who he can interact with as a
> “son”.  Helen wonders after her husband dies if he was ever real at all,
> since there should only be one real person in every chamber and they were
> staying in one, and it felt as if he had never been know that he was dead.
> The aliens are real but they cannot be seen or experienced directly, only
> through their proxy, a simulation of Youngmeadow.  ****
>
> This examination of what life can be, and how different the ways of the
> spiritual world are than our biological one, seems an inquisition into the
> evolution of life through machines, through integration with alien
> philosophies, and even after death, and I do not think the condemnation of
> the mechanical that Borski posits is really present at all in the text.  The
> strange ways of the mechanical and spiritual world might be every bit as
> vital, but just staggeringly different, as the final biblical quote drives
> home — there will be no marriage in heaven.  Old categories will simply
> be irrelevant. ****
>
> Also of note is that the Captain was bred for his position — he was not
> promoted.  This engineering for a certain task is seen in some of Wolfe’s
> other short fiction as well.****
>
> There is an interesting parallel between Daw having a simulation of
> himself that he will care for and communicate with and the simulation of
> Youngmeadow the aliens use to communicate with the humans.****
>
> NAMES : Daw and Wad are clearly named as mirror images, one young and one
> old, but the name Daw means beloved, and this actually resonates well  with
> Borski’s analysis of the story in terms of eros, agape, and philos.  His
> conclusion condemning technology and its exploration completely ignores
> that it is through understanding things and computers that Daw gains
> meaningful access to at least a glimpse of the aliens.****
>
> Also of note is the name Youngmeadow: his na ve hubristic empathy from the
> starting point, entirely human and entirely based on emotional
> understanding, simply cannot intersect with the advanced technology/ alien
> nature of this progress.  While it may be inhuman — I think the final
> biblical quote drives home the idea that ultimately spiritual beings are
> equally inhuman and incomprehensible.  The name Helen Youngmeadow also
> resonates with the story of Helen of Troy to some degree — the bride of one
> coveted by another, but though ships are involved here that story has been
> augmented too much for a simple overlay.****
>
> ** **
>
> RELIGIOUS ALLUSIONS: The famous quote on marriage from Matthew 22:28 ends
> the story, and this is a rather profound moment in the gospel that says the
> ways of man are simply NOT the ways of the spirit — there will be no
> institution of marriage.  But what then of love, the love between a man
> and a woman?  This quote and the meaning of the name Daw really do lend
> credence to love as a major theme of the story  ? the types of love and
> their expression across different boundaries — outside and beyond
> established relationships, after death, beyond human flesh.****
>
> ALLUSIONS:  This is the part that has delayed me — I simply haven’t read
> enough golden age SF.  Clarke and 2001 kept jumping out at me, but I
> don’t think that Wolfe would have had access to “Rendezvous with Rama”
> (published the same year as this story) while he was writing it, though
> there are some similar themes: a giant incomprehensible intelligence turns
> out to be something that is like a Deus ex machine, but not really.  I
> tried to read a bit of Sturgeon and contemporaries, but nothing jumped out
> at me besides the generic space opera tropes.  I really don’t think Star
> Trek had much to do with it, unlike Borski.  ****
>
> In any case, unlike Clarke’s 2001 where aliens seeded the creative spark
> for man to evolve, in “Alien Stones” entire civilizations have sprung from
> mankind and decayed over time to be found by other branches of man’s
> unified species.  However, Daw and his Gladiator ship have come across
> something different and possibly incomprehensible at last.****
>
> RESONANCE WITH OTHER WORKS: Once again, I feel that the mechanistic,
> logical construction trumps human emotion here, much as it did in “Of
> Relays and Roses”.  The passionate man Youngmeadow choses a passionate
> action and is killed as a result because he does not think things through
> logically.  The nature of the spaceship and its captaincy is less
> Hobbesian and subject to mutinous contention than Wolfe’s novella
> “Silhouette”, but the ships themselves don’t seem all that different with
> their distinctive personalities and ability to operate independently of
> their captain, though in this case Daw has authoritative manual control
> over every ship process.  ****
>
> The alien symbols are a mathematical course heading that represents
> heading for the ship Gladiator — how they are perceived through alien eyes,
> if one wants to take it symbolically.  Playing with mathematics this way
> was done in “King Under the Mountain” with hexadecimal, though this appears
> to be a 12 digit system.  Also, the much later “Useful Phrases” might
> have a similar (but probably impenetrable) Rosetta Stone coding system (not
> based in Mathematics, from my perusal).****
>
> The doubling of Daw and the lust he has for Helen seems fairly typical of
> Wolfe’s treatment of marriage and desire, even as recently as “Short Sun”
> and “Home Fires”.****
>
> Next up is “Beech Hill” from Castle of Days.  ****
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120716/f261138c/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 16 Jul 2012 14:14:43 +0000

--- On Mon, 7/16/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) Short Story 36: Alien Stones
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, July 16, 2012, 5:40 AM

I haven't read Borski's take, but it looks like I'd be inclinded to side more with your analysis here. It's actually been some years since I read this story, but my overwhelming memory of the story is that it was at core about the incomprehensibleness/incommensurability of 'alien contact'. It put me very much in mind of Stanislaw Lem's Solaris. And when I saw Prometheus recently, this story sprang immediately to mind. 

The funny thing is, I didn't overall care for the story when I read it, though I very much wanted to because I love stories that take place in the deeps of space and I love Wolfe - unfortunately I don't know if the two go all that well together. However, even though it ranks among stories of his I don't terribly care for, it has yet stuck very strongly in my imagination over the years. It is pretty much my go-to story-memory for the theme of the truly enigmatic nature of alienness. I think your point about the story's?use of Matthew 22:28 confirms this theme.

Are there other stories or novels by Wolfe that take up this theme this intensely? I'd be very interested to see them considered alongside the Solar Cycle. The alien life forms in New Sun seem closer to 'Alien Stones' whilst the alien life forms in Short Sun seem slightly more comprehensible, 'contact-able'. The Neighbours/Vanished People are perhaps slightly in between - though still far, far nearer humanity than this life form in 'Alien Stones'.

-DOJP

Thanks Daniel!? I have been going a bit slower on stories so a few more comments like yours can come up.

In the meantime I have read ahead in Wolfe to about circa 1995, and I will try to address where he takes up this theme. As far as aliens or other types of beings are concerned, the sheer lack of time that players like Inire and the pandours get in New Sun have a veneer of this inscrutability, but they are ultimately very understandable in terms of their goals and function: a manipulator and drones. "Tracking Song" I think is actually an inversion of this: things which are not human can seem very human when you live among them.

I think the incomprehensibility is much more common with spiritual and fantastic in Wolfe rather than alien things - the story "Houston, 1943" for example is about as bizarre and incomprehensible as anything Wolfe has done (the boy Roddie in the story can't come to terms with what is happening to him, and finally just concludes it is a dream, though there is no indication he will ever wake up). What is so weird about that story is ... Roddie is clearly supposed to be Gene Rodman Wolfe, it's supposed to be our Houston, Gene really had a dog the name of the dog in the story, and there are all these "familiar" characters from literature, but even with ALL THAT real world crossover of time and place, everything that happens is well and truly bizarre. 

So the theme of context making higher meaning and a failure to understand it inhibiting valid communion or even self-awareness is ALL throughout Wolfe: Peace, The Haunted Boardinghouse, Mute, A Cabin on the Coast, ?Sorcerer's House, Short Sun ... but I don't think anywhere else is it quite so concerned with pure outerspace aliens as in this story. I've noticed that Wolfe's 1970s fiction was usually more concrete and closer to real world physics than the short works he was writing in the late 80s to mid 90s - he seemed to take a conscious step away from near future dystopia towards overt fantasy (albeit sometimes still dystopian).

Thanks again for your comments, Daniel. My favorite part of Alien Stones is that the symbols that they work so hard to decipher simply indicate that the aliens are aware of their approach, and are thus symbols of themselves through alien eyes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120716/219ff48d/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 16 Jul 2012 15:08:58 +0000

Yes, yes, yes.  Good points all round, Marc.  Glad you mentioned 'Tracking
Song' - I hadn't even thought of that one in connection to 'Alien Stones'
- interestingly, the two stories gave me a *very* similar feeling (though I
riproaringly enjoyed 'Song' unlike being a little bored by 'Stones'):
unease and mystification in the face of the non-human.  And that's crazily
artistically badass how Wolfe achieved a similar effect in a story
all about beings by degrees much *closer* to what we know as humanity.

And I agree, 'Houston, 1943' is the most densely and inherently enigmatic
story I've read by Wolfe.

And yeah, of course, I see it now:  this is practically Wolfe's biggest
theme throughout his oeuvre, but mostly in the medium of the fantastical
and metaphysical and supernatural rather than 'space aliens'.  Although, in
the Solar Cycle, I'm not sure how much Wolfe draws a distinction.  And
maybe that's Wolfe's main point in tracing the career trajectory you
describe - away from tech s.f. into a science fantasy and/or magical
relaism of sorts.  I'm not sure he'd even like the term 'real world
physics' (beyond its handiness).  The metaphysics of his work overall seems
to embrace a very 'ontologically haunted' (to borrow one philosopher's
phrase) reality.

So maybe what's explored in one sphere in an early work ('space aliens' in
'Alien Stones') is widened out to the universal as his career progresses -
the 'whole show' we're swimming in is just that irreducibly engimatic -
barely decipherable symbols that only show us a new view of ourselves as
seen by Others - things like that.  (My fave part of 'Alien Stones' as I
recall was just that they were floating and jetting around in space suits
inside this mega-relic alien craft type deal, cheap-thrills boy that I am,
ha!)

On a theological note:  I think drawing out this kind of inexplicable
universe so consistently and incrementally throughout his work is what
makes Wolfe's introduction of divine 'revelation' by which comes
'salvation' so quietly powerful and persuasive for those readers who want
to follow out that thread.  The Conciliator and Outsider and so on really
make *hope* of meaning creep up and sneak in on the otherwise hopelessly
indecipherable existence the characters experience.

-DOJP

On Mon, Jul 16, 2012 at 3:14 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Mon, 7/16/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> Thanks Daniel!  I have been going a bit slower on stories so a few more
> comments like yours can come up.
>
> In the meantime I have read ahead in Wolfe to about circa 1995, and I will
> try to address where he takes up this theme.  As far as aliens or other
> types of beings are concerned, the sheer lack of time that players like
> Inire and the pandours get in New Sun have a veneer of this inscrutability,
> but they are ultimately very understandable in terms of their goals and
> function: a manipulator and drones.  "Tracking Song" I think is actually an
> inversion of this: things which are not human can seem very human when you
> live among them.
>
> I think the incomprehensibility is much more common with spiritual and
> fantastic in Wolfe rather than alien things - the story "Houston, 1943" for
> example is about as bizarre and incomprehensible as anything Wolfe has done
> (the boy Roddie in the story can't come to terms with what is happening to
> him, and finally just concludes it is a dream, though there is no
> indication he will ever wake up).  What is so weird about that story is ...
> Roddie is clearly supposed to be Gene Rodman Wolfe, it's supposed to be our
> Houston, Gene really had a dog the name of the dog in the story, and there
> are all these "familiar" characters from literature, but even with ALL THAT
> real world crossover of time and place, everything that happens is well and
> truly bizarre.
>
> So the theme of context making higher meaning and a failure to understand
> it inhibiting valid communion or even self-awareness is ALL throughout
> Wolfe: Peace, The Haunted Boardinghouse, Mute, A Cabin on the Coast,
>  Sorcerer's House, Short Sun ... but I don't think anywhere else is it
> quite so concerned with pure outerspace aliens as in this story.  I've
> noticed that Wolfe's 1970s fiction was usually more concrete and closer to
> real world physics than the short works he was writing in the late 80s to
> mid 90s - he seemed to take a conscious step away from near future dystopia
> towards overt fantasy (albeit sometimes still dystopian).
>
> Thanks again for your comments, Daniel.  My favorite part of Alien Stones
> is that the symbols that they work so hard to decipher simply indicate that
> the aliens are aware of their approach, and are thus symbols of themselves
> through alien eyes.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120716/35c7b7f2/attachment.htm>