Subject: (urth) Short Story 38: It's Very Clean

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 09 Jul 2012 19:53:36 +0000

It’s Very Clean
This was first published in 1972 in the Generation collection. There isn’t much explication to do on this one but I feel it is an interesting look at the conflicting impulses of a boy who rationally does not want to go through with an action but knows that instinctually he should desire it and perhaps feels pressured to do it through societal expectations.
SUMMARY: Miles goes to a brothel staffed by a living madam with a gold tooth and androids working to service the clients. A bit apprehensive about the process, Miles looks for excuses to not go through with it. The control unit based on UHF frequencies for the androids are housed in their walls. [The brothel is right next to a Lincoln exhibit so the range is only about 15 feet lest museum goers are treated to a more pornographic experience than they at first anticipated]. He sees a repairman trying to work on one of the androids, who seems like a real girl but when she tries to walk her leg malfunctions severely. She still wants to work and is belligerent with her repairman.
The Madam tells him that it is very clean and sanitary, and that scripts are available if he so desires. The girl he is taken to, Jill, has strawberry hair and appears buxom. Interestingly, her description is couched in inanimate objects: her teeth are like little white tiles, her “doll eyes” are like the glass blue rooster that his grandmother used to keep pins. After an awkward beginning they proceed. 
Afterwards, he says that he feels the pressure is off, since it is his first time with a woman. She gets serious and warns him not to come again, for it will change him, and make him into something ugly. He realizes she is a real girl and becomes angered — she just does it for a pittance; she has no other opportunities to works and begs him not to tell that she revealed herself. 
“He was shaking with anger.” “You bet your sweet life I’m going to tell,” he said. She turned off the ligts so that he could dress, and when he stalked out, she followed almost to the top of the stairs, pleading while the others mocked her from their doorways; but he never looked back.

COMMENTARY: The ubiquitous brothels/prostitutes of Wolfe’s longer works have had almost no presence in his tales until this story, and we have a plump redhead who is at least in physical appearance a more feminine version of Chenille. Why do whore houses have such a huge place in Fifth Head of Cerberus, New Sun, and especially Long Sun, where the main characters primary love interest has worked as a prostitute? Anyone who has read Wolfe’s poems “For Rosemary” would note that he spends a fair amount of time playing with the strawberry blond/faintly reddish hair motif. 
This is a very straightforward tale except for two things: the idea that a living girl would beg and plead not to lose a pretty demeaning job indicates a fairly destitute future where even the world’s oldest profession is no longer a viable option for her, and Jill’s concern for Mile’s humanity leading to her exposure and his angry response. Clearly he did not want to sleep with a real girl out of some vestige of perhaps sexual morality, shame, and nervousness over the “pressure” he mentions, but his subsequent anger at her is at the very least off putting.
When he says it was his first time, he qualifies it with “I mean, not my first time, you know, but my first with any kind of girl or someone like you.” I wanted you to know. I am not sure if this implies simply masturbation or some same sex play, but I am more inclined towards the masturbation explanation.
He feels betrayed at the deception that led him to a real girl — perhaps he harbors some special sentiment or fear towards “actual” sex, but it is difficult to discern if this is because of an offending absence or a presence inherent in the act itself. Before her emotional plea to him, she was described in terms of inanimate objects like tile or a glass rooster, and this matched his understanding of her as artificial and “made”. It is the real that upsets him.
NAMES: Jill is a pretty generic name meaning youthful or downy haired, Miles means Soldier, but that has little relevance here and more relevance in New Sun.
RELIGIOUS ALLUSIONS: There are no direct religious allusions here but the whole integration of a mechanical state of being and intercourse with a machine really does lend itself to a certain bit of religious speculation. In addition, Mile’s reaction to his first sexual experience is very Judeo-Christian in nature — modern society pretends that its sexual mores are liberated from the influence of religion, but childhood inhibitions aver that indeed it is not. The spiritual closeness of intercourse is here doubly questioned by prostitution and then the possibility of sex with a machine — what is there then but the self and further masturbation? Especially telling is the script — rather than feel anything, he is following guidelines that have little to do with his heart and everything to do with the way things are written, the way they are supposed to be even though it does not match Miles? internal sense of what is proper (he is looking for
 an excuse NOT to go through with it).
Dualism and the mechanical world interest Wolfe — is it intercourse if it is just with a machine? The machines in the other room mock and want to work — they exhibit will even if it is just a matter of programming (unless the mockery from every room that follows Jill out into the hall is indeed multiple real girls, but I doubt that).
Mile’s reaction to learning that he has been tricked into sleeping with a real girl is violent and explosive and perhaps inhumane — and the “real” deal spoiling a “fantasy” (though Miles doesn’t really desire it) is something we just saw in “Beech Hill”.
RESONANCE WITH OTHER WORKS:
Well, the brothels in his long novels and the unexpected cruelty towards subservient women that Severian shows are on full display here, and while this is not on the surface level a very difficult or cryptic tale it really does say something about power and perception in youthful sexual experiences.??An ambiguously sympathetic treatment of robots who only serve will be seen again and again, from "Going to the Beech" to Long Sun, but in this tale those murmurs mocking Jill from the other rooms are a bit less flattering to the robot's identity.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120709/08203bf2/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 09 Jul 2012 23:13:58 +0000

I also suspect a reference to _The Stars My Destination_ (where Fourmyle
presents the men with an alluring android who they discover is a real 
woman at the end of the night) and perhaps _Metropolis_,

Cheers, David Duffy.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 10 Jul 2012 04:58:41 +0000

It very well could be; I haven't seen Metropolis and it has been a long time since I read The Stars my Destination. I am convinced from the way that Wolfe talks about looking at a famous story and trying to rewrite it that he consciously does invoke a whole lot of old themes, but sometimes alters them slightly or appropriates them for very different thematic ends.

It is interesting to me that it took Wolfe this many stories for the brothel to show up - I imagine the Victorian repression (whether real or imagined as a concept in novels and histories) necessitated far more recourse to the brothel than our current sexual sitation, but it is really quite prevalent in most of Wolfe's most ambitious work - the solar cycle, Latro, Fifth Head of Cerberus. Whether it is an ambiguous symbol or not is not an easy thing to discern.

--- On Mon, 7/9/12, David Duffy <David.Duffy at qimr.edu.au> wrote:

I also suspect a reference to _The Stars My Destination_ (where Fourmyle
presents the men with an alluring android who they discover is a real woman at the end of the night) and perhaps _Metropolis_,

Cheers, David Duffy.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120709/676c81e3/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Jul 2012 01:25:22 +0000

A guy in NYC is making space suits that are purportedly lighter and more 
flexible than NASA's. And as a bonus, they look a lot like the space 
suits envisioned during the Golden Age:

http://www.wired.com/wiredscience/2012/07/new-york-spacesuits/

All the design needs is a little body armor and a raygun.