Subject: (urth) (Urth) Short Story 39: Tarzan of the Grapes

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 10 Jul 2012 04:52:14 +0000

Tarzan of the Grapes
Tarzan of the Grapes first appeared in “Mother was a Lovely Beast” in 1972.
SUMMARY: In a small vineyard, the deputy Prescott and the newspaperman named Brown seek out a wild man living amongst the grapes. Brown states, “I don’t think he exists.” Here or anywhere else. I think he’s a phantom of the public mind. 
It has become a gathering place of counterculture youths who idealize the story of this wild man living as he does, and some claim to have seen him. Brown knows that he and his editor Culough have created the figure, hiring a UCLA student on vacation to pose for their fake expose, appearing at the edges of the vineyard in his bare feet and in a cotton poncho dusted with leather spots. Their manufactured reporting of the “grape man”, through the poncho and some linguistic slippage, then appeared in other news as an “ape man”.
The deputy is quick to fire his riot gun at those who do not listen to him, and there do appear to be groups of “hips” in the vineyards. Brown is perplexed that people still see the ape man even though he was left. When Brown asks Deputiy Prescott why he does not arrest the men in town, a biblical quote from Jesus comes to his mind, in which Jesus berates the mob come to accost him when he has lived and worshipped among them without being molested for so long. 
Brown asserts that the hippies are harmless, “They don’t do any harm.” They sleep on the sand in here and talk and eat a few grapes. Less than the birds. What harm does that do?
Among the trellises they spy a girl with brown hair and legs, and blue eyes. Brown feels responsible for bringing her, as his stories had inspired her to come. She claims to be Jane, first from Oz and then stating she is from Tarzana. (The officer knows it was once a part of LA but believes its name has changed).
While Brown tries to take pictures, he is taken from behind by a strong musclebound “giant” with straggling hair who threatens to break his neck. When Brown says he is a reporter who will not fight to help the deputies, the strong man pauses. “A muscle beach boy?” Wrestler? Someone who wandered in here looking for a leader and found himself cast in the part.? Brown calls him Tarzan by name and the giant runs off to rescue Jane. While the large wild man succeeds in knocking one deputy to the ground, Prescott smashes his head several times with his riot gun, ruining it. Jane gets away. Prescott handcuffs the wild man. Brown claims that he was simply “back a ways” when the fight started.
?[Brown] was watching the prisoner, whose eyes now showed a tiny crevice of awareness at the base of the lids. His arms had not moved, but they knotted now with effort. Brown looked away, pretending to search the sky for the helicopter, hoping that Prescott would be deceived by the misdirection. The steel link that held the manacles snapped.
COMMENTARY: Like most of Wolfe’s uncollected 1970s fiction, this one has a social struggle in the backdrop between authoritarian figures and those with a more liberated stance, in this story the “hips” (hippies). This is one of the few Wolfe stories where it is very easy to see a sympathetic strain towards those progressive peaceful folks away from the overbearing authoritarianism of the law enforcement officer — and it is even driving home with a biblical quote from Jesus himself: “As against a robber have you come out with swords and clubs.” When I was daily with you in the temple, you did not stretch forth your hands against me.? This is from Matthew 26:55, though there are parallel verses in the other gospels (Luke 22:53 for example). Indeed, this is a very powerful biblical quote due to its placement — the people have risen up against Jesus, though he was one of them, and would turn him over to his death at the hands of a
 foreign government. These hippies are tenable in the town, buying yogurt and panhandling, but it is only in the wild vines when they have come to watch a spectacle out of the ordinary that the deputy dares to exercise his authority and make overt his hatred and prejudice for them. 
On the existence of the wild man of the grapes, the policeman states, “You don’t see that Tarzan guy in town, do you?” To which Brown replies, “He’s a myth, damn it”, though he considers how these young people who are probably not truly hippies consider this man their leader or their ideal. 
On a less social level, the development of this story is another example of lies and myths becoming truth. “Somehow, the story that Brown and Culough have started in their newspaper has gotten out of their control: from a hired hippie wearing a wild looking poncho and the letter slippage between a grape man (admittedly wearing a print outfit) and subsequent reports of an ape man, the story has caught hold of the popular imagination, and now further sightings are occurring — people are waiting in the vines to catch a glimpse of him.” Is Tarzan really a mythic creature come to life at his summoning in the news and at the belief of others in his reality, or is he just a crazed individual who has come first looking for the object of the stories only to become it? 
This is such a huge theme for Wolfe, that imitation begets reality, but it is still difficult to pinpoint which explanation is more likely: that mental events influence physical ones, or that mystical mythic events influence physical ones — it is the different between Tarzan coming to life in an observer’s mind and Tarzan springing from the pages of an article full grown and powerful. Jane, possibly being from Tarzana, might be the wellspring of Burrough’s pages given life.
CULTURAL AND LITERARY REFERENCES: The mention of the Haight-Ashbury culture in order to find an appropriate hippy to play their man living with the grapes invokes a famous corner in San Francisco during the 1960s that came to be considered the quintessence of long-haired hippie culture. According to Culough, “they grow pot on their own farms, and they’re practically sun worshipers.” Why shouldn’t one decide to start camping out in the grapes?
When the brown haired Jane is accosted by the policeman Prescott, she answers that she is from ?Oz?.? This could be Australia, or it could be her attempt at flippancy (nowhere real, man — fantasy land). Her second answer of Tarzana is interesting, because this is a real part of the Los Angeles area which was once where Edgar Rice Burroughs owned his ranch, renaming it Tarzana after one of his most famous literary creations.
I actually tried to read the first Tarzan book through to get a description of Jane and Tarzan — it is not explicit in this text whether the over muscled character is black haired like Burrough’s character or not, but Tarzan is said to have been possessed of pretty phenomenal strength (at ten he had the strength of a thirty year old man from swinging from the tree vines all day, raised at the bosom of a merciful ape who had lost one of her own young and fixated on Tarzan.)? If we consider this character “real”, then it would have to be at a time when Tarzan has already learned. Brown hair and blue eyes do seem to match the description of Jane from the books, as far as I can see, or at the very least, the Disney movie. 
RELIGIOUS CONNOTATIONS: The direct biblical quotation is important, for I think on one level it equates the hippies and their “ideal” with an impractical and scorned way of life that is, at least on some levels, directly parallel to Jesus? flaunting of accepted traditions and authorities, rather sticking to principals beyond the worldly, for which he was eventually seized (the tone of the story is definitely slanted away from authoritarian prejudice for once — Wolfe really can be a chameleon in his narrative stances).
In addition, I think that somewhere underneath the orthodoxy Wolfe might profess is the very real idea (at least in his fiction) that if people believe in something enough it is real (whether it objectively exists or not before that common belief). It becomes more real and substantial through their belief in it — thus the early Christians make a community that embodies the words of Christ and in so doing establish something that touches the divine. “So too with Tarzan — whether he is just a ?muscle bound beach boy” or somehow a manifestation of the mythic Tarzan directly from the pages of Burroughs, he believes himself to be that ideal, that mythic character, and has the strength to break even metal chains. This idealized world as more true than the world of physical laws is a very pervasive and essential theme in many of Wolfe’s stories. Does it matter where he came from if he can break steal chains now? Thus the ultimate power of
 myth and true belief in it.
RESONANCE WITH OTHER WORKS: Belief begets reality — we can trace that strain in just about every major work of Wolfe, but especially in the early parts of the solar cycle, where Severian is taught that lesson very early by a whore — what is the world but what a strong man says that it is, and can make others believe? Typhon imitated a caring god so well that he started to become one, long after his tyranny ended. However, in this story, as in others, it is still so difficult to get to the basic “true” story — did Tarzan jump off the page from the people’s minds or did a man just come to believe that he was that ape man and gain the same strength the mythic figure had? Sometimes I think that can be answered in Wolfe, but sometimes I think that indeterminacy is itself the theme.
Next up is “The Headless Man” in Endangered Species.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120709/b9b7577c/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 11 Jul 2012 05:18:43 +0000

On second thought, I think the physical description of Jane as brown haired and blue eyed and her assertion that she is from first the imaginary Oz and thenTarzana, the home of Burroughs, despite her modern attitude, might be some objective evidence that she actually is supposed to be the enfleshed Jane from the mind of Burroughs.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120710/a952cef0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 11 Jul 2012 13:35:58 +0000

--- On Tue, 7/10/12, Marc Aramini <marcaramini at yahoo.com> wrote:

And now that I ponder it more, I feel almost certainly that the flippant Oz response is actually a phylogenetic kind of statement.

Oz and its success influenced writers such as Burroughs, Bradbury, even Wolfe. Perhaps its commercial success and hold on the public mind (especially after the movie) contributed to not only to Tarzan and Jane's creation but also to their mythic "cult" status, which has made them real to some degree. Thus, when asked where she came from, Jane responds philosophically first from the influence of Oz and the commercial and collective viability of fantasy and then more literally with the mind of Burroughs (even though he didn't live in Tarzana?until?either 1915 or 1919?and Tarzan was created a bit earlier than that in 1912).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120711/19a441c6/attachment.htm>