Subject: (urth) Predictions Re: The Politics Of Gene Wolfe

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 27 Jul 2012 16:28:47 +0000

On Fri, Jul 2, 2010 at 7:50 AM, Gwern Branwen <gwern0 at gmail.com> wrote:
> I've read through most of _Starwater Strains_ now, and my initial
> belief has hardened: Gene's writings are definitely getting more
> political. In his older works like _Peace_ or _Book of the New Sun_
> (pre-90s), I didn't notice anything political, or at least,
> contemporary. But in stuff from the last 2 decades? My suspicion has
> become certainty.
>
> The stories in SS though are absolutely littered with
> libertarian/conservative plots or asides. Some stories do nothing but
> push such ideas. "Viewpoint", for example, has a dystopian government
> which claims to own all money and which suppresses all weaponry, the
> better to oppress its citizenry; the protagonist, who is a heroic
> moral wilderness survivalist fellow, spends most of the story trying
> to get a weapon. His great victory is to murder a government agent.
> "Has Anyone Seen Junie Moon?", when it's not trying to channel
> Lafferty, ends with best wishes for a rebellion that will kill 'the
> big important gangs with suits and guns' (the government). "The Fat
> Magician" ends with a rant about totalitarian governments. Another
> story seems to implies that the government is responsible for taking
> away everything interesting and handing over power to machines and
> rules ("Petting Zoo"), while in "The Dog of the Drops", the government
> seems to engineer the extinction of dogs because dogs don't pay taxes
> and don't love the government but their owners. (I'm speculating a
> little with this one because the dialect is so hard to read.) And so
> on.
>
> I haven't even finished, but it's all far more blatant than _An Evil Guest_

Today on Hacker News I saw a link to
http://www.writersofthefuture.com/time-capsule-predictions "1987 Time
Capsule Predictions" for 2012 (25 years in the future; HN discussion:
http://news.ycombinator.com/item?id=4299337 ). It included some
predictions from Gene Wolfe. I will take the liberty of quoting them
in full:

> GENE WOLFE
>
> MORE THAN HALF OF YOU CAN'T READ THIS
>
> But the Writers of the Future Contest has asked me to read your palm, nevertheless. Twenty-five years is not great length on the scale of the history, and thus I am conservative, limiting myself to the following five predictions one for each finger. And indeed, they are less prediction than certainty.
>
> - The Thumb?Power: America and the U.S.S.R. preserve an uneasy accord, each testing the other's will within well-defined limits. No major nuclear war has taken place. Soviets are more like Americans (and Americans more like Soviets) than anyone else.
> - The Index Finger?Learning: Vestiges of reading, writing, and spelling remain in the curricula of the public schools. Those who can read a few hundred common words are counted literate. The schools train their students for employment how to report to computers and follow instructions. (Called interaction.) Fifty million adult Americans are less than fluent in English.
> - The Fool Finger?Entertainment: Sports and televised dramas are the only commonly available recreations. The dramas are performed by computer-generated images indistinguishable (on screen) from living people. Scenery is provided by the same method. Although science fiction and fantasy characterize the majority of these dramas, they are not so identified.
> - The Ring Finger?Love: There is little sex outside marriage, which normally includes a legal contract. A single instance of infidelity is amply sufficient to terminate a marriage, with damages to the aggrieved party; this is a consequence of the two great plagues of the past 25 years. (I do not include the one we call AIDS, because it began well before this was written.) The population of the planet is below six billion. People live in space and on the moon, but their numbers are not significant.
> - The Little Finger?Minority: A literate stratum supplies leadership in government and most (though not all) other fields. Its members are experimenting with sociological simulations that take into account the individual characters and preferences of most of the population. Its aim is to increase the power of the literate class and further limit literacy, without provoking war with the U.S.S.R. or alienating the rising powers?China and the Latin American block. A literate counterculture also exists.
>
>     Its products, too, are largely science fiction and fantasy; it tries to broaden the literate base, in part in order that its output can be read. It is of course to you of this counterculture that I write to say, take  heart! Twenty-five years is no great length upon the long scale of history. In my time too, the age was dark. But we are summoning the sun.

What is striking about these is that they are all wrong. Of the dozens
of discrete predictions here, there are perhaps 4 which are correct
(no major nuclear war, Soviets more like Americans, widespread use of
simulations, the rise of China), and a few more which are debatable
(rise of genre fiction, SF/Fantasy in TV & movies), and the rest are
blatantly incorrect or if correct, correct for the wrong reasons (eg.
I haven't looked up whether 50m adults are functionally illiterate in
English, but if there are that many, I bet much of that will be due
not to the educational system - which continues as it usually has -
but due to immigration and other such factors).

It's hard not to see what ideological trend characterizes Wolfe's
wrong predictions.

(On the plus side, some of the others made some remarkably prescient
predictions: Benford on shale oil and Wolverton on the Men's Right
Movement, for example.)

-- 
gwern
http://www.gwern.net

---

From: Bailey Swartz <bsswartz at gmail.com>
Date: Fri, 27 Jul 2012 17:56:13 +0000

Are you trying to say that Wolfe is a conservative old fool?  In the first
email, you use the word, "littered", to describe the inclusion of
libertarian ideas in his recent stories, as if they were trash.  In the
second, your zeal for showing Wolfe's predictions false is hardly veiled.

On Fri, Jul 27, 2012 at 9:28 AM, Gwern Branwen <gwern0 at gmail.com> wrote:

> > But the Writers of the Future Contest has asked me to read your palm,
> nevertheless. Twenty-five years is not great length on the scale of the
> history, and thus I am conservative, limiting myself to the following five
> predictions one for each finger. And indeed, they are less prediction than
> certainty.
> >
> > - The Thumb?Power: America and the U.S.S.R. preserve an uneasy accord,
> each testing the other's will within well-defined limits. No major nuclear
> war has taken place. Soviets are more like Americans (and Americans more
> like Soviets) than anyone else.
> > - The Index Finger?Learning: Vestiges of reading, writing, and spelling
> remain in the curricula of the public schools. Those who can read a few
> hundred common words are counted literate. The schools train their students
> for employment how to report to computers and follow instructions. (Called
> interaction.) Fifty million adult Americans are less than fluent in English.
> > - The Fool Finger?Entertainment: Sports and televised dramas are the
> only commonly available recreations. The dramas are performed by
> computer-generated images indistinguishable (on screen) from living people.
> Scenery is provided by the same method. Although science fiction and
> fantasy characterize the majority of these dramas, they are not so
> identified.
> > - The Ring Finger?Love: There is little sex outside marriage, which
> normally includes a legal contract. A single instance of infidelity is
> amply sufficient to terminate a marriage, with damages to the aggrieved
> party; this is a consequence of the two great plagues of the past 25 years.
> (I do not include the one we call AIDS, because it began well before this
> was written.) The population of the planet is below six billion. People
> live in space and on the moon, but their numbers are not significant.
> > - The Little Finger?Minority: A literate stratum supplies leadership in
> government and most (though not all) other fields. Its members are
> experimenting with sociological simulations that take into account the
> individual characters and preferences of most of the population. Its aim is
> to increase the power of the literate class and further limit literacy,
> without provoking war with the U.S.S.R. or alienating the rising
> powers?China and the Latin American block. A literate counterculture also
> exists.
> >
> >     Its products, too, are largely science fiction and fantasy; it tries
> to broaden the literate base, in part in order that its output can be read.
> It is of course to you of this counterculture that I write to say, take
>  heart! Twenty-five years is no great length upon the long scale of
> history. In my time too, the age was dark. But we are summoning the sun.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120727/b4eb7291/attachment-0001.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Fri, 27 Jul 2012 17:59:56 +0000

> predictions: Benford on shale oil and Wolverton on the Men's Right
Regarding the "wrong predictions," I wonder if Wolfe was trolling his
readers, hoping to get them off their rears. I think he wrote them to
perturb current readers, not to accurately prognosticate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120727/6cb14bb6/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 28 Jul 2012 00:00:54 +0000

No dia 27/07/2012, ?s 18:59, Allan Anderson <rubel at goosemoon.org> escreveu:

> Regarding the "wrong predictions," I wonder if Wolfe was trolling his readers, hoping to get them off their rears. I think he wrote them to perturb current readers, not to accurately prognosticate.

Almost no one predicted the end of the USSR and that did were derided. A prediction that the Russians and Americans would keep on their standoff while becoming very much like each other is not very off the mark. 

Nor do I see the Illiteracy thing as misplaced. Give it a bit more time. I blame the breakdown of familial transmission of culture brought about by modern jobs. 

For me, the shocking bit is that it really was possible to seriously predict technological development far beyond what we have now.

---

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Sat, 28 Jul 2012 13:45:44 +0000

I'm wondering why you care so much. If I were going to worry about all 
the kooky ideas I meet in various writers, I'd be left with not very 
much to read. Do they work as stories? Then good. If not, then they fail 
as stories, not because of whatever political stance they take. It's 
hard to see how anyone could enjoy Homer, Virgil, Dante, and Milton if 
the issue was their politics. (Only Dante comes close to fitting mine in 
that quartet, and even then not very close.)

Fernando

-- 
=============================================================
Fernando Q. Gouvea                http://www.colby.edu/~fqgouvea
Carter Professor and Chair
Dept. of Mathematics and Statistics
Colby College
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://www.maa.org/maareviews

There are three kinds of lies: Lies, Damn Lies, and Statistics.
   -- Disraeli

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 28 Jul 2012 14:18:53 +0000

On Sat, Jul 28, 2012 at 9:45 AM, Fernando Gouvea <fqgouvea at colby.edu> wrote:
> I'm wondering why you care so much.

I have a long-standing interest in predictions and what they reveal,
which would alone would justify my interest, but besides that...

I care because I wish one of my favorite authors to be an
intellectually respectable author, perhaps along the lines of
Chesterton or Buckley or Charles Murray who I also enjoy reading, and
it's disappointing to me to see that it's not a few allusions or plot
twists that I perhaps was simply misinterpreting or being overly
sensitive to.

And also because people here seem to have a hard time accepting it, so
additional data is welcome; witness the previous attempts to explain
it all away, or in this thread the suggestion that maybe he was joking
or trolling!

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 28 Jul 2012 22:31:41 +0000

He was far far more overtly political in his short stories of the early 70s and in Operation Ares, and most of that stuff was not reprinted. If anything as we get farther away from the bogeyman of socialism actually being the dominant zeitgeist of our time his fiction leaves political obsessions behind for narrative and spiritual preoccupations. Just my two cents.

--- On Sat, 7/28/12, Gwern Branwen <gwern0 at gmail.com> wrote:

From: Gwern Branwen <gwern0 at gmail.com>
Subject: Re: (urth) Predictions Re: The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, July 28, 2012, 7:18 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120728/9895a6a8/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 29 Jul 2012 00:52:59 +0000

> it all away, or in this thread the suggestion that maybe he was joking

I've read it again. I can see no connection between the predictions and your comments on them. You even say all of them are wrong, except most of them. About the only thing wrong there is the one on sex, which is so alien that people are justified in seeing it all as mere ideas to play with. More than the missing fall of the SU, the two important things no one had predicted are the rise of islamic fundamentalism and the Russian mafia.
Unless you mean that the vision of controlling government is bonkers. Well, sorry, but you'll have to look very hard to find an sf writer who doesn't share that view.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 29 Jul 2012 00:55:18 +0000

I don't find 'socialism has taken over the free world' in those predictions. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120729/b67c513f/attachment.htm>

---

From: Marc <marcaramini at yahoo.com>
Date: Sun, 29 Jul 2012 04:37:23 +0000

Nor do I. I am merely saying he became less thematically political in fiction after his early efforts.

Sent from my Kindle Fire

_____________________________________________
From: "Ant?nio Pedro Marques" <entonio at gmail.com>
Sent: Sat Jul 28 17:55:18 MST 2012
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Predictions Re: The Politics Of Gene Wolfe

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120728/b1d74938/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 02:25:06 +0000

#4 is perhaps the most interesting premise (and one Wolfe has approached 
many times), and yet the silliest as far as realistic prediction goes.

I take heart in his pessimism though. ;)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 02:36:25 +0000

> Unless you mean that the vision of controlling government is bonkers. Well, sorry, but you'll have to look very hard to find an sf writer who doesn't share that view.
But they are all wrong. Taken as a whole, they are way, way off. Of 
course I would not expect much "accuracy" so I don't care. Maybe they 
are in fact better than others' predictions.

I think Gwern is suggesting that they work better as predictions of 
"what cranky, ill-informed old people will believe/fear/desire in 2012." 
I take the point. You have heard of the, er, "Red Rose Brigade"?

(hint: they're a potent cup of tea!)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 01 Aug 2012 05:07:14 +0000

On Jul 31, 2012, at 10:36 PM, David Stockhoff wrote:

> But they are all wrong. Taken as a whole, they are way, way off. Of course I would not expect much "accuracy" so I don't care. Maybe they are in fact better than others' predictions.
> 
> I think Gwern is suggesting that they work better as predictions of "what cranky, ill-informed old people will believe/fear/desire in 2012." I take the point. You have heard of the, er, "Red Rose Brigade"?
> 

David,

Personally, I took the whole essay as a bit of a lark on the part of Mr. Wolfe. I did like how he associated each finger with a facet of our human nature, though, then used it as a platform for his societal predictions.

. . .

"The Thumb?Power: America and the U.S.S.R. preserve an uneasy accord, each testing the other's will within well-defined limits. No major nuclear war has taken place. Soviets are more like Americans (and Americans more like Soviets) than anyone else."

- I dunno, besides the nuclear war (correct) prediction, I don't see much of a commitment one way or another here.

"The Index Finger?Learning: Vestiges of reading, writing, and spelling remain in the curricula of the public schools. Those who can read a few hundred common words are counted literate. The schools train their students for employment how to report to computers and follow instructions. (Called interaction.) Fifty million adult Americans are less than fluent in English."

- Feels hyperbolic bordering on sarcastic.

"The Fool Finger?Entertainment: Sports and televised dramas are the only commonly available recreations. The dramas are performed by computer-generated images indistinguishable (on screen) from living people. Scenery is provided by the same method. Although science fiction and fantasy characterize the majority of these dramas, they are not so identified."

- The dramas performed by CG humans who replace actors? Come on. Even CG characters need Andy Serkis!

"The Ring Finger?Love: There is little sex outside marriage, which normally includes a legal contract. A single instance of infidelity is amply sufficient to terminate a marriage, with damages to the aggrieved party; this is a consequence of the two great plagues of the past 25 years. (I do not include the one we call AIDS, because it began well before this was written.) The population of the planet is below six billion. People live in space and on the moon, but their numbers are not significant."

- I felt some seriousness in PART of this prediction, but even still, the front half feels fictional even in his own words. World population indeed above 6B. It was 5B when he predicted that, and it is just under 7B today.

"The Little Finger?Minority: A literate stratum supplies leadership in government and most (though not all) other fields. Its members are experimenting with sociological simulations that take into account the individual characters and preferences of most of the population. Its aim is to increase the power of the literate class and further limit literacy, without provoking war with the U.S.S.R. or alienating the rising powers?China and the Latin American block. A literate counterculture also exists."

- Literacy was a big paranoia back then, eh? Even still, half of this prediction could be interpreted as totally true. Or that same half could be interpreted to be completely false. It seems to me like Gene was giving non-predictions as much as predictions.

Maybe that's just me.

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 12:07:10 +0000

> - Literacy was a big paranoia back then, eh? Even still, half of this prediction could be interpreted as totally true. Or that same half could be interpreted to be completely false. It seems to me…

Sure, of course it was a lark. And yes, one could easily interpret each 
one as /half /true. Where does that get us?

As clarification, I didn't mean Wolfe /intended/ to predict

And yet he succeeded---in my estimation, by /more than/ half. That must 
mean something.

BTW, literacy paranoia has been in vogue in the US since at least the 
1960s.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 01 Aug 2012 12:41:34 +0000

On Aug 1, 2012, at 8:07 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Sure, of course it was a lark. And yes, one could easily interpret each one as /half /true. Where does that get us?
> 
> And yet he succeeded---in my estimation, by /more than/ half. That must mean something.
> 
> BTW, literacy paranoia has been in vogue in the US since at least the 1960s.

Since a few posters were giving varying amounts of weight to these predictions and letting it color their impression of him, the place my observation was hoping to get us was actually out of such a lofty critique of what I took to be a half joke blip of Mr. Wolfe's musings.

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 12:55:44 +0000

> Since a few posters were giving varying amounts of weight to these predictions and letting it color their impression of him, the place my observation was hoping to get us was actually out of such a…
Understood. But what's "lofty" about making an observation about the 
written word---or trying to make sense of another reader's observation?

One could easily write whole books of criticism about the paranoid style 
in Gene Wolfe, and in dystopian SF in general (as someone has already 
noted). I don't know what they would conclude, but I'd be interested in 
reading them.

http://en.wikipedia.org/wiki/The_Paranoid_Style_in_American_Politics

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 01 Aug 2012 13:18:21 +0000

On Aug 1, 2012, at 8:55 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Understood. But what's "lofty" about making an observation about the written word---or trying to make sense of another reader's observation?
> 
> One could easily write whole books of criticism about the paranoid style in Gene Wolfe, and in dystopian SF in general (as someone has already noted). I don't know what they would conclude, but I'd be interested in reading them.
> 

Dave,

I was not inferring your critique was lofty, in case I gave you that impression. I was referring more to the earlier passion on this thread, and felt that we (as a collective of readers with a shared interest on a common mailing list) may have been taking his written word a bit seriously.

My point is that he seems to be a bit flippant, half smiling, and not all together serious in these predictions. So when someone takes "a great interest in predictions and what they reveal," for instance, I would hope that Mr. Wolfe's five fingered prediction would have revealed that he is indeed a sly, shifty, elusive prankster, even when portending to dole out 25 year predictions.

I got the vibe that it was not being interpreted with as light a hand as that, however. In fact, I got the impression they were used to support a feeling of disenchantment with him as a man, which may have gotten me riled a little bit. While he may write from an extreme, and detailed perspective on society, he does not seem at all to be a dystopian, right-wing loon who is increasingly using his prose to somehow push a conservative, anti-socialist agenda (which was also inferred on this and other threads recently).

Hope that clarifies my points on this matter a little bit better.

...ryan

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 01 Aug 2012 13:41:15 +0000

I got the vibe that it was not being interpreted with as light a hand as
that, however. In fact, I got the impression they were used to support a
feeling of disenchantment with him as a man, which may have gotten me riled
a little bit. While he may write from an extreme, and detailed perspective
on society, he does not seem at all to be a dystopian, right-wing loon who
is increasingly using his prose to somehow push a conservative,
anti-socialist agenda (which was also inferred on this and other threads
recently).

Gonna have to tend to agree here...

(And Gwern, please don't assume this is an inability to see no wrong in
Wolfe from some of his fans - it might be a very considered opinion just
like yours.  Don't get me wrong!  I like your insights in this group - but
I think you might be a bit dismissive sometimes of people who don't see
Wolfe as a scary right-winger to the degree you do.)

-DOJP

On Wed, Aug 1, 2012 at 2:18 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> >>> Sure, of course it was a lark. And yes, one could easily interpret
> each one as /half /true. Where does that get us?
> >>>
> >> Since a few posters were giving varying amounts of weight to these
> predictions and letting it color their impression of him, the place my
> observation was hoping to get us was actually out of such a lofty critique
> of what I took to be a half joke blip of Mr. Wolfe's musings.
> >>
> >> ...ryan
> I was not inferring your critique was lofty, in case I gave you that
> impression. I was referring more to the earlier passion on this thread, and
> felt that we (as a collective of readers with a shared interest on a common
> mailing list) may have been taking his written word a bit seriously.
>
> My point is that he seems to be a bit flippant, half smiling, and not all
> together serious in these predictions. So when someone takes "a great
> interest in predictions and what they reveal," for instance, I would hope
> that Mr. Wolfe's five fingered prediction would have revealed that he is
> indeed a sly, shifty, elusive prankster, even when portending to dole out
> 25 year predictions.
>
> I got the vibe that it was not being interpreted with as light a hand as
> that, however. In fact, I got the impression they were used to support a
> feeling of disenchantment with him as a man, which may have gotten me riled
> a little bit. While he may write from an extreme, and detailed perspective
> on society, he does not seem at all to be a dystopian, right-wing loon who
> is increasingly using his prose to somehow push a conservative,
> anti-socialist agenda (which was also inferred on this and other threads
> recently).
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/294d02bf/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 18:04:56 +0000

>________________________________
> From: Ryan Dunn <ryan at liftingfaces.com>
>Sent: Wednesday, August 1, 2012 9:18 AM
>Yes it does, thanks!
>Of course, in order to reach a conclusion that Wolfe was playing specifically with "right-wing loon"-ness, one must first agree that he came off a little "right-wing loon"-y. If you think he wasn't doing that, there is still that cast or quality to explain. I'm very inclined to agree with you, but at the same time it seems valid to wonder exactly how self-aware on this point a man in his 80s can be. 
>
>Ultimately, there's plenty of room between raising that question and suggesting a conscious agenda. And I see no reflection on the man himself---he's probably way more together than Heinlein was in his later years. Gwern may choose to speak on that point, or not. 
>
>In fact, the question tends to weaken the suggestion of an agenda, which I find quite un-Wolfe-like. Much more likely that he was not trying to be loon-y at all, in his own mind, just playing along in his provocative way. But people do get set in their mental pathways with age, and maybe these moments of candor can be revealing. As a frinstance, my dad is also in his eighties and still very liberal in outlook, but even he passes along silly emails that reflect a certain, er, something. (No, setting fires out West would not be a clever way for a terrorist to create terror. It would require a lot of work by a lot of people and they'd get caught. And so on.)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/4b57e87a/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 Aug 2012 18:14:01 +0000

--- On Wed, 8/1/12, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote: (I think it was David, the formatting is a little off here)

I think for a religious conservative he is remarkably open minded in personal correspondence, all things considered, and ageism (however that's spelled) really shouldn't be an issue when we talk about Wolfe. (Though I have feared that when I approach my 80s the innate tyrannical facism I have hidden and suppressed from everyone around me will come boiling out, if I live that long)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/c07d928f/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 01 Aug 2012 18:15:51 +0000

Dave,

Thanks for the response. I just wanted to call out one bit...

YOU WROTE: "I'm very inclined to agree with you, but at the same time it seems valid to wonder exactly how self-aware on this point a man in his 80s can be."

I'm not sure if you have ever had the good fortune to hold a conversation with Mr. Wolfe, but as of last year, I found him to be the type of conversationalist that always to seem to be two steps ahead of you, ready with a quip, eager for an anecdote, anxious to counter point your point, in a wry, light-hearted, jovial manner.

And that LAUGH! Equal parts genuine and sinister; the type of laugh to comfort you at the same time it sets you on edge.

Not sure if any of that translates to acutely self-aware, but his opinions and outlook seems very grounded in relevant, present-day culture and not a paranoid Cold War outlook or anything to that extent.

Just wanted to add that piece of perspective. I would be curious to any others who have gotten to know Mr. Wolfe how they compare my assessment, or if I am speaking from the minority on the matter.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/43c624b0/attachment.htm>

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Wed, 01 Aug 2012 20:38:24 +0000

It's odd that a man who has written from a Christian, in his case 
Roman Catholic, strongly libertarian, anti-welfare state, and 
traditional conservative semi-isolationist perspective -- which after 
all is and has been advocated by people with IQs well over 150 for 
centuries and was the position of the founders of the United States 
-- is considered loony for doing so.

People who think this way need an education in history.

JBJordan

At 01:15 PM 8/1/2012, you wrote:
>YOU WROTE: "I'm very inclined to agree with you, but at the same 
>time it seems valid to wonder exactly how self-aware on this point a 
>man in his 80s can be."
>
>I'm not sure if you have ever had the good fortune to hold a 
>conversation with Mr. Wolfe, but as of last year, I found him to be 
>the type of conversationalist that always to seem to be two steps 
>ahead of you, ready with a quip, eager for an anecdote, anxious to 
>counter point your point, in a wry, light-hearted, jovial manner.
>
>And that LAUGH! Equal parts genuine and sinister; the type of laugh 
>to comfort you at the same time it sets you on edge.
>
>Not sure if any of that translates to acutely self-aware, but his 
>opinions and outlook seems very grounded in relevant, present-day 
>culture and not a paranoid Cold War outlook or anything to that extent.
>
>Just wanted to add that piece of perspective. I would be curious to 
>any others who have gotten to know Mr. Wolfe how they compare my 
>assessment, or if I am speaking from the minority on the matter.
>
>...ryan
>
>
>>From: Ryan Dunn <<mailto:ryan at liftingfaces.com>ryan at liftingfaces.com>
>>To: The Urth Mailing List <<mailto:urth at lists.urth.net>urth at lists.urth.net>
>>On Aug 1, 2012, at 8:55 AM, David Stockhoff 
>><<mailto:dstockhoff at verizon.net>dstockhoff at verizon.net> wrote:
>>
>> >>> Sure, of course it was a lark. And yes, one could easily 
>> interpret each one as /half /true. Where does that get us?
>> >>>
>> >> Since a few posters were giving varying amounts of weight to 
>> these predictions and letting it color their impression of him, 
>> the place my observation was hoping to get us was actually out of 
>> such a lofty critique of what I took to be a half joke blip of Mr. 
>> Wolfe's musings.
>> >>
>> >> ...ryan
>> > Understood. But what's "lofty" about making an observation about 
>> the written word---or trying to make sense of another reader's observation?
>> >
>> > One could easily write whole books of criticism about the 
>> paranoid style in Gene Wolfe, and in dystopian SF in general (as 
>> someone has already noted). I don't know what they would conclude, 
>> but I'd be interested in reading them.
>> >
>> > 
>> <http://en.wikipedia.org/wiki/The_Paranoid_Style_in_American_Politics>http://en.wikipedia.org/wiki/The_Paranoid_Style_in_American_Politics
>>
>>Dave,
>>
>>I was not inferring your critique was lofty, in case I gave you 
>>that impression. I was referring more to the earlier passion on 
>>this thread, and felt that we (as a collective of readers with a 
>>shared interest on a common mailing list) may have been taking his 
>>written word a bit seriously.
>>
>>My point is that he seems to be a bit flippant, half smiling, and 
>>not all together serious in these predictions. So when someone 
>>takes "a great interest in predictions and what they reveal," for 
>>instance, I would hope that Mr. Wolfe's five fingered prediction 
>>would have revealed that he is indeed a sly, shifty, elusive 
>>prankster, even when portending to dole out 25 year predictions.
>>
>>I got the vibe that it was not being interpreted with as light a 
>>hand as that, however. In fact, I got the impression they were used 
>>to support a feeling of disenchantment with him as a man, which may 
>>have gotten me riled a little bit. While he may write from an 
>>extreme, and detailed perspective on society, he does not seem at 
>>all to be a dystopian, right-wing loon who is increasingly using 
>>his prose to somehow push a conservative, anti-socialist agenda 
>>(which was also inferred on this and other threads recently).
>>
>>Of course, in order to reach a conclusion that Wolfe was playing 
>>specifically with "right-wing loon"-ness, one must first agree that 
>>he came off a little "right-wing loon"-y. If you think he wasn't 
>>doing that, there is still that cast or quality to explain. I'm 
>>very inclined to agree with you, but at the same time it seems 
>>valid to wonder exactly how self-aware on this point a man in his 80s can be.
>>
>>Ultimately, there's plenty of room between raising that question 
>>and suggesting a conscious agenda. And I see no reflection on the 
>>man himself---he's probably way more together than Heinlein was in 
>>his later years. Gwern may choose to speak on that point, or not.
>>
>>In fact, the question tends to weaken the suggestion of an agenda, 
>>which I find quite un-Wolfe-like. Much more likely that he was not 
>>trying to be loon-y at all, in his own mind, just playing along in 
>>his provocative way. But people do get set in their mental pathways 
>>with age, and maybe these moments of candor can be revealing. As a 
>>frinstance, my dad is also in his eighties and still very liberal 
>>in outlook, but even he passes along silly emails that reflect a 
>>certain, er, something. (No, setting fires out West would not be a 
>>clever way for a terrorist to create terror. It would require a lot 
>>of work by a lot of people and they'd get caught. And so on.)
>>
>>To post, write <mailto:urth at urth.net>urth at urth.net
>>Subscription/information: <http://www.urth.net>http://www.urth.net
>

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/c6fc1d6c/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 01 Aug 2012 20:52:06 +0000

On Wed, Aug 1, 2012 at 4:38 PM, James B. Jordan <jbjordan4 at cox.net> wrote:
> It's odd that a man who has written from a Christian, in his case Roman
> Catholic, strongly libertarian, anti-welfare state, and traditional
> conservative semi-isolationist perspective -- which after all is and has
> been advocated by people with IQs well over 150 for centuries and was the
> position of the founders of the United States -- is considered loony for
> doing so.

I sincerely hope the Founding Fathers would not have endorsed those
predictions when they were made; I had more respect for them. (On the
other hand, the colonists *were* conspiracy theorists who thought that
England was systematically undermining their liberties in order to
convert the colonies into fiefs which the Church of England and
monarchy could drain the blood out of for their private profit and
interpreted every move as a step in this cunningly laid plan by the
King's councilors and allies, so perhaps we shouldn't be overly
concerned with what they might have thought. No one's perfect.)

I don't consider him 'loony' for writing from that perspective. I even
cited 3 of my favorite authors who all fit that description (well,
except for the Roman Catholicism part - I believe Murray is not
Catholic).

I consider him 'loony' for making predictions that were obviously
going to be wrong at the time, and are even more obviously wrong now,
in the same way I consider contemporary Communists to be loony.

-- 
gwern
http://www.gwern.net

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Wed, 01 Aug 2012 21:15:56 +0000

Ah. I see these predictions as tongue in cheek.

JBJordan

James B. Jordan

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Wed, 01 Aug 2012 21:27:40 +0000

On 7/27/2012 11:28 AM, Gwern Branwen wrote:
> On Fri, Jul 2, 2010 at 7:50 AM, Gwern Branwen<gwern0 at gmail.com>  wrote:
>    
Sorry I did not see this earlier. If you can find a copy of /Operation 
ARES/, his first (and pretty uneven)  novel, you'll see lots of 
political and contemporary stuff pretty much on the surface, including a 
satirical ending. I think the viewpoints have always been there. I 
should also mention /Free Live Free/, which is contemporary and highly 
"political" and was published in 1984 (!).

FWIW

JBJordan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/f72f8a04/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 22:09:44 +0000

Actually, nobody said that, and we obviously don't know the IQs of 
anyone born before the IQ test was developed, and the "founding fathers" 
were deists (who hated and feared Roman Catholics, but hey, nobody's 
perfect).

Otherwise, great comment!

On 8/1/2012 4:38 PM, James B. Jordan wrote:
> centuries and was the position of the founders of the United States -- 
> is considered loony for doing so.
>
>> YOU WROTE: "I'm very inclined to agree with you, but at the same time 
>> it seems valid to wonder exactly how self-aware on this point a man 
>> in his 80s can be."
>>
>>>     From: Ryan Dunn <ryan at liftingfaces.com
>>>     <mailto:ryan at liftingfaces.com> >
>>>     To: The Urth Mailing List <urth at lists.urth.net
>>>     <mailto:urth at lists.urth.net>>
>>>     <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net> > wrote:
>>>
>>>     the place my observation was hoping to get us was actually out
>>>     of such a lofty critique of what I took to be a half joke blip
>>>     of Mr. Wolfe's musings.
>>>     >>
>>>     >> ...ryan
>>>     > Understood. But what's "lofty" about making an observation
>>>     about the written word---or trying to make sense of another
>>>     reader's observation?
>>>     >
>>>     someone has already noted). I don't know what they would
>>>     conclude, but I'd be interested in reading them.
>>>     >
>>>     >
>>>     shared interest on a common mailing list) may have been taking
>>>     his written word a bit seriously.
>>>
>>>     My point is that he seems to be a bit flippant, half smiling,
>>>     and not all together serious in these predictions. So when
>>>     someone takes "a great interest in predictions and what they
>>>     reveal," for instance, I would hope that Mr. Wolfe's five
>>>     fingered prediction would have revealed that he is indeed a sly,
>>>     shifty, elusive prankster, even when portending to dole out 25
>>>     year predictions.
>>>
>>>     hand as that, however. In fact, I got the impression they were
>>>     used to support a feeling of disenchantment with him as a man,
>>>     which may have gotten me riled a little bit. While he may write
>>>     from an extreme, and detailed perspective on society, he does
>>>     not seem at all to be a dystopian, right-wing loon who is
>>>     increasingly using his prose to somehow push a conservative,
>>>     anti-socialist agenda (which was also inferred on this and other
>>>     threads recently).
>>>
>>>     specifically with "right-wing loon"-ness, one must first agree
>>>     that he came off a little "right-wing loon"-y. If you think he
>>>     wasn't doing that, there is still that cast or quality to
>>>     explain. I'm very inclined to agree with you, but at the same
>>>     time it seems valid to wonder exactly how self-aware on this
>>>     point a man in his 80s can be.
>>>
>>>     and suggesting a conscious agenda. And I see no reflection on
>>>     the man himself---he's probably way more together than Heinlein
>>>     was in his later years. Gwern may choose to speak on that point,
>>>     or not.
>>>
>>>     In fact, the question tends to weaken the suggestion of an
>>>     agenda, which I find quite un-Wolfe-like. Much more likely that
>>>     he was not trying to be loon-y at all, in his own mind, just
>>>     playing along in his provocative way. But people do get set in
>>>     their mental pathways with age, and maybe these moments of
>>>     candor can be revealing. As a frinstance, my dad is also in his
>>>     eighties and still very liberal in outlook, but even he passes
>>>     along silly emails that reflect a certain, er, something. (No,
>>>     setting fires out West would not be a clever way for a terrorist
>>>     to create terror. It would require a lot of work by a lot of
>>>     people and they'd get caught. And so on.)
>>>
>>> To post, write urth at urth.net <mailto:urth at urth.net>
>> Subscription/information: http://www.urth.net <http://www.urth.net/> 
>
> James B. Jordan
> http://www.biblicalhorizons.com <http://www.biblicalhorizons.com/>
>
>

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Thu, 02 Aug 2012 00:14:06 +0000

My bad. Apologies. Founders were more a mixed lot, from what I can tell.

JBJordan

At 05:09 PM 8/1/2012, you wrote:
>anyone born before the IQ test was developed, and the "founding 
>fathers" were deists (who hated and feared Roman Catholics, but hey, 
>nobody's perfect).
>
>>traditional conservative semi-isolationist perspective -- which 
>>after all is and has been advocated by people with IQs well over 
>>150 for centuries and was the position of the founders of the 
>>United States -- is considered loony for doing so.
>>
>>>time it seems valid to wonder exactly how self-aware on this point 
>>>a man in his 80s can be."
>>>
>>>conversation with Mr. Wolfe, but as of last year, I found him to 
>>>be the type of conversationalist that always to seem to be two 
>>>steps ahead of you, ready with a quip, eager for an anecdote, 
>>>anxious to counter point your point, in a wry, light-hearted, jovial manner.
>>>
>>>And that LAUGH! Equal parts genuine and sinister; the type of 
>>>laugh to comfort you at the same time it sets you on edge.
>>>
>>>Just wanted to add that piece of perspective. I would be curious 
>>>to any others who have gotten to know Mr. Wolfe how they compare 
>>>my assessment, or if I am speaking from the minority on the matter.
>>>
>>>...ryan
>>>
>>>

James B. Jordan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Aug 2012 00:23:33 +0000

I just can't see what it is that those predictions, in jest or dead seriousness, reveal about their author's sinister (ha) politics. It has been stated they do, I'd like to know what and how.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Aug 2012 00:28:23 +0000

No dia 01/08/2012, ?s 19:04, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> (No, setting fires out West would not be a clever way for a terrorist to create terror. It would require a lot of work by a lot of people and they'd get caught. And so on.)

Eh? Setting forest fires seems to me to be one of the most cost-effective ways of provoking damage and terror. If terrorists don't do it it's because even they can't justify killing innocent wildlife and leaving the attack unclaimed would make it worthless. What is it I'm nit getting?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Aug 2012 00:30:42 +0000

> I'm not sure if you have ever had the good fortune to hold a conversation with Mr. Wolfe, but as of last year, I found him to be the type of conversationalist that always to seem to be two steps ah…

I personally know people around their 90s who talk and write as if they were 30.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Aug 2012 01:40:30 +0000

>Eh? Setting forest fires seems to me to be one of the most cost-effective ways of provoking damage and terror. If terrorists don't do it it's because even they can't justify killing innocent wildlif…

I was going to mention something about that. ?Setting forest fires is so easy that one person can do it by accident. ?See for instance the two biggest fires in Arizona history: the Rodeo-Chediski Fire (one part set by an arsonist, the other by a woman trying to signal rescuers) and the Wallow Fire (started by an abandoned campfire).

You can get caught, though, as happened to the two men who accidentally started the Wallow Fire.

http://www.abqjournal.com/main/2012/03/28/abqnewsseeker/updated-cousins-plead-guilty-to-ariz-fire-charges.html

And it may look more like vandalism than political action on the home front.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 01:46:07 +0000

> I personally know people around their 90s who talk and write as if they were 30.
I'm in my 40s and I don't think even I do that. ;)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 01:56:10 +0000

On 8/1/2012 9:40 PM, Jerry Friedman wrote:
> From: Ant?nio Pedro Marques <entonio at gmail.com>
> I was going to mention something about that.  Setting forest fires is so easy that one person can do it by accident.  See for instance the two biggest fires in Arizona history: the Rodeo-Chediski Fire (one part set by an arsonist, the other by a woman trying to signal rescuers) and the Wallow Fire (started by an abandoned campfire).
>

Exactly. I'm sure terrorists consider and reject all sorts of ideas.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Aug 2012 02:08:57 +0000

> Exactly. I'm sure terrorists consider and reject all sorts of ideas.

But what did you mean by it requiring a lot of work and their likeliness to be caught? Those are the bits I inquired on. Lot of work to set fires? I mean, that could apply to lots of other ideas, but here?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 02:26:54 +0000

> But what did you mean by it requiring a lot of work and their likeliness to be caught? Those are the bits I inquired on. Lot of work to set fires? I mean, that could apply to lots of other ideas, b…
In order to create a wildfire that is bigger than "natural" wildfires, 
you'd have to start several fires over a wide area. If it's not bigger 
than normal fires, what's the point?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 03:44:44 +0000

On 8/1/2012 9:26 PM, David Stockhoff wrote:
>> But what did you mean by it requiring a lot of work and their
>> likeliness to be caught? Those are the bits I inquired on. Lot of work
>> to set fires? I mean, that could apply to lots of other ideas, but here?

Considering how much press and FUD  just a threat like a fake bomb scare 
can get, it wouldn't have to be even as "big" as a natural fire. Natural 
and accidental fires happen infrequently, but if you make it plain you 
are willing to set them on purpose, you create a perception of 
significant risk on a daily basis.

A terror org could deliberately set a fire in an area with a high danger 
of spread to inhabited areas, then when fire fighting resources are 
concentrated there, they set another one at another high-risk area in a 
distant part of the same or adjacent state - now there are two fires! 
Limited resources have to be diverted from the big established one to 
fight the new one, they take much longer to respond than normal because 
they are already deployed instead of at the ready and farther away, and 
now the pols get to explain to the first fire's victims why they decided 
the second fire was more important, to the second fire's victims why 
help was so slow to arrive, and to the fire fighters why they cut the 
budget last year, etc.

Then whenever the terror org needs some publicity, they call in another 
arson threat, and everyone running an unsanctioned weenie roast gets to 
enjoy the half-assed security theatre "zero tolerance" policies...

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 03:52:22 +0000

On 8/1/2012 1:15 PM, Ryan Dunn wrote:
> YOU WROTE: "I'm very inclined to agree with you, but at the same time it
> seems valid to wonder exactly how self-aware on this point a man in his
> 80s can be."

It seems to be it would depend on the man.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 04:16:47 +0000

> I'm in my 40s and I don't think even I do that. ;)

I've had the wonderful honor to hobnob with various elder authors who 
were quite cogent. Damon Knight, for example, sounded like one of the 
cool kids despite being in his late 70's back in the old GEnie days.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 11:45:30 +0000

On 8/1/2012 11:44 PM, Jeff Wilson wrote:
> Considering how much press and FUD  just a threat like a fake bomb 
> scare can get, it wouldn't have to be even as "big" as a natural fire. 
> Natural and accidental fires happen infrequently, but if you make it 
> plain you are willing to set them on purpose, you create a perception 
> of significant risk on a daily basis.
>
> A terror org could deliberately set a fire in an area with a high 
> danger of spread to inhabited areas, then when fire fighting resources 
> are concentrated there, they set another one at another high-risk area 
> in a distant part of the same or adjacent state - now there are two 
> fires! Limited resources have to be diverted from the big established 
> one to fight the new one, they take much longer to respond than normal 
> because they are already deployed instead of at the ready and farther 
> away, and now the pols get to explain to the first fire's victims why 
> they decided the second fire was more important, to the second fire's 
> victims why help was so slow to arrive, and to the fire fighters why 
> they cut the budget last year, etc.
>
>
> Then whenever the terror org needs some publicity, they call in 
> another arson threat, and everyone running an unsanctioned weenie 
> roast gets to enjoy the half-assed security theatre "zero tolerance" 
> policies...

All true, but there's a big difference between "terror" and "media 
hysterics." I just have to assume terrorists know the difference too.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 21:11:54 +0000

> hysterics." I just have to assume terrorists know the difference too.

That difference is largely in the eye of the media consumers in 
countries that rely on popular support of government.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 21:18:56 +0000

> countries that rely on popular support of government.
Perhaps. But even granting that terrorists are not all-knowing why don't 
they try things like this?

My first answer, even before all the other stuff, is: because there are 
so few of them. (Real ones, I mean, not FBI extras.)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 21:32:02 +0000

> so few of them. (Real ones, I mean, not FBI extras.)

Yes, however, as the number of radicals hardcore enough to do some 
unthinkable thing starts off very small, as they do more of it it 
becomes thinkable to more, less hardcore people who see the actual 
results of the act as a way to further their agenda. At least, this 
happened with skyjacking.

Also, the recent anti-terror, anti-shooter measures have made bomb and 
shooter hoaxes more effective at causing disruption, and are just now 
starting to saturate to the point where some places' cops are declining 
to shut down public venues on single reports, IIRC.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 22:17:38 +0000

On 8/2/2012 5:32 PM, Jeff Wilson wrote:
> starting to saturate to the point where some places' cops are 
> declining to shut down public venues on single reports, IIRC.
>

Sure. And skyjacking got boring too.

---

From: nate jarvis <natejarv at gmail.com>
Date: Thu, 02 Aug 2012 22:23:41 +0000

I think the simplest answer is that terrorists prefer urban areas or
resorts (eg the Red Sea beach resorts) as targets. A large scale
forest fire doesn't affect as many people as a subway bomb or a
skyjacking that could shut down a large city's trains or one (or all,
as with the 2nd WTC attack) airports. Also, if you set the fire on
Tuesday morning, claim responsibility Tuesday afternoon, and it rains
on Tuesday evening, you look silly. If a group wants to use arson as a
terror attack, setting fires in multiple sites in a city makes more
sense, especially if they can sabotage the fire department's response
in some fashion.

Nate

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 23:13:56 +0000

> sense, especially if they can sabotage the fire department's response

The attack on Mumbai is a classic example: media, modernity, population, 
national identity, vulnerability.

Fires in Colorado? Nah.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 03 Aug 2012 10:14:30 +0000

No dia 02/08/2012, ?s 22:18, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Perhaps. But even granting that terrorists are not all-knowing why don't they try things like this?

I stand by my original answer:

>>> If terrorists don't do it it's because even they can't justify killing innocent wildlife and leaving the attack unclaimed would make it worthless.

That they prefer urban areas is the same reason, IMO. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120803/8233f60e/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 Aug 2012 11:34:57 +0000

On 8/3/2012 5:14 AM, entonio at gmail.com wrote:
> No dia 02/08/2012, ?s 22:18, David Stockhoff <dstockhoff at verizon.net
> <mailto:dstockhoff at verizon.net>> escreveu:
>
>>>> If terrorists don't do it it's because even they can't justify
>>>> killing innocent wildlife and leaving the attack unclaimed would
>>>> make it worthless.

Apparently not:

http://wildfiretoday.com/2012/05/02/al-qaeda-magazine-encourages-forest-fire-arson-in-the-us/

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 03 Aug 2012 11:45:32 +0000

> http://wildfiretoday.com/2012/05/02/al-qaeda-magazine-encourages-forest-fire-arson-in-the-us/ 

Hilarious. I'm not trying to be dogmatic about it, but note that no one 
has taken them up on their suggestion.

On another note, I call on all jihadis to secretly join suburban 
American swimming pools and pee in them.

;)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Aug 2012 13:07:55 +0000

On Aug 3, 2012, at 7:45 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Hilarious. I'm not trying to be dogmatic about it, but note that no one has taken them up on their suggestion.
> 
> On another note, I call on all jihadis to secretly join suburban American swimming pools and pee in them.

Something like you suggest would certainly be easy to claim credit for, Dave!

...ryan

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 Aug 2012 13:14:34 +0000

> American swimming pools and pee in them.

I did note that they targeted Montana, one of the thinnest and least 
populous states. :)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 Aug 2012 13:29:50 +0000

> Something like you suggest would certainly be easy to claim credit for, Dave!

"Al-Queda peed in it, Mom, I swear!"