Subject: (urth) Short Story 42: An Article About Hunting

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 31 Jul 2012 21:12:22 +0000

An Article About Hunting
This was first published in 1973?s Saving Worlds — thus its ecological theme. It is reprinted in Castle of Days.
SUMMARY: The author of the article is interested in writing a close up look “at the science of wildlife management”, so he arranges a meeting with Roman Cowly, the District Commissioner of Ecology since 1982. (We can assume this takes place in the 90s). 
Cowly insists that they are not just going to hunt any bear, but thinning out a dangerous predator. They keep poultry houses and apple orchards on the Federal Farm, and it turns out a bear has been eating the apples (mostly rotten ones that had fallen on the ground, but sometimes one from the trees themselves!). There are also traces of vomit: “It’s the spray that does that — of course nobody ought to eat so many apples at one time, but you can’t tell a bear that.”
Mr. Swint, the farm manager, explains why there are no longer any grizzlies in the area. The grizzlies killed sheep. To get rid of them, poison the sheep carcasses, or, if you couldn’t find a sheep they had already killed, shoot a sheep yourself and poison it, he advises our writer.
They create two pits to hide in so they can “mark” the bear with an orange aerosol dye (there would be legal ramifications if one hunted a bear not so marked). To do this, they are chipping through the huge extensive roots of trees in the area. Alexander “Sandy” Banks, a predator control agent, arrives in a truck, too early for his appointment. He has a cadre of five dogs — Wanderer, described as a gentle blood hound; Nip and Tuck, two loud hounds, Lancelot, described as an aggressive bull terrier, and Sue, a recently pregnant “motivator” for the other dogs. Sandy shows our writer an assault rifle and other hunting gear on the grounds that he write nothing about it in his article lest Sandy lose his job.
As they wait in the pits, our author tries to clean some of the apples with coffee and comes face to face with a very human looking bear also after the apples, who takes off in fear directly towards the other pit and crashes through it. Supposedly Banks was able to mark it. 
More incompetence ensues as the dogs are unleashed until finally the bear makes a stand in a damaged area of the wilderness. He is scared at the narrator’s camera, thinking it to be a gun, but relieved at its empty click. The dogs drag at each other and the men shoot it with Kap-Tsher darts, which are designed to paralyze it but if overdone by even a few milligrams will kill it. They empty the darts into it and then bash it over the head. 
Our narrator leaves us with these subtle reflections: “When and Where shall I ever again find such friends or such sport?” And will anybody buy this? There was no sound in all the woods save the thrashing and panting of the five dogs in the dead bushes and the soft hiss of Banks spray can as he “marked” the bear.

COMMENTARY: This is one of Wolfe’s less weighty shorts, and it thrives off ridiculous scenes and a completely incompetent narrator in an almost slapstick way — the department of ecology comes off as an extremely villainous bunch. 
The wildlife preservation effort is actually way more destructive than the vegetarian bear they are trying to get rid of: in the past they have left poisoned carcasses of sheep to kill off predators, and the apples that they are interested in saving from the bear have been treated with so much pesticide that they are practically inedible without physiological aftereffects. The bear will not even eat the poultry, but the wildlife management team will kill the bears and even the sheep if it serves their purposes of predator control. They are using aerosols to mark the bear and digging through extensive root systems to set traps, and when Sue the dog whelps puppies the owner drowns them — these guys are pretty destructive. They also keep Nick and Tuck quiet by throwing stones at them, and when a rabbit appears they throw a stick at it that breaks its back. All around a bunch of jerks — and the characterization of the dogs seems opposite as
 well — Lancelot is supposedly ferocious but seems disenchanted with the hunt, Wanderer is supposedly used to save children but in his distress he clamps onto Cowley’s hand and has to be kicked off by Swint — these guys don’t know what they are doing with animals. 
In addition, the bear isn’t harming anything — he’s eating rotten apples that they have already poisoned with their pesticides.
Let’s look at this quote:
“Salt water from an oil drilling operation had killed fifty or a hundred acres of timber here, and his back was protected by a huge dead oak. — I raised my camera for a picture, and as I did so I could see from the expression of despair that crossed that coal black face that he believed it to be a gun.” His look of relief when the camera made only a harmless click was quite comic. —
The hapless bear is overdosed with the probably fatal Kap-Tsher darts: “Banks saved the day, putting four — darts into the brute in rapid succession, after which Mr. Swint and I took turns until the supply of darts was exhausted.” Even so, Commisioner Cowly, always solicitous of the welfare of anyone even remotely connected to his department, insisted on Banks striking the head of the now unconscious bear with a large stone before he would declare it officially ?safe??. 
This ecological bent reveals itself in several other works — the primary mystery here is “what’s the deal with that bear?”? He seems to mistake a camera for a gun in horror and when the narrator is surprised by the bear in his little hiding place he at first believes the face is human, but distorted. “He compares it to a dog when it wheels around, and later when it is chasing Sue and the dogs out of the woods, it also seems a ?larger” dog. 
Ursus americanus, mentioned by the narrator as Euarctos americanus, is the small American black bear that survives off vegetables, but it is not clear whether this bear is all black or partially brown — meaning that it might be the cinnamon bear that is really a part of the black bear family. In the story the bear is called a “Bruin” at one point, a name usually reserved for brown bears, which are typically larger and more prone to hunt than eat apples, but it does not behave as a brown bear would.? ??
This is a pretty light piece, with a fairly obvious didactic strain — more responsible or less intrusive wildlife management tactics, for in this case it has simply been a fun “hunt” and a game for the humans involved. Our narrator is also a moron, which occasionally happens in Wolfe’s fiction.
RELATED TO OTHER WORKS OR NOT?: “Several of Wolfe’s shorts are in the same future timeline.” Whether this is a part of that continuity or not is unclear, but is it actually SF? It takes place some years after 1982, and the bear might indeed have a human intelligence because of some of the experimental trifling that has occurred in “Sonya, Crane Wessleman, and Kittee” and “The Hero as Werwolf”. There, some animal genomes were being augmented with more humanlike traits, and probably vice versa.
Also, the way the Kap-Tsher (capture) darts are phonetically spelled may link up to the voisriit paradigm found in “The Blue Mouse” and “Silhouette”.
AMBIGUITIES: Is the bear interested in coupling with the female dog Sue? Is it the same bear from the previous night (Banks marks the bear after it is “Kap-Tshered” to death)? Why is it twice compared to a large dog in the text?
Also, why does the Predator Control Agent arrive one day early based on a misunderstanding, and WHAT is that misunderstanding? 
NAMES: The names Cowly and Swint (Wolfe likes to add or elide e’s with regularity) are Irish/English names, Cowley one of the ten tribes of Kilkenny. Alexander means defender, and it might be worthwhile to imagine that the names Roman and Alexander are intentional as symbols of those who try to establish their own total authority on the world. (Sandy Banks also seems to be a pun). The dogs? names are more evocative: Wanderer, Lancelot, and especially Nip and Tuck, for while we may be used to the plastic surgery connotation, those terms can also be used to denote a close contest or race.? ??
Bruin is the name of the Brown Bear from tales of Reynard the fox.

Next up is the very similarly themed “Beautyland”, in Castle of Days.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120731/ea2ee18f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 01 Aug 2012 02:37:11 +0000

On 7/31/2012 4:12 PM, Marc Aramini wrote:

> ?Salt water from an oil drilling operation had killed fifty or a hundred
> acres of timber here, and his back was protected by a huge dead oak. — I
> raised my camera for a picture, and as I did so I could see from the
> expression of despair that crossed that coal black face that he believed
> it to be a gun.His look of relief when the camera made only a harmless
> click was quite comic. ?

> This ecological bent reveals itself in several other works — the primary
> mystery here is ?what’s the deal with that bear??He seems to mistake a
> camera for a gun in horror and when the narrator is surprised by the
> bear in his little hiding place he at first believes the face is human,
> but distorted.

Could it be an ape?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 Aug 2012 03:00:56 +0000

Interesting thought,Jeff, that it could be an ape. The physical description is weird : 

"With a peculiar cry I can only describe as approximating the note of a large dog kicked unexpectedly while asleep, he flung his head and shoulders in the direction opposite me so vigorously that he was able to continue in a sort of rolling motion until his hind feet were high in the air, and, following through, bring them down behind his head so that he had, in the twinkling of an eye, revolved his entire body, which must have weighed several hundred pounds."? 
He then charges away, a trait of ursus americanus, who will do false charges without the intention of attacking.

Does this sound like a cartwheel? I just don't know how stupid this reporter and the ecological control employees are supposed to be - from the looks of all their other destruction, very very stupid indeed.

The "bear"?is twice mistaken for a large dog - I don't know if that would be consistent with ape imagery, but he seems EXTREMELY agile for a bear, and extremely intelligent in his understanding of what guns are to boot.
--- On Tue, 7/31/12, Jeff Wilson <jwilson at clueland.com> wrote:

From: Jeff Wilson <jwilson at clueland.com>
Subject: Re: (urth) Short Story 42: An Article About Hunting
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, July 31, 2012, 7:37 PM

Could it be an ape?

-- Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120731/72bf02aa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 Aug 2012 03:05:56 +0000

or have these idiots killed something special like "big foot" without even realizing it?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120731/9c6c381c/attachment-0001.htm>

---

From: Darth Ed <darthed77 at gmail.com>
Date: Fri, 17 Aug 2012 15:19:41 +0000

> or have these idiots killed something special like "big foot" without even realizing it?

I certainly don't think it's your average bear and have debated that point. The bear is very man-like. The writer describes the "face" of the bear as like "the face of a man suffering from a gross deformity to the nose and jaws." I've listed other textual evidence at the URL below. I thought it might be like the human-like animals in "Sonya, Crane Wessleman and Kittee" perhaps.

http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Comments.Stories-Discuss-AnArticleAboutHunting

Later,
Ed

http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 17 Aug 2012 15:27:33 +0000

Yes - though the "damage"?the bear has done is a 100 percent ironic statement - it eats rotten apples on the ground, that's it - it doesn't do?ANY damage. The damage the eco crew does is astonishing. It could very well be something like the beasts from "Sonya, Crane Wesselman, and Kittee" (which is, I think, in the same continuity as The Hero as Werwolf") but I think these guys are so moronic across the board that it's a unique and special creature that they have categorized as a "bear."? Clearly an outright parody of the organizations questionable "conservation" techniques on every page.

Missing link, big foot, engineered animal (the story is set in the not TOO distant future of its composition and in our past, though) - whatever the case the humans in the story are idiots who don't even get the descriptions of the dogs behaviors right.

--- On Fri, 8/17/12, Darth Ed <darthed77 at gmail.com> wrote:

From: Darth Ed <darthed77 at gmail.com>
Subject: Re: (urth) Short Story 42: An Article About Hunting
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, August 17, 2012, 8:19 AM

Later,
Ed

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120817/b6f9427c/attachment.htm>