Subject: (urth) The Book of the New Sun vs. A Song of Ice and Fire

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 01 Aug 2012 09:56:11 +0000

I... highly recommend *The* *Book of the New Sun* if you’re looking for a
sci-fi/fantasy read to satisfy your appetite until the next book of
Martin’s *A* *Song of Ice and Fire* is released. Wolfe’s work rates higher
on the literary scale, but falls just short of Martin’s where
fully-realized characters are concerned. And where Martin’s books are
driven by action and intrigue, Wolfe’s are driven by unraveling a complex
narrative arc with incredibly tricksy literary elements.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/b971c7f9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 12:36:14 +0000

On 8/1/2012 5:56 AM, Daniel Petersen wrote:
> And where Martin’s books are driven by action and intrigue, Wolfe’s 
> are driven by unraveling a complex narrative arc with incredibly 
> tricksy literary elements.

That's a fine observation in 25 words or fewer, although my initial 
impulse was to object to it as an oversimplification.

BNS has plenty of action and intrigue, but it is in a way a set piece. 
If there is a "game" in BNS it is between characters barely, if at all, 
on the stage. Severian appears to make decisions but even on the surface 
is overtly constrained in his choices in the same way any fairy tale 
hero is. This is one of the broad authorial winks Wolfe throws our way, 
and on catching it the reader begins to sense the many literary strata 
that hold Severian as fast as any fossil. From there, the reader 
eventually proceeds to full-blown detective mode.

But there is a another way Wolfe handles action differently. Not only 
does Severian always surprise us, but he downplays his actions as though 
they come naturally to him---which of course they do, by definition. 
Raised in the Citadel as he was, action and intrigue are /literally 
/nothing to him. Where other narrators might directly remind us or boast 
of this background, Severian reminds us indirectly (e.g., how others 
perceive him) and by sudden, expert displays of violence. His utterly 
blase, matter-of-fact view of such things almost makes him Methuselan.

As for Martin's books---does anyone more familiar with them than I think 
there is anything /but /a surface level to them?

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 01 Aug 2012 12:48:34 +0000

Quick clarification for those dropping in:  I, Daniel Otto Jack Petersen,
DID NOT WRITE THAT REVIEW.  I merely copied in its closing sentences.

Basically, I'm pleased as punch that Wolfe's New Sun is being thought of
and engaged during and related to the Game of Thrones hype.  I, of course,
tend to think it sounds kind of hilariously absurd to say the Ice and Fire
stuff excels New Sun in just about any way.  Then again, I just started
reading Stephen King for the first time in my life recently (I tend to
avoid mega-bestseller stuff) and whilst he does not have the literary merit
of folks like Wolfe, I was utterly shocked to discover that his
storytelling skill can be pretty freaking unbelievable and some of the
characterisations are indeed pretty powerful - and he's really overall got
a unique voice by which he kind of manages to hold his own in the literary
scheme of things.  I mention this because it made me wonder if Martin might
have some of these qualities (I've never read any).  I tend to doubt it for
some reason.  I'm open to it, but I suspect David's intuition that Martin's
stuff is all surface with no depth is more likely.

-DOJP

On Wed, Aug 1, 2012 at 1:36 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> And where Martin’s books are driven by action and intrigue, Wolfe’s are
>> driven by unraveling a complex narrative arc with incredibly tricksy
>> literary elements.
>>
>
> BNS has plenty of action and intrigue, but it is in a way a set piece. If
> there is a "game" in BNS it is between characters barely, if at all, on the
> stage. Severian appears to make decisions but even on the surface is
> overtly constrained in his choices in the same way any fairy tale hero is.
> This is one of the broad authorial winks Wolfe throws our way, and on
> catching it the reader begins to sense the many literary strata that hold
> Severian as fast as any fossil. From there, the reader eventually proceeds
> to full-blown detective mode.
>
> But there is a another way Wolfe handles action differently. Not only does
> Severian always surprise us, but he downplays his actions as though they
> come naturally to him---which of course they do, by definition. Raised in
> the Citadel as he was, action and intrigue are /literally /nothing to him.
> Where other narrators might directly remind us or boast of this background,
> Severian reminds us indirectly (e.g., how others perceive him) and by
> sudden, expert displays of violence. His utterly blase, matter-of-fact view
> of such things almost makes him Methuselan.
>
> ______________________________**_________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/5eaa6fdb/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 01 Aug 2012 12:55:28 +0000

I think that part of the reason ASOIAF gives off the impression of having
such "fully-realized" characters is that the books are so darn long, and
you spend a lot of time with them, in terms of pages.  That said, though,
the characters aren't always well-written, and in the latest book some of
them do things and think things that don't really mesh with previous books.
 Martin definitely is a cut above a lot of the genre fantasy that has come
out in the last 20 years, but he is no Wolfe.

Anyways, Wolfe seems to be getting more and more exposure, it seems.  If
you ever head to Reddit or Goodreads, for example, you will notice.  Two
years ago his name came up once in a blue moon, but now if someone asks for
science fiction recommendations, or brings up a discussion of unreliable
narrators, it isn't uncommon for a number of people to bring Wolfe and *New
Sun* into the conversation.  He is generally well-known and liked in a
number of forums now, so these sorts of comparisons aren't uncommon.

On Wed, Aug 1, 2012 at 8:48 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

>> they come naturally to him---which of course they do, by definition. Raised
>> in the Citadel as he was, action and intrigue are /literally /nothing to
>> him. Where other narrators might directly remind us or boast of this
>> background, Severian reminds us indirectly (e.g., how others perceive him)
>> and by sudden, expert displays of violence. His utterly blase,
>> matter-of-fact view of such things almost makes him Methuselan.
>>
> _______________________________________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/00953076/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 12:59:18 +0000

Agree on King. /Pet Sematary /gets dumped on a lot, but it has some 
truly great passages and scenes that turn your bowels to water. That 
baby . . . no one else would take it that far!

On 8/1/2012 8:48 AM, Daniel Petersen wrote:
> Quick clarification for those dropping in: I, Daniel Otto Jack 
> Petersen, DID NOT WRITE THAT REVIEW. I merely copied in its closing 
> sentences.
>
> Basically, I'm pleased as punch that Wolfe's New Sun is being thought 
> of and engaged during and related to the Game of Thrones hype. I, of 
> course, tend to think it sounds kind of hilariously absurd to say the 
> Ice and Fire stuff excels New Sun in just about any way. Then again, I 
> just started reading Stephen King for the first time in my life 
> recently (I tend to avoid mega-bestseller stuff) and whilst he does 
> not have the literary merit of folks like Wolfe, I was utterly shocked 
> to discover that his storytelling skill can be pretty freaking 
> unbelievable and some of the characterisations are indeed pretty 
> powerful - and he's really overall got a unique voice by which he kind 
> of manages to hold his own in the literary scheme of things. I mention 
> this because it made me wonder if Martin might have some of these 
> qualities (I've never read any). I tend to doubt it for some reason. 
> I'm open to it, but I suspect David's intuition that Martin's stuff is 
> all surface with no depth is more likely.
>
> -DOJP
>
> On Wed, Aug 1, 2012 at 1:36 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>         And where Martin’s books are driven by action and intrigue,
>         Wolfe’s are driven by unraveling a complex narrative arc with
>         incredibly tricksy literary elements.
>
>
>     That's a fine observation in 25 words or fewer, although my
>     initial impulse was to object to it as an oversimplification.
>
>     BNS has plenty of action and intrigue, but it is in a way a set
>     piece. If there is a "game" in BNS it is between characters
>     barely, if at all, on the stage. Severian appears to make
>     decisions but even on the surface is overtly constrained in his
>     choices in the same way any fairy tale hero is. This is one of the
>     broad authorial winks Wolfe throws our way, and on catching it the
>     reader begins to sense the many literary strata that hold Severian
>     as fast as any fossil. From there, the reader eventually proceeds
>     But there is a another way Wolfe handles action differently. Not
>     only does Severian always surprise us, but he downplays his
>     actions as though they come naturally to him---which of course
>     they do, by definition. Raised in the Citadel as he was, action
>     and intrigue are /literally /nothing to him. Where other narrators
>     might directly remind us or boast of this background, Severian
>     reminds us indirectly (e.g., how others perceive him) and by
>     sudden, expert displays of violence. His utterly blase,
>     As for Martin's books---does anyone more familiar with them than I
>     think there is anything /but /a surface level to them?
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 Aug 2012 14:30:25 +0000

> On Wed, Aug 1, 2012 at 1:36 PM, David Stockhoff <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
> 
>?????
> 
>? ???As for Martin's books---does anyone more familiar with them than I
>? ???think there is anything /but /a surface level to them?
>? ???_______________________________________________
Well, there are no profound truths/mysteries about the nature of reality, but Martin does several things subtly, including the family tree of some characters. The "out of character" bastard son of the most upright guy in the books, Ned Stark, is hinted at actually being his sister's son in some passages, who ran off with a guy from the old dynasty who was killed by a usurper years before the action of the book starts. So that bastard is probably a legit heir but nobody suspects it and he is just shunted around to the northern wall, and the noble Stark fellow lets his wife kind of hate his "bastard son".

Also, some of the sexuality is just kind of hinted at in the books, like Renly and his wife never consummating and a close hero-worship kind of relationship with his head knight, but in the tv show that turns into a straight up gay sex scene with hs knight.

He's not Wolfe but the first three books are good reads for something that is popular (how condescending does that sound? Shakespeare is and was popular, but public taste has gotten a bit more susceptible to criticism the last few centuries).

So ... hidden family trees, hiints about relatioships - that is a bit like Wolfe. Deep thoughts, theosophical musings, arcane vocabulary, multiple meanings to names - nah, not quite on Wolfe's level.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/6d7b953f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 01 Aug 2012 17:45:26 +0000

> there is anything /but /a surface level to them?

Martin has some literary chops, but I am more familiar with his earlier 
short stories, like the Hugo and Neb winning "Sandkings" :

http://www.scribd.com/doc/36218355/1979-Sandkings

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: nate jarvis <natejarv at gmail.com>
Date: Wed, 01 Aug 2012 18:15:09 +0000

The main issue I see with discussing how much is "hidden" in ASOIAF is that
the series isn't finished yet. Marc mentions the "fan theory" about one
character's (Jon Snow) parentage. Martin has said he will reveal who that
character's parents are by series' end. Much of the discussion, like with
most in-progress series, seems to be focused on what will happen in future
books.

The big difference I see between the two is that Wolfe leaves so much out,
allowing readers to almost complete the storytelling process via their
interpretations and theories. ASOIAF rewards close reading in a different
way, though similar in that it hinges on "throwaway" lines or details. Many
of the minor characters seem to have their own arcs and motives and
what-have-you, which a casual reader (focusing on the major characters)
won't notice. The westeros forum isn't what it was five years ago, but
there's still good stuff (between the what-will-happen-next posts) to that
effect.

Martin, like Wolfe, is also a master of dialogue voice.

Nate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/0adc6437/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 01 Aug 2012 18:19:18 +0000

I'll also speak out in favor of Martin -- he wrote what I consider to
be THE best rock'n'roll novel of all time, THE ARMAGEDDON RAG. The
ASOIAF books, to my mind, are brutally honest depictions of the kind
of society that generic fantasy readers & writers like to, well,
fantasize about.

The Society for Creative Anachronism likes to say that it recreates
"the middle ages as they should have been." Martin describes a
medieval fantasy world as it really would have been.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 01 Aug 2012 18:36:03 +0000

A Song of Ice and Fire is a series I have read in full, and love for reasons entirely separate from Wolfe's. I think I love GRRM's work for its overt narrative slickness. I felt in the first couple of novels that each chapter was written as its own mini story, and while Martin jokes that he was writing something that could never be filmed as a reaction to his case of Hollywooditis, the book was and is a cinematic experience made for the small screen.

Where ASoIaF has more in common with Wheel of Time (IMO!) or some other big fantasy tome, I think Wolfe's work strikes a different anvil all together. There is an air of importance to the prose and world building that separates it. There is depth and meaning pining to be discovered and unearthed. There is another story (or two, or three) not even written on the page, but inferred through deduction and immersion. All of this comes naturally to Mr. Wolfe, so it never feels showy offy in a Meryl Streep sort of way (Read: "Look at me, I am the best actress ever to grace the presence of the silver screen, watch me act, in all of my greatness, and take notes!"). Gag.

I know Martin comes from a similar school of writers as Wolfe, from a similar time, and that he has written some more high-minded stuff in the short story and standalone novel space, but when you speak Gene's name, you are talking about Borge and Chesterton and Dickens and Melville, and Joyce.

With George (at least with ASoIaF) you are saying, he's a much better version of Jordan, and Goodkind, and so on.

My two cents.

...ryan

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 01 Aug 2012 18:43:34 +0000

I forgot to add that George R. R. Martin happens to be a big fan of *The
Book of the New Sun,* and this blurb of his appears on the Fantasy
Masterworks publication of *Shadow and Claw *:

"The books are chests full of wonders; full of images like jewels, of words
a reader can get drunk on, of people and incidents that will linger long in
memory. For years and years to come, I think, we'll see inferior imitations
of Wolfe's masterpiece decked out with the phrase "'In the tradition of
Wolfe", for that is the tribute all great originals are inevitably paid."

On Wed, Aug 1, 2012 at 2:36 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> A Song of Ice and Fire is a series I have read in full, and love for
> reasons entirely separate from Wolfe's. I think I love GRRM's work for its
> overt narrative slickness. I felt in the first couple of novels that each
> chapter was written as its own mini story, and while Martin jokes that he
> was writing something that could never be filmed as a reaction to his case
> of Hollywooditis, the book was and is a cinematic experience made for the
> small screen.
>
> Where ASoIaF has more in common with Wheel of Time (IMO!) or some other
> big fantasy tome, I think Wolfe's work strikes a different anvil all
> together. There is an air of importance to the prose and world building
> that separates it. There is depth and meaning pining to be discovered and
> unearthed. There is another story (or two, or three) not even written on
> the page, but inferred through deduction and immersion. All of this comes
> naturally to Mr. Wolfe, so it never feels showy offy in a Meryl Streep sort
> of way (Read: "Look at me, I am the best actress ever to grace the presence
> of the silver screen, watch me act, in all of my greatness, and take
> notes!"). Gag.
>
> I know Martin comes from a similar school of writers as Wolfe, from a
> similar time, and that he has written some more high-minded stuff in the
> short story and standalone novel space, but when you speak Gene's name, you
> are talking about Borge and Chesterton and Dickens and Melville, and Joyce.
>
> With George (at least with ASoIaF) you are saying, he's a much better
> version of Jordan, and Goodkind, and so on.
>
> My two cents.
>
> ...ryan
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/a52bcbe0/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 01 Aug 2012 21:04:58 +0000

Watching the series, I keep mentally trying to place the technology at around 1200 to 1400 AD. But then I remember that the Wall has been there for 8000 years, yet the Starks never invaded the Holy Land to learn the proper arts of siege warfare from the Arabs. So I just have to make myself stop analyzing it.

>________________________________
> From: Dan'l Danehy-Oakes <danldo at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Wednesday, August 1, 2012 2:19 PM
>Subject: Re: (urth) The Book of the New Sun vs. A Song of Ice and Fire
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/7ec73b75/attachment.htm>

---

From: nate jarvis <natejarv at gmail.com>
Date: Wed, 01 Aug 2012 21:43:23 +0000

Everyone SAYS the wall is 8000 years old. There's a bit in one of the
books where Sam talks about historical claims nor adding up. Actually,
that same scene might be in two of the books.

The Romans had decent siege technology that would have predated the
Arab-Chinese technology; isn't Martin's wall a fantasied up version of
Hadrian's Wall?

Nate

On Wed, Aug 1, 2012 at 11:04 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
> Watching the series, I keep mentally trying to place the technology at
> around 1200 to 1400 AD. But then I remember that the Wall has been there for
> 8000 years, yet the Starks never invaded the Holy Land to learn the proper
> arts of siege warfare from the Arabs. So I just have to make myself stop
> analyzing it.
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 01 Aug 2012 23:35:51 +0000

> medieval fantasy world as it really would have been.

Sort of: 
http://blogs.wsj.com/speakeasy/2011/07/08/game-of-thrones-author-george-r-r-martin-spills-the-secrets-of-a-dance-with-dragons/

"You once said that fantasy needs to reflect reality. Can you explain 
what you meant by that?

Well, I think all fiction needs to reflect reality. Fiction is lies, 
we’re writing about people who never existed and events that never 
happened when we write fiction, whether its science fiction or fantasy 
or western mystery stories or so-called literary stories. All those 
things are essentially untrue. But it has to have a truth at the core of 
it. You’re still writing about people, you’re writing about the human 
condition. I often quote Faulkner, who said in his speech after winning 
the Nobel Prize that 'the human heart in conflict with itself' is the 
only thing worth writing about. And I’ve always agreed with that. It’s 
true no matter what genre you’re writing in, even if there are dragons 
in it or it’s about a private detective or a western gunslinger, it’s 
still ultimately about the human heart in conflict with itself or it’s 
not worth reading."

Apparently, the history and other fantastic parts are implausibly 
grandeurous intentionally because they exist only to serve the realistic 
characters and plot.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 01 Aug 2012 23:39:39 +0000

On 8/1/2012 4:04 PM, DAVID STOCKHOFF wrote:
> around 1200 to 1400 AD. But then I remember that the Wall has been there
> for 8000 years, yet the Starks never invaded the Holy Land to learn the
> proper arts of siege warfare from the Arabs. So I just have to make
> myself stop analyzing it.

That's probably the best way you can go about it, given GRRM's statement 
quoted in my other post. The character detail is realistic, the setting 
detail is subject to benign neglect.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Thu, 02 Aug 2012 00:32:17 +0000

>medieval fantasy world as it really would have been.

Well, but without the Church and Christianity. So it's not actually 
medieval at all.

JBJordan

>To post, write <mailto:urth at urth.net>urth at urth.net

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120801/332913a5/attachment.htm>

---

From: nate jarvis <natejarv at gmail.com>
Date: Thu, 02 Aug 2012 01:13:23 +0000

</JBJordan>

I assume you mean the society for creative anachronism? There are
religions in ASOIAF. There's one that seems to have a lot of the "high
church" (RC or CoE) pomp and ceremony of Christianity, in which
worshippers pray to one of a small pantheon for intercession (similar
to the gods from Bujold's Chalion books) and another that seems to be
modelled on Zoroastrianism and incorporates the millenarianism of
medieval Christianity--right down to the return/rebirth of a
historical/mythical savior.

If you were to specifically and explicitly use the Catholic Church in
a high fantasy cum faux history story, where the history, places, etc.
are all different... maybe that could work, but people bring their
feelings about the RC to the story, whereas abstracting what you feel
are the essentials of the medieval church (prayers for intercession or
millenarian doomsday prophecies) and then introducing a
different-but-similar institution that keeps those essentials in place
removes some of the prejudices and associations people might have
about a real world institution.

Nate.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Aug 2012 01:43:47 +0000

> From: Jeff Wilson <jwilson at clueland.com>

> On 8/1/2012 1:19 PM, Dan'l Danehy-Oakes wrote:
...

> "You once said that fantasy needs to reflect reality. Can you explain what 
> you meant by that?
> 
> Well, I think all fiction needs to reflect reality. Fiction is lies, we’re 
> writing about people who never existed and events that never happened when we 
> write fiction, whether its science fiction or fantasy or western mystery stories 
> or so-called literary stories. All those things are essentially untrue. But it 
> has to have a truth at the core of it. You’re still writing about people, you’re 
> writing about the human condition. I often quote Faulkner, who said in his 
> speech after winning the Nobel Prize that 'the human heart in conflict with 
> itself' is the only thing worth writing about. And I’ve always agreed with 
> that. It’s true no matter what genre you’re writing in, even if there are 
> dragons in it or it’s about a private detective or a western gunslinger, it’s 
> still ultimately about the human heart in conflict with itself or it’s not worth 
> reading."
> 
> Apparently, the history and other fantastic parts are implausibly grandeurous 
> intentionally because they exist only to serve the realistic characters and 
> plot.

I don't see in that quotation that he says why the series has fantastic parts, much less what their "only" purpose is. ?I also don't think "a truth at the core of it" is necessarily the same as "realistic characters and?plot."

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Aug 2012 01:48:55 +0000

> From: Jerry Friedman <jerry_friedman at yahoo.com>

>>> ? The Society for Creative Anachronism likes to say that it recreates
>>> ? "the middle ages as they should have been." Martin describes 
> a
>>> ? medieval fantasy world as it really would have been.
>> 
>>  Sort of: 
>> 
> what 
>>  still ultimately about the human heart in conflict with itself or it’s not 
>> worth reading."
>> 
> grandeurous 
> I don't see in that quotation that he says why the series has fantastic 
> parts, much less what their "only" purpose is. ?I also don't think 
> "a truth at the core of it" is necessarily the same as "realistic 
> characters and?plot."

Even "reflect reality" isn't necessarily the same as "realistic characters and plot", I'd say, especially not the "plot" part, though it's closer than the phrase I mentioned above. ?Sorry I didn't notice that before.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 Aug 2012 01:52:41 +0000

> Well, but without the Church and Christianity. So it's not actually 

That's a good point---Westeros is plainly far more pagan that our world. 
I'd guess that there are reflections of elements of myths that went into 
Christianity (Osiris' rebirth and so on), but no Christ. He seems to try 
to keep it vague, and yet offers a remarkable amount of detail.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Aug 2012 02:10:52 +0000

No dia 02/08/2012, ?s 01:32, "James B. Jordan" <jbjordan4 at cox.net> escreveu:
>> Martin describes a
> Well, but without the Church and Christianity. So it's not actually medieval at all.

Rather I'm afraid that medieval without church is like Apple without Jobs. It's not that it wouldn't be the same thing, it's that it wouldn't exist at all.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 04:05:36 +0000

On 8/1/2012 8:43 PM, Jerry Friedman wrote:
> I don't see in that quotation that he says why the series has fantastic parts, much less what their "only" purpose is.  I also don't think "a truth at the core of it" is necessarily the same as "realistic characters and plot."

There's more at the link and in other publicity he's done about the 
books and show.

The characters need realistic personalities to reflect the concerns of 
those human hearts rather than be caricatures with no internal 
motivations: the antagonists aren't that way because they are EEEEVIL, 
they antagonize becasue of differing loyalties, resentment, greed, etc.

But the other stuff, the lie parts like the fictional fantasy setting, 
*are* there for the human story's purposes, and you can say The Wall's 
been there for 8000 years for the same reason the story of the Burning 
Buddha has him being on fire for 72,000 years.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 02 Aug 2012 04:51:06 +0000

On 8/1/2012 8:13 PM, nate jarvis wrote:
> I assume you mean the society for creative anachronism?

There are a few religious personas, but they do not seem terribly 
popular. Also, I don't know of a kingdom or other outfit that grants 
religious rank.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Thu, 02 Aug 2012 12:34:20 +0000

>I assume you mean the society for creative anachronism?

No. I meant Song of Ice and Fire.

James B. Jordan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120802/5cdb29ba/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 Aug 2012 11:33:06 +0000

On 8/1/2012 9:30 AM, Marc Aramini wrote:

> Well, there are no profound truths/mysteries about the nature of
> reality, but Martin does several things subtly, including the family
> tree of some characters.  The "out of character" bastard son of the most
> upright guy in the books, Ned Stark, is hinted at actually being his
> sister's son in some passages, who ran off with a guy from the old
> dynasty who was killed by a usurper years before the action of the book
> starts.  So that bastard is probably a legit heir but nobody suspects it
> and he is just shunted around to the northern wall, and the noble Stark
> fellow lets his wife kind of hate his "bastard son".

It's Catelyn's decision to blame the child. If Jon Snow truly is a get 
of the old dynasty, Ned saved his life and probably prevented a civil 
war given how vigorously all the other possible heirs were hunted down.

But I digress.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 Aug 2012 12:51:57 +0000

> Arab-Chinese technology; isn't Martin's wall a fantasied up version of

Quite possibly. The HBO adaptation has intentionally assigned regional 
British accents (not always successfully) to characters based on their 
analagous places of origin, with Londoner near King's Landing and Scots 
for some wildlings in the mountains far to the north.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Aug 2012 22:01:49 +0000

Great story. Thanks!

On 8/1/2012 1:45 PM, Jeff Wilson wrote:
> Martin has some literary chops, but I am more familiar with his 
> earlier short stories, like the Hugo and Neb winning "Sandkings" :
>