Subject: (urth) Short Story 43: Beautyland

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 02 Aug 2012 21:55:12 +0000

Beautyland
Beautyland also appeared in Saving Worlds in 1973, the same collection in which “An Article About Hunting” was published. It is in Castle of Days.
SUMMARY:
Our narrator, an ex-convict, latches onto a rather elderly fellow with money whom he calls “Dives”. It seems that everyone outside wears masks to breath, and he comes across Dives being tripped and goaded by children, coughing helplessly as his mask is thrown into a gutter. The narrator beats the children a bit and hails a TEE aircab where they can breathe more easily. 
Our narrator goes with Dives to his million dollar pad, which has beautiful holograms of a placid surrounding where “the trees and bushes and weeds and everything where all green, like nothing was killing them”. Dives asserts that it is based off a property he once owned called Beautyland. When the narrator says he never heard of it, a giant expensive android comes out of the wall and “shakes him down”.??? 
Dives does not take the android as a bodyguard out because he feels he owes the people a chance to “get at him”. His face is scarred as if from beatings and surgeries. “He has a remote control for the large android, and after some conversation reveals the source of his wealth.” Both have been in prison, or Social Reorientation Farms, Dives for attempted suicide and our narrator for ?[trying] to make a killing? ? but that he would never try to defraud anyone again.
Dives thought up a money making scheme a long time ago based on the valley he owned which must have represented a vast stretch of some of the last unspoiled land left in the US. Taking a job at a factory, he had an ecological survey done numbering every tree, plant, deer, and rabbit, then started a campaign to save Beautyland. People could pay to save them, or he would torch and destroy it. The mascot was Benny Bunny, whose salvation was set at 55,000 dollars. Dives only got 500 from an elementary school, then proceeded to begin the burning, but, lacking the heart, decided to hire someone to do it while foreclosure loomed.
People offered bribes to be able to burn, and Dives sold the TV rights as well, and the destruction of Beautyland proved much more profitable than its salvation. Benny Bunny’s destruction cost 165000 and “as it was he nearly lost [the bunny] to a station wagon; he was the president of a big oil company.”
Dives says, “I thought you might like to know how I made my money”
The narrator replies he doesn’t care as long as it’s there.
COMMENTARY: Clearly, SOMETHING has gone terribly wrong with the ecosystem. People need masks to breath well outside, and Dives owned some of the last ecologically sound trees and animals at least in the US, and possible worldwide, using their salvation as a money making scheme. Alas, he did not understand human nature — they would pay to destroy them, and his financial security is assured by allowing Beautyland to be desecrated by the masses. This is a pretty negative view of mankind, and one that I’m not sure is consistent beyond the “idea” motivating the short story. I don’t necessarily think that public opinion has shifted since Beautyland is gone, but we do see a need to bully and assert control over something in the mass of humanity, from the children kicking and tripping Dives to the rich tycoon paying for the privilege to kill a bunny.
Pollution or some other mutagen/element has made the outside atmosphere unbearable for living things without masks. 
Now, given the suicidal tendency of Dives and this quote, let’s examine what Dives actually wants.
??And I’ll never try to take my own life again, either. At least, not directly. He pulled out a remote control for the android and hit the OFF button. — “that wasn’t my only defense, — but it was my principal one, and I won’t use the others.” 
Dives is at the very least putting himself at the mercy of our narrator, whom he knows to be an ex-convict. In some ways he asks for judgment here, but whether or not the narrator will actually feel inclined to end his life is slightly unclear — I think he just wants a means of financial support, and, if the old man is willing to provide some, has little need to kill him at the end.
In some ways the parable of Lazarus and Dives which is mentioned below is more carefully followed if, in this case, the rich man is NOT given the merciful killing he is asked for but has to continue to live in the hell he has created. (see below under religious allusions)
It is the love of money that keeps our narrator close to Dives, and Dives? love of money that led him to exploit Beautyland however he desired, but I don’t think Dives has created a scenario where our narrator HAS to kill him to get what he wants.
There is a decidedly Runyonesque feel to our narrator, from quotes such as these:
“the funny thing was that I could see him seeing through me and not caring.” He was thinking: This guy sees I’ve got money, so he figures he’s going to be my friend — okay, that’s the only kind I’m ever going to have, and maybe he plays pinochle. I didn’t like it but I figured I’d better go along.
Rarely are Runyon’s narrators actually agents of action — they are usually wry, street smart observers who touch the underworld of crime but are not the central figures who drag them along, so while Dives may want an agent of retribution I think what he has gotten is someone who cares not at all for anything but the money — not even as being an object of Dives? escape and solace for his guilt.
NAMES AND RELIGIOUS RESONANCE: Dives is not a traditional name, but the name for “rich man” in the Latin vulgate bible, which is extremely appropriate. This is most famously used in the parable of the Dives and Lazarus (a parable important not only for its message but for its depiction of an afterlife).
It is here, in Luke 16:19-31
Now there was a certain rich man, and he was clothed in purple and fine linen, living in luxury every day. A certain beggar, named Lazarus, was laid at his gate, full of sores, and desiring to be fed with the crumbs that fell from the rich man's table. Yes, even the dogs came and licked his sores. It happened that the beggar died, and that he was carried away by the angels to Abraham's bosom. The rich man also died, and was buried. In Hades, he lifted up his eyes, being in torment, and saw Abraham far off, and Lazarus at his bosom. He cried and said, "Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue! For I am in anguish in this flame."
But Abraham said, "Son, remember that you, in your lifetime, received your good things, and Lazarus, in the same way, bad things. But now here he is comforted and you are in anguish. Besides all this, between us and you there is a great gulf fixed, that those who want to pass from here to you are not able, and that none may cross over from there to us."
He said, "I ask you therefore, father, that you would send him to my father's house; for I have five brothers, that he may testify to them, so they won't also come into this place of torment."
??????????????? But Abraham said to him, "They have Moses and the prophets. Let them listen to them."
??????????????? He said, "No, father Abraham, but if one goes to them from the dead, they will repent."
He said to him, "If they don't listen to Moses and the prophets, neither will they be persuaded if one rises from the dead."
Of course it may be that the character Dives is already living in a kind of metaphorical Hell, but is there a redemption at all in the story? I think our narrator will deny Dives the punishment and judgment he is seeking to assuage his guilt.
AMBIGUITIES: What is actually poisoning the atmosphere beyond just a vague ecological failure on the part of mankind? “Is it from a nuclear fallout or just bad business practices”
What does TEE stand for? Transportation and Environmental something?
What is the password that brings the giant android to life? Is it Beautyland, does the narrator do something when he shakes his head negatively, or does Dives summon it with remote control so that he can make a point of turning it off later?
INFLUENCES: I am certain that this narrator is greatly inspired by the narrators of Damon Runyon’s gangster short stories: a world wise conman who sometimes does the right things for the wrong reasons — I could imagine Runyon’s narrators saying exactly the same kinds of things, and in the same year, Wolfe would claim that he was trying to re-write a Runyon story for the much longer (and less recognizably Runyonesque “Hour of Trust”). 
RESONANCE WITH OTHER WORK: Besides “Three Million Square Miles” and “An Article About Hunting”, the set up of this old lonely man being exploited for wealth and a world relying on public transportation cabs really reminds me of the set up in “Sonya, Crane Wessleman, and Kittee”, though this is a much more apocalyptic time. The personal robot servants are present in much of Wolfe’s short stories from this time, and the disaster really could be a worst case scenario of ?Eyebem??s ecological desuetude.

Next up is “Continuing Westward” in Storeys from the Old Hotel.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120802/56e89f90/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 02 Aug 2012 22:04:52 +0000

On Thu, Aug 2, 2012 at 5:55 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Is it from a nuclear fallout or just bad business practices?

I read this long ago, but nuclear fallout never occurred to me. It doesn't
fit in a story about ecology & money, a sudden nuclear war wouldn't be a
persistent hazard over the entire country and wipe out *all* native
wildlife, and the fallout that could persist over many years would both be
fairly weak and wearing filters would not do much to help - certainly you
wouldn't start immediately choking on the air. All of it fits better a
general motif of smog and ozone and whatnot.

(At the time I read it, I wondered how attractive the animals or parcel of
land could possibly be, if the rest of the country was *that* bad off.)

-- 
gwern
http://www.gwern.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120802/aa2b4bc3/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 02 Aug 2012 22:13:40 +0000

The story does say "there were six deer - I guess they may have been about the only wild deer left in the US", so that seems to be pretty bad and widespread de-speciation. And ALL the plants seem to be dying from something.

In the short story "Remembrance to Come", the college has moved underground becaus the US has been fried, but I don't think this is the same continuity (primarily because of the capitalist basis of the economy here in Beautyland)

--- On Thu, 8/2/12, Gwern Branwen <gwern0 at gmail.com> wrote:

From: Gwern Branwen <gwern0 at gmail.com>
Subject: Re: (urth) Short Story 43: Beautyland
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 2, 2012, 3:04 PM

Is it from a nuclear fallout or just bad business practices?
I read this long ago, but nuclear fallout never occurred to me. It doesn't fit in a story about ecology & money, a sudden nuclear war wouldn't be a persistent hazard over the entire country and wipe out *all* native wildlife, and the fallout that could persist over many years would both be fairly weak and wearing filters would not do much to help - certainly you wouldn't start immediately choking on the air. All of it fits better a general motif of smog and ozone and whatnot.

(At the time I read it, I wondered how attractive the animals or parcel of land could possibly be, if the rest of the country was *that* bad off.)

-- 
gwern
http://www.gwern.net

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120802/c6aa1a97/attachment.htm>