Subject: (urth) Short Story 44: Continuing Westward

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 29 Aug 2012 21:40:30 +0000

Continuing Westward
First published in Orbit 12 in 1973, this is reprinted on pg 35 of Storeys from the Old Hotel.
Summary:
After dynamiting a Turkish power line, a pilot and his observer Sanderson seem lost in a hot and timeless miasma, their plane wings damaged and their compass 30 degrees off kilter from the north star. Despite the damages, they are able to land and encounter a group of village people whom they can not directly communicate with, even though Sanderson claims to “speaks Wog”. After a tense meal in which the Englishmen brandish their pistols and finish eating, Sanderson sleeps multiple times with a young dancing girl who comes out to dance for them, before our narrator hears a noise in the night and imagines that she has killed his observer with a hidden weapon. Her body is decorated with little diodes and mechanical oddities with the wires all twisted, and as she comes up to him he realizes it must be a knife hidden in her hair. He succeeds in disarming her and then binds her and runs off into the night to his crippled plane. “Sanderson gets up
 and starts chasing after them in his underclothes ?while meteors miles ahead shot up into the sky”. Our narrator says, “We’ll do it, we’ll fly!” to his captive passenger, and believes her eyes say that she understands.
Commentary:
The powerline explosion has unmoored our narrator and his plane from time, and there are several key passages to look at:
“It came to me then that the scene was Old Testament biblical, and I suppose it was; people like this not changing much.” These villagers they encounter have not changed much at all even though the explosion of the power line has thrust them far far into future, though many of them seem somewhat deformed or blind in one eye (probably from an irradiated apocalyptic fall out, which has not actually affected these people, who never change much no matter how much the world changes).
“It had been bloody early in the morning when we’d landed to dynamite the Turskish power line, and I kept recalling how the whole great thing had flashed up in our faces while we were still setting the charge.” It seemed such a devil of a long time ago, and after that taxiing across the desert dragging the smashed wings while mirages flitted about — a good half million years of that, if the time inside one’s head mean’s anything.
It probably is half a million years, because the language of the area is completely indistinguishable to the narrator and Sanderson, who supposedly speaks ?Wog?.? Only a great, great passage of time could have made the language completely unintelligible to him.
Borski has an interesting but very Borskiesque analysis of this story here in which he makes some claims that the story is a retelling of the Odyssey, in which our narrator is Odysseus or “no-man” and Sanderson is somehow both a pig ensorcelled by Circe and Paris son of Priam, also known as Anaxander ?(thus making Paris into Anaxanderson). 
http://www.urth.net/urth/archives/v0017/0025.shtml
I have several problems with his overwriting of myth onto the story, though Sanderson eating like a pig and falling asleep to a temptress does on some level resonate with Odysseus? story. He claims Troy is actually in modern Turkey, and that the biplane is like the lost ship of Odysseus. 
First, these guys Sanderson and our narrator are gone WAY longer than 20 years — they have been thrust into a future where our nomad village has forgotten the meaning of diodes and other mechanical devices and simply uses them as hair pieces and adornments, stripping them from the desiccated ruins of the future. Our narrator acts more like Paris than Sanderson does; and while their return does start after an operation in Turkey, and there are villagers who see only out of one eye, I feel like the mythic resonance is a little bit forced by Borski. 
The narrators need to fly at the end seems doomed to a metaphorical flight into a higher realm as those meteors rise into the sky. Is their solidity in this future world fully established?
AMBIGUITIES: Why does our narrator think that Sanderson is dead with such certainty? The girl does in fact seem to have a weapon hidden in her hair, but obviously has not used it.
Are the meteors rising into the sky at the end an automatic defense perimeter activated by his biplane or simply another war in progress in the future world? Are they doomed? Are they fully “real” in this future desolation or just an echo and memory?
Why does he grab the girl? Perhaps he is unhinged from the passage through time a bit as well.
REFERENCES: This is a Kipling homage — but to be honest Kipling wrote so very much I cannot pinpoint an exact story — I tried to rectify this but simply didn’t know where to start on his vast corpus. The attitude of our rather smug pistol carrying pilot thrust into a foreign place (and time) perhaps evokes that “British man in a strange land” feel of some of Kipling’s stuff. 
The details of the biplane, with a Lewis mounted machine gun, indicate that it is probably a Royal Airforce Factory WWI plane. Even though the Odyssey claims Borski makes have critically posited at least 20 years passage into the future, the changing language, the desuetude of advanced mechanical gewgaws used as jewelry (unrecognizable by the narrator because he is from a time when they were not yet invented), and his mental understanding that “a half million years” seemed to pass all point to a far future that resembles the past in this changeless primitive Turkish village. Their mutations and visual infirmities are probably from the weapons that have been launched in the area and the fallout (the children are described as thin or bow-bellied and generally unhealthy looking).
RESONANCE WITH OTHER STORIES: Much like “Against the Lafayette Escadrille”, this story deals with a plane and a potential passage through time, though in this case it is the plane itself which is thrust into the future instead of a flight summoning a potential relic of the past, almost as if the theme had been inverted just slightly. They do seem like two sides to the same coin, though. Wolfe claims both were motivated by his love of model planes.

Next up is “Feather Tigers”.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120829/cda28566/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 30 Aug 2012 02:46:22 +0000

> Are the meteors rising into the sky at the end an automatic defense
> perimeter activated by his biplane or simply another war in progress in
> the future world? Are they doomed?Are they fully “real” in this future
> desolation or just an echo and memory?

Could it be more of the exploded pipeline following them through time?

> Why does he grab the girl?Perhaps he is unhinged from the passage
> through time a bit as well.

Hostage against the villagers following him?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 31 Aug 2012 19:53:02 +0000

>Commentary: 
>The powerline explosion has unmoored our narrator and his plane from time,

I never noticed that. In fact, I have the feeling that it had been mentioned here before, and I forgot it when I reread (after seeing the title of your post but before reading the body).

> and there are several key passages to look at: 
>?It came to me then that the scene was Old Testament biblical, and I suppose it was; people like this not changing much. These villagers they encounter have not changed much at all even though the explosion of the power line has thrust them far far into future,

"Them" being Sanderson and the narrator, not the villagers, right?

One change from Old Testament times is the women's veils (which are not even in the Qur'an,as I understand it). I suspect trousers and erotic backbends weren't known in the Middle East in Old Testament times either.

> though many of them seem somewhat deformed or blind in one eye (probably from an irradiated apocalyptic fall out, which has not actually affected these people, who never change much no matter how much the world changes).

I find it hard to see how radiation could make a lot of people blind in /one/ eye.

>?It had been bloody early in the morning when we’d landed to dynamite the Turskish power line, and I kept recalling how the whole great thing had flashed up in our faces while we were still setting the charge. It seemed such a devil of a long time ago, and after that taxiing across the desert dragging the smashed wings while mirages flitted about — a good half million years of that, if the time inside one’s head mean’s anything. 
>It probably is half a million years,

Maybe 50,000. In half a million years, the narator?wouldn't be able to identify the Pole Star. This site shows what the Big Dipper will look like in 100,000 years:

http://www.fourmilab.ch/yoursky/help/proper.html

(if Wolfe was thinking of such things, and why wouldn't he).

> because the language of the area is completely indistinguishable to the narrator and Sanderson, who supposedly speaks “Wog”.
>? Only a great, great passage of time could have made the language completely unintelligible to him.

First, we're only told Sanderson "claims" to speak Wog. Second, for all we know, Sanderson knows Arabic and the villagers speak only Turkish--or Neo-Aramaic or something. (In any case,?a couple of thousand years would be plenty even for a native speaker.)

>First, these guys Sanderson and our narrator are gone WAY longer than 20 years — they have been thrust into a future where our nomad village has forgotten the meaning of diodes and other mechanical…

I suspect we're supposed to think of some place like the Syrian desert, and our men are heading toward the French in Beirut, or the areas where Lawrence was active and they're heading toward Egypt or the Hejaz. If they were in Turkey, I think they'd be surprised to see camels.

>The narrators need to fly at the end seems doomed to a metaphorical flight into a higher realm as those meteors rise into the sky. Is their solidity in this future world fully established?

Good question. An odd feature of the story is "the man has eaten like a pig ever since I've known him and is a joke in our mess". Wolfe could easily have left the tense ambiguous. Is this telling us that the narrator and Sanderson are back at their base? Did they go back through another time warp or the same? Were they not quite in the future?

By the way, this passage makes it very hard to see that there was any time travel.

>AMBIGUITIES: Why does our narrator think that Sanderson is dead with such certainty? The girl does in fact seem to have a weapon hidden in her hair, but obviously has not used it.

Good question.

>Are the meteors rising into the sky at the end an automatic defense perimeter activated by his biplane or simply another war in progress in the future world?

Or hallucinations?

> Are they doomed? Are they fully “real” in this future desolation or just an echo and memory? 
>Why does he grab the girl?

Lust, same as Severian grabbing Daria. In other ways, though, this story reminds me more of Severian in the village on Lake Diuturna.

> Perhaps he is unhinged from the passage through time a bit as well.

I think he's definitely unhinged. The heat, explosion, and crazy situation would?explain it.

>REFERENCES: This is a Kipling homage — but to be honest Kipling wrote so very much I cannot pinpoint an exact story — I tried to rectify this but simply didn’t know where to start on his vast corpus…
...

I think that's mostly it. Also the lack of comment on the morality of wanting to have sex with the girl and that of leaving Sanderson behind?

>(the children are described as thin or bow-bellied and generally unhealthy looking)

Thin or bow-bellied means starving.

>RESONANCE WITH OTHER STORIES: Much like “Against the Lafayette Escadrille”, this story deals with a plane and a potential passage through time, though in this case it is the plane itself which is thrust into the future instead of a flight summoning a potential relic of the past, almost as if the theme had been inverted just slightly. They do seem like two sides to the same coin, though.
...

I must agree completely.

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 31 Aug 2012 20:47:09 +0000

On 8/31/2012 2:53 PM, Jerry Friedman wrote:
>> From: Marc Aramini <marcaramini at yahoo.com>
>> Continuing Westward

> I find it hard to see how radiation could make a lot of people blind in /one/ eye.

The same way smoking can ruin one of your lungs. People with two bad 
lungs die and are not observed; the wogs with two blind eyes die for 
lack of care or stay indoors for safety and are not observed. People 
with one good lung and one good eye can still be seen going about their 
impaired business.

>>    Only a great, great passage of time could have made the language completely unintelligible to him.

or 2-3 generations of occupation by xenophones, which is fairly common 
per millenium.

> Thin or bow-bellied means starving.

There's also malnutrition issues that can make the child potbellied, 
bowing outward.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 31 Aug 2012 22:40:52 +0000

On 8/31/2012 4:47 PM, Jeff Wilson wrote:
>>> though many of them seem somewhat deformed or blind in one eye 
>>> (probably from an irradiated apocalyptic fall out, which has not 
>>> actually affected these people, who never change much no matter how 
>>> much the world changes).
>>
> with one good lung and one good eye can still be seen going about 
> their impaired business.

I was about to respond with something similar. Superficially, people 
seem to get by; behind what the characters themselves see (which is not 
much), there's probably a lot of death. It felt like natural selection 
in progress to me but of course blind people would not be out and about 
unless they are used to it. They might not often be blind from birth.
>
>>> because the language of the area is completely indistinguishable to 
>>> the narrator and Sanderson, who supposedly speaks “Wog”.

Kwashiorkor.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 04 Sep 2012 15:16:52 +0000

> From: David Stockhoff <dstockhoff at verizon.net>
>> The same way smoking can ruin one of your lungs.

Cancer?

Figuring out whether known radiation is likely to cause blindness in one eye would be too much work for me right now. ?We can always imagine unknown radiation, but then we can always imagine unknown genetic or other diseases, too.

>>People with two bad lungs die and are not observed; the wogs
>> with two blind eyes die for lack of care or stay indoors for safety and are not observed. People with one good
>> lungand one good eye can still be seen going about their impaired business.
>
>I was about to respond with something similar. Superficially, people seem to get by; behind what the characters themselves see (which is not much), there's probably a lot of death. It felt like natural selection in progress to me but of course blind people would not be out and about unless they are used to it. They might not often be blind from birth.
...

These are out and about. ?"Between shawl and veil their [the women's] eyes looked huge and very dark, but I noticed that many were blind, or blind in one eye."

>> There's also malnutrition issues that can make the child potbellied, bowing outward.
>
>Kwashiorkor.

Yes, that's what I meant. ?Sorry not to make it clear. ?Also, I suppose kwashiorkor isn't caused by starvation,?technically.

By the way, the narrator uses the originally American word "dohicky" as well as the British "thingummy". ?In that case I suppose we can't be sure whether the girl's vest means the British sense (a sleeveless undershirt) or the American sense.

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 04 Sep 2012 23:19:45 +0000

but we do know the lewis mounted gun is from the royal air force biplane, though I vaguely suppose they?enlisted Americans, too, during the war. I am leaning toward British.

--- On Tue, 9/4/12, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

Jerry Friedman
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120904/6ad7a232/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 05 Sep 2012 05:29:18 +0000

On 9/4/2012 10:16 AM, Jerry Friedman wrote:
> Figuring out whether known radiation is likely to cause blindness in one eye would be too much work for me right now.  We can always imagine unknown radiation, but then we can always imagine unknown genetic or other diseases, too.

There's no particular reason for both eyes or both lungs to have 
identically symmetric responses to radiation or other carninogens, even 
if both were exposed to identical amounts. Tiny flecks of fallout can 
land in one place and not another, one cell can have an error in 
replication while another does not. These miniscule divergences can 
become magnified with time.

> These are out and about.  "Between shawl and veil their [the women's] eyes looked huge and very dark, but I noticed that many were blind, or blind in one eye."

Apparently these villagers have a bit of surplus means to support their 
invalids, then; not so primitive after all.