Subject: (urth) This Week in Google Alerts: new Gene Wolfe interview with Stephen C. Ormsby

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 04 Sep 2012 22:42:57 +0000

"Wednesday Wordsmith Author Interview — Gene Wolfe", 29 August 2012;
the interview but not the interviewer's preface is below for
posterity:

>> In what fresh genre would I like to write?
>
> Something along the line of Roger Rabbit, perhaps. The problem with that idea is that I'd instantly run afoul of copyright laws.
>
>> From where do my ideas come?
>
> From my subconscious. I'll grope around and think of five or six notions, realize I've already written at least two of them, and finally settle on one for any of a dozen reasons. After that, it's very like planting a seed. The seed is small and not particularly attractive, but plant it, water it, and it may do surprising things.
>
>> Do I have a title from the start?
>
> Sometimes, and sometimes I only think I do. Most often I have none, but a title volunteers as I write. I wrote that bit about the torturer traditionally positioning himself so that his shadow fell on his victim, and later realized that I had given myself a title for the book. THE LAND ACROSS went more the other way; I started with the time, and carved the book to fit.
>
>> Do you see the future of fantasy and science fiction as bright? If so, which authors are driving it?
>
> Yes, SF and fantasy have bright futures, both of them. But as for which authors are driving them now, I can't keep up well enough to say. Neil Gaiman, certainly. For the rest, ask Gary Wolfe.
>
>> What themes are being overused?
>
> I'm not conscious of any themes being overused. On that I might be wrong; but a good writer can usually see untouched possibilities in something that now seems done to death.
>
>> Are movies of books ruining the book?
>
> No, of course not. Movies CAN'T ruin a book. They can only fail to achieve in a new medium what the book achieved in print.
>
>> Do you see ebooks threatening traditional publishing?
>
> No, again. First, let's stop worrying about what ebooks may do. Ebooks are here. They have arrived. They have supplemented traditional publishing, not destroyed it.
>
>> Do you prefer to read established authors or debut authors? How do you choose which ones to read?
>
> I don't prefer either established authors or debuting authors. I want to know what the book is about and whether it is well-written and interesting. A lot of people are influenced by the author's gender, reading only male of only female writers. You will never convince me that's not silly. Herding the established authors into one pen and the fresh faces into another isn't quite so silly, but still silly enough for the comedy club.
>
>> Can I get an autographed book? (lol)
>
> Certainly you can get an autographed book. Give me a mailing address. Remember, I get to choose which book it is.
>
>> What is it about fantasy that appeals to you?
>
> The appeal of fantasy color and novelty. The old Judy Garland film had it right. This "real" world is black and white, and the people don't sing and dance nearly enough. Sure, the animals talk, but we rarely listen.
>
>> Do you have a group of people that you show a new story to? How much impact can they have on the whole story?
>
> No, I have no group to whom I show my stories. When I finish one, I send it to the agency. Vaughne Hansen reads it. If she finds something she thinks should be changed, I usually change it, but that happens only occasionally.
>
>> Do you set yourself a word limit for each book?
>
> No, again. I set no word limit on a book. Occasionally my editor does, but not often. Most recently there was [a] word limit on THE BEST OF GENE WOLFE. I hewed to it, but the agency insisted on adding another story. We did, and my editor made no objection. The UK publisher added yet another plus an introduction, and retitled his edition THE VERY BEST OF GENE WOLFE.
>
>> Do you have a target each day?
>
> My target for today was two pages. So yes, sometimes I do. Often I can't meet it.
>
>> Do you write constantly or have breaks between books?
>
> I have a break between books if I haven't already decided what I want to do next. This time there was a long break between THE LAND ACROSS and A BORROWED MAN. My life was hectic. It must be quieting down now, because I'm writing again.
>
>> Do you have characters running around your head? Do they dictate events and their histories to you?
>
> Of course I have characters in my head. That's where they come from. I control the story, whether the coin comes up heads or tails, for example. Does the flight get there? Is it diverted to Saint Paul? Does it crash? The characters react. When they would act, they do that - does he run back into the burning plane to pull out the child? That depends on him. But if I don't want him to, I can break his leg.
>
>> After so many books, how do you keep them unique?
>
> I'm very glad you think each book unique. It's imperative that I not bore myself. Some writers write the same plot over and over; but that would drive me crazy.
>
>> What is your biggest (self-imposed) time waster?
>
> Right now, my biggest time-waster is Facebook.
>
>> Do you remember the first time you saw your book in a shop?
>
> Sorry, but I don't remember the first time I saw my book in a shop. I don't go to bookstores to look for my own books, although I sometimes buy one of my own books from a dealer at a con. That's almost always because I want to give it to somebody.
>
>> Do you read other people's writing?
>
> Yes, of course I read other people's books and stories. Much less than I want to, because I don't have the time and no longer have the eyesight. I'm going to have a cataract operation this winter. Things may improve after that. I hope so.
>
>> Would you read mine?
>
> Whether I'd read yours would depend on how long it is and why you want me to read it. You'd probably be wiser to send it to someone who might buy it, if I may say so.

Gene Wolfe on Facebook?

And this is the first mention of a new novel named _A Borrowed Man_? A
Google for '"A Borrowed Man" site:urth.net' turns up nothing.

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 04 Sep 2012 23:35:10 +0000

Once again, Wolfe shows himself to be totally on the ball.

And I'm always struck by his respect for others---including people, 
animals, and characters. And demigods, or course.

On 9/4/2012 6:42 PM, Gwern Branwen wrote:
> http://stephenormsby.wordpress.com/2012/08/29/wednesday-wordsmith-author-interview-gene-wolfe/

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 05 Sep 2012 05:42:44 +0000

>> Gene Wolfe on Facebook?

There are several, but the one that's friends with Marc Aramani is "our" 
Gene Wolfe.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 05 Sep 2012 13:46:00 +0000

He's friends with James Wynn and Nigel, too. Yes, and Gene's facebook is a springboard to the SF community of writers and editors in general: Hartwell, Gaiman, O'Leary, etc. He hasn't been on it too long. 

--- On Tue, 9/4/12, Jeff Wilson <jwilson at clueland.com> wrote:

From: Jeff Wilson <jwilson at clueland.com>
Subject: Re: (urth) This Week in Google Alerts: new Gene Wolfe interview with Stephen C. Ormsby
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, September 4, 2012, 10:42 PM

>> Gene Wolfe on Facebook?

There are several, but the one that's friends with Marc Aramani is "our" Gene Wolfe.

-- Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120905/81235225/attachment.htm>

---

From: Darth Ed <darthed77 at gmail.com>
Date: Wed, 05 Sep 2012 21:46:15 +0000

Did anyone here attend any of Gene Wolfe's panels at Worldcon or talk to Mr. Wolfe? If so, any tidbits that you can relate would be welcome. If you took notes, that would be even better.

https://chicon.org/program/publicface.php?Type=ListPanelistDetail&ID=2099

There's a place on the WolfeWiki where Mr. Wolfe's con appearances can be documented, but it needs a lot of fleshing out. Help needed!

http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.ConAppearances

Later,
Ed

-- 
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd