Subject: (urth) Short Story 45: Feather Tigers

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 09 Sep 2012 02:11:11 +0000

FEATHER TIGERS
“Feather Tigers” first appeared in Edge in 173.
SUMMARY:
Quoquo, an alien psychologist who resembles a small bunny, is cruising over the Mekong delta in a sky-yacht left over from vanished and possibly extinct humanity. He wants to come to understand the vanished human race, but is in fact mostly concerned with his lectures and being an intellectual. His race seems to communicate a great deal through body-language to express tone and mood. The yacht tells him that the struggle over there (the Vietnam conflict) lasted far longer than he would believe. 
Quoquo expresses disbelief in its veracity, and questions why humanity makes machines that prevaricate. Groups of humans seem to have disappeared in tandem with other unrelated creatures, such that Quoquo at least entertains the notion that the “People of the Yellow Leaves” who populated the mountains and jungles in this area vanished when the tigers went extinct. He meets up with Dondiil, a biologist, and discusses the strangeness of human thought, such that Paris, France, and Paris, Texas, were not related. Dondiil has made “tigers” from the genetic material of smaller, more domestic cats.
Quoquo journeys down to the jungle of Earth and soon hears that Dondiil’s tigers have escaped. He has a charged blaster and uses it to blast his way into the jungle, looking for shadows and a play of light that, according to the old legends of the People of the Yellow Leaves, represented Feather Tigers: psychic or spiritual projections of real tigers that would form ephemeral tiger shapes in the shadow and light of the jungle.
He gets a message from Dondiil that his tigers have escaped, and, startled, he destroys them as he sees them. 
“By the time he saw the fourth he knew that at least some of the first three had not been real.”
He stands rooted in horror at this realization, paralyzed until he finally beholds “feather tigers.” Feather tigers everywhere. He screamed wordlessly and ran, and as he did so dark eyes, timid but bright with an intelligence not found in any animal, followed him from the depths of a thicket of yellowing bamboo.
COMMENTARY: 
There seems to be a spiritual resonance here between people, things (in this case, animals), and places. The Batwa disappear when the lowland gorillas do, the Creoles when the brown pelican does, and Quoquo posits the same connection between the People of the Yellow Leaves and the tigers. He believes he can gain empathy with the lost humans by being in their habitat.
The Vietnam conflict, which lingered longer than “you would believe”, seems to be echoed in the ghostly threat of the tigers at the end, where paranoia has overtaken the alien rabbit Quoquo. In the forest, the overwhelming threat of someone or something out there with an incomprehensible hunger and bad intentions really resonates with a point scout alone in the jungle of Vietnam, seeing and hearing things - the certainty that the enemy is out there. 
The resonance between species and people is also interesting: when the tigers disappeared, Quoquo thinks that perhaps so too did the People of the Yellow Leaves. The return of the tigers, albeit ones raised up from cats, seems to bring back something of the forest people, or at least a spiritual vestige — but if the tigers are mutated, what then of the intelligence which has returned to the depopulated earth and seems to be staring from the leaves? Has the “spirit” of the people come to dwell in the vegetation, those dark intelligent eyes peering from the yellowing bamboo? 
This resonates with the real name the people of Siam call the Mlabri — they call them the spirits of the yellow leaves, a name which the Mlabri do not like. (Please see the note on the disjunction between the text’s reason for their being called the People of the Yellow Leaves and the one that my research suggests below)
Quoquo is incapable in general of seeing a larger picture beyond his immediate concerns, and Dondiil is similarly pigeonholed by his profession to think of things from a “biological” perspective — for example, when he claims that the name of Texas, stemming from “friends” who were in fact cannibals, the feature that sticks out to him is that a coastal or island area would tend to a resources deficient in mammalian protein and asseverates there is no psychological implication of friends being associated with cannibals.
Alas, the jungles that evoke the primitive spirit of man that Quoquo seeks to empathize with have created a scene of unmitigated superstitious terror, surrounded by non-corporeal beasts with limited charges left in his gun, and he loses his reason as he is confronted with the fear of the forest. (Where they always there, the spiritual remnant of the Mlabri, or is this simply a recreation of the Vietnam paranoia, the fear of the jungle driving a rational being to lose his sanity?)

HISTORICAL CONTEXT: At first, I was trying to discern if the people of the yellow leaves mentioned were in fact Cambodia or Vietnamese, who all struggled with Siam/Thailand, and the syncretic nature of faith in Cambodia would make it an interesting basis for the animism/shamanistic features these reborn tigers seem to represent — having said that, there actually is an extent (about 300 people left today) group of Mlabri, the yellow leaf people, from the jungles of Thailand. I believe these Mlabri are the “People of the Yellow Leaves” referenced in the story, and according to one website devoted to them:
“The MlaBri people are also known as Yellow Leaf people. They used to live deep in the jungles of Thailand and were rarely seen. Banana leaves were used as a roof on their shelters. When these leaves turned yellow a week or two later, they moved to a new place in the jungle to continue their hunter gatherer lifestyle. They do not like to be called spirits, but they like the name ?Yellow Leaf People?”
Also of note:
“Ethnologists usually refer to them as Mabri (or Mlabri), whilst to the Thais they are the Pee Tong Luang people - which roughly translates as 'spirit of the yellow leaves' tribe.” 
Traditionally a nomadic, hunter/gatherer group inhabiting the jungles of northern Thailand and Laos, the Mabri constructed basic, temporary shelters of banana leaves in the forest -- eschewing permanent villages. After a week or so when the leaves turned yellow it was taken as a sign that it was time to move on and construct another shelter elsewhere, hence the name. —
It's clear that as with Trang/Satun's Orang Asli population, within the next one or two generations they will be assimilated into mainstream Thai culture. You can no longer visit them in their traditional environment and even if you only want to hear them speak their own language you're probably going to have to be quick.
IMPORTANT DISJUNCTION WITH THE TEXT: Above, their name seems to stem from the fact that the banana leave shelters they have are temporary, and when they turn yellow, they migrate on, but in the text, Quoquo states that the people were so called because when the domineering Thailand people oppressed them by taking their wives or killing them, they would live only in remote mountains and only come down in times of drought to find food in the jungles, when leaves and bamboo turn yellow for want of moisture. In the historical story of the name, it is just a result of a vagrant lifestyle; in the text of the book, oppression and starvation creates a need that generates visibility during a certain time of yellowing bamboo — and at the end of the story we get a glimpse of this intelligence peering from the yellow bamboo.
OTHER REFERENCES: These feather tigers have been engineered from existing cats, and escape in the region of the Mekong delta where Siam/Thailand rose to power — yet these vanishing cats and the hopping bunny Quoquo do seem to bear a startling resemblance to a few scenes in Lewis Caroll’s Alice books, that out of phase Chesire Cat and the chronically late white rabbit, though this one is more blue-gray. The tigers do seem to especially mirror the Chesire Cat in the way that their eyes linger through the jungle when the body is simply not there, almost out of phase. (Though it is not entirely clear that the eyes peering at Quoquo are from the tigers — they may be the last vestige of humanity).
Also, Borges has a great affinity for tigers, and the Wolfe wiki has noted: “The ?feather tigers” seem something like the “transparent tigers” of Tl?n, Uqbar, Orbis Tertius by Borges.
NAMES: Quoquo seems to be the Latin for “wherever” or “to whatever place”; Dondiil, if we accept that it is actually a running together, might be something like “it is here”. So these guys are kind of wherever, and “here it (or he) is” in romance languages.
RESONANCE WITH OTHER WORKS: Aliens studying long-gone man, or man studying long-gone aliens, is occasionally a gauntlet Wolfe picks up. I think the opposite thematic exploration of this tale can be found in “The Seraph from its Sepulchre”, though “Seven American Nights”, “The Hero as Werwolf”, and New Sun itself are all approaching eschatology and calamity. There are also some thematic psychological isolation explorations going on in “The Death of Dr. Island”.
Next up is the uncollected “Going to the Beach”
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120908/f536d27b/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 09 Sep 2012 02:23:15 +0000

Okay, that write up gets better after the first line, sorry. 

--- On Sat, 9/8/12, Marc Aramini <marcaramini at yahoo.com> wrote:

FEATHER TIGERS 

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120908/bec3dcca/attachment-0001.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Sun, 09 Sep 2012 10:18:45 +0000

At 03:11 09/09/2012, Marc wrote:
>(Though it is not entirely clear that the eyes 
>peering at Quoquo are from the tigers — they may 
>be the last vestige of humaanity).

I always thought that the eyes peering at Quoquo 
"bright with an intelligence not found in any 
animal" are those of newly returned humanity, 
which have been regenerated in resonance to the 
reappearance of the 'tigers, in a mirror of their earlier disappearance?

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 09 Sep 2012 11:53:20 +0000

I agree with Mo that the eyes should be human - but I asked myself, 
whether Quoquo was right claiming that
the humanity was extinct - may be the most discrete part - "people of 
yellow leaves" - survived? Quoquo was
arrogantly wrong on many points. Wolfe could want to be ambiguous here, 
as he often does.

Another point - I had a very strong feeling that Quoquo and Dondiil 
remind somewhat Japanese, that
is, these alien rabbits have the culture that GW wanted to be 
over-respectful to authority and hierarchical,
which is bad for science (this concerns also "body language"). I 
considered the story
as fiercely humoristic about science based on authority.

"Feather tigers" - the title I believe plays also with a clich? of 
Maoist propaganda, that spoke about "paper tigers" -
meaning all western powers, that, according to this propaganda, look 
more dangerous that they are.

Best regards

Sergei Soloviev

Mo Holkar wrote:
>> (Though it is not entirely clear that the eyes peering at Quoquo are 
>> from the tigers — they may be the last vestige of humaanity).
>
>
> I always thought that the eyes peering at Quoquo "bright with an 
> intelligence not found in any animal" are those of newly returned 
> humanity, which have been regenerated in resonance to the reappearance 
> of the 'tigers, in a mirror of their earlier disappearance?
>
> best wishes,
>
> Mo
>
>
> # ~ # ~ #
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 09 Sep 2012 12:29:03 +0000

I'm inclined to think that the humans did not really go extinct, nor 
that they really were recreated by the feather tigers. That would be 
magic. But it is almost as though they have been awakened---perhaps not 
so much by the appearance of tigers but by the appearance of prey. But 
there is so much going on that it is hard to tell exactly what was intended.

Also, the bunnies' names put together make me think of "et in Arcadia 
ego," for some reason.

On 9/9/2012 7:53 AM, Sergei SOLOVIEV wrote:
> arrogantly wrong on many points. Wolfe could want to be ambiguous 
> here, as he often does.
>
>> humanity, which have been regenerated in resonance to the

---

From: nate jarvis <natejarv at gmail.com>
Date: Sun, 09 Sep 2012 13:47:29 +0000

My understanding is that the usage of "paper tiger"  predates Mao by
quite a bit. I keep thinking in school they told us Confucius made a
reference to paper tigers in connection with bad government, but can't
find any references to that now. Chinese wikipedia says Wu Dalang
makes a reference to paper tigers in _The Water Margin_; it's zhi-hu
instead of zhi-lao-hu, but the idea seems to be the same.

It's been years since I read this story, but I didn't think there was
anything in the jungle. Quoquo scoffs at the humans for mistaking
tricks of light that look like dangerous animals for actual dangerous
animals, then when he hears the cats-turned-tiger have escaped, he
sees feather tigers everywhere. I took it more as Wolfe lampooning the
hubris and condescension with which many contemporaries view ancient
peoples or their beliefs (or those of isolated peoples who exist in
modern times but until very recently would have had lifestyles and
belief systems more similar to ancient Eurasians than to contemporary
Eurasians).  I actually laughed out loud when I finished the story.

I didn't even make the Chesire cat connection--I just saw Quoquo's
bunny-like appearance as a way of making him both comical and
vulnerable.

Nate.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 09 Sep 2012 13:47:59 +0000

--- On Sun, 9/9/12, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Short Story 45: Feather Tigers
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, September 9, 2012, 5:29 AM

I'm inclined to think that the humans did not really go extinct, nor that they really were recreated by the feather tigers. That would be magic. But it is almost as though they have been awakened---perhaps not so much by the appearance of tigers but by the appearance of prey. But there is so much going on that it is hard to tell exactly what was intended.

Also, the bunnies' names put together make me think of "et in Arcadia ego," for some reason.

On 9/9/2012 7:53 AM, Sergei SOLOVIEV wrote:
> I agree with Mo that the eyes should be human - but I asked myself, whether Quoquo was right claiming that
> the humanity was extinct - may be the most discrete part - "people of yellow leaves" - survived? Quoquo was
> arrogantly wrong on many points. Wolfe could want to be ambiguous here, as he often does.
> 
> Another point - I had a very strong feeling that Quoquo and Dondiil remind somewhat Japanese, that
> is, these alien rabbits have the culture that GW wanted to be over-respectful to authority and hierarchical,
> which is bad for science (this concerns also "body language"). I considered the story
> "Feather tigers" - the title I believe plays also with a clich? of Maoist propaganda, that spoke about "paper tigers" -
> meaning all western powers, that, according to this propaganda, look more dangerous that they are.
> 
> Best regards
> 
> Sergei Soloviev\

All good points, though "magic" as we know it in a Wolfe story is never quite as out of place as it would be in Hemingway or a more "hard" science fiction writer (grasping for an example here - Niven, Vinge?) because of Wolfe's spiritual proclivities - genre seems a bit less clearly delineated in Wolfe. 

Wolfe writing Hamlet could have the ghost be an alien, a friend playing a trick, a delusion, a real ghost, or somehow all four at once. 

If humanity is gone, the fear and terror of oppression and war in the jungle, Vietnam style, clearly lives on in the paranoia that hits Quoquo. There are spiritual remains; the house of man has not forgotten its owner and his habits.

Mankind may have changed, but the People of the Yellow Leaves (in the story) are reputed to come out and be seen when they are hungry - and no doubt they have been hungry for a long time on a depopulated and despeciated earth, but whether the sustenance they crave is terror and attention or actual protein is unclear.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120909/a693d1f1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 09 Sep 2012 13:51:55 +0000

Yes, there is the possibility that ultra high minded psychologist Quoquo is just afraid of the jungle and there is nothing there, and I think that, too, evokes the terror of the Vietnam conflict in resonance as well. The psychologist is scared of the shadows and simple mind games ... but there is the final line of the story that we should somehow be able to distinguish as "in" or "out" of Quoquo's head.

"he screamed wordlessly and ran, and as he did so dark eyes, timid but bright with an intelligence not found in any animal, followed him fromt eh depths of a thicket of yellowing bamboo."

--- On Sun, 9/9/12, nate jarvis <natejarv at gmail.com> wrote:

From: nate jarvis <natejarv at gmail.com>
Subject: Re: (urth) Short Story 45: Feather Tigers
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, September 9, 2012, 6:47 AM

My understanding is that the usage of "paper tiger"? predates Mao by

Nate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120909/c58c794b/attachment-0001.htm>

---

From: nate jarvis <natejarv at gmail.com>
Date: Sun, 09 Sep 2012 14:09:47 +0000

I don't have the story here to reread, but I think much of what makes that
last line work so well is that whether or not it's in Quoquo's head is
indeterminable.

Nate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120909/1985b5c1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 09 Sep 2012 19:51:37 +0000

> bunny-like appearance as a way of making him both comical and

I like that interpretation.

And it does seem as though Quoquo has overlooked the real tigers for the 
feather ones, and for this error is about to be eaten.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 09 Sep 2012 21:16:59 +0000

> feather ones, and for this error is about to be eaten.

"He screamed wordlessly and ran, and as he did so dark eyes, timid but 
bright with an intelligence not found in any animal, followed him from 
the depths of a thicket of yellowing bamboo."

I do not think that a predator would have timid eyes for fleeing prey. 
Further, actual felines rarely have dark colored eyes.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 09 Sep 2012 21:26:09 +0000

> Further, actual felines rarely have dark colored eyes.
Right, I was referring to the human (group-hunting) predator---that 
wasn't clear. They are the real tigers.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 09 Sep 2012 21:36:05 +0000

> as fiercely humoristic about science based on authority.

I can see rabbits as suggesting the caricatured Japanese rodentlike 
dentition common in Wolfe's youth, and perpetrated by Bugs Bunny at 
least once. Considering Wolfe's recently mentioned wish to do Roger 
Rabbit fan fiction, such a connection cannot be dismissed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 09 Sep 2012 21:46:23 +0000

> Rabbit fan fiction, such a connection cannot be dismissed.

Something else suggests itself to me. To the extent that the story is 
"about" America in Vietnam, it could almost just as well be "about" 
Japan in Burma and for that matter China. They took their opportunity to 
rape Asia too, as Westernized and colonizing Asians. So the caricature 
of overcivilized Japanese bunnies hunting "tigers" has several layers of 
irony. (Now I can only see Bugs!)

And what do they say about land wars in Asia...