Subject: (urth) Confusing passage

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Sep 2012 03:06:15 +0000

>>From On Blue's Waters, Ch. 5 section 6:

>Even Hoof and Horn [sic], who must just be entering young manhood now
>will someday be as old as Marrow and Patera Remora.....in fifty years,
>Horn and Hide [sic] may well be dead....These words, which I pen with
>so little thought- or hope- or expectation- may possibly endure long
>beyond that, endure for two centuries or even three...

I am confused by this. I could guess the first [sic] is a way of
forshadowing that Horn's self-identity will come into question later.
But what about the second [sic]? Is Hide's identity also to come into
question? Or does the second [sic] also refer to Horn in the clause?

FWIW, I found the final sentence interesting in comparison with Gene
Wolfe's answer in the Lawrence Person interview which was done shortly
after Short Sun was written:

>LP: Final question! Homer, of course, is one of those writers whose 
>work is remembered, at least in his case, thousands of years after his 
>death. How well do you think your own work will be remembered?

>GW: Oh Lord! (long pause) Goodness sake. (pause) This is really, really a 
>mean question that you're asking.....Uh, I don't know. Two or three hundred 
>years, possibly. It's very hard to answer that without being either falsely 
>modest or braggadocios. I would guess, a couple, three hundred years. That's 
>only a guess.

http://home.roadrunner.com/~lperson1/wolfe.html

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 18 Sep 2012 10:27:39 +0000

From: Lee Berman 

> question? Or does the second [sic] also refer to Horn in the clause?
I say typo.  It makes no sense as written, and the names are easily confusable.  Reading the passage, I didn’t notice it, so it’s not implausible that author and proof-readers didn’t either.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120918/d8705c74/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 18 Sep 2012 10:33:22 +0000

To my mind, [sic] corresponds to both names in both cases, and attracts 
the attention
to the fact that the narrator knows the names Hoof and Hide, but may 
substitute Horn
for each almost indifferently - so the identity that is questioned is 
rather the
identity of the narrator. My impression was that it is stylistically 
nicely done.

Sergei Soloviev

Gerry Quinn wrote:
>  
>  
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>  
>  
> I say typo.  It makes no sense as written, and the names are easily 
> confusable.  Reading the passage, I didn’t notice it, so it’s not 
> implausible that author and proof-readers didn’t either.
>  
> - Gerry Quinn
>  
>  
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 12:31:28 +0000

Right---the two [sic]s are in the text. Lee didn't put them there. 
Horn's editors (Nettle?) did, because they were confused too.

On 9/18/2012 6:33 AM, Sergei SOLOVIEV wrote:
> To my mind, [sic] corresponds to both names in both cases, and 
> attracts the attention

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Sep 2012 15:02:15 +0000

No, Silk's personality is coming through here in Horn, confusing Hoof for his feelings for "Horn". The [sic] is the narrators, daisy et al, putting that that is how Horn wrote it.

--- On Tue, 9/18/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Confusing passage
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, September 18, 2012, 3:27 AM

From: Lee Berman 

>??? Even Hoof and Horn [sic], who must just be entering young manhood now

>??? will someday be as old as Marrow and Patera Remora.....in fifty years,

>??? Horn and Hide [sic] may well be dead....These words, which I pen with

>??? so little thought- or hope- or expectation- may possibly endure long

>??? beyond that, endure for two centuries or even three...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120918/4149c164/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 18 Sep 2012 16:29:03 +0000

From: Marc Aramini

> No, Silk's personality is coming through here in Horn, confusing Hoof
> for his feelings for "Horn".  The [sic] is the narrators, daisy et al, 
> putting
> that that is how Horn wrote it.

Yes, that explanation makes sense.  I hadn't realised the 'sic' was in the 
text.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Sep 2012 17:03:50 +0000

>Marc Aramini: No, Silk's personality is coming through here in Horn, confusing Hoof for his feelings 
>for "Horn".

Thanks Gerry, Sergei and David for helpful comments on this passage. I agree with Gerry that Marc
really hits the nail on the head with the post above. Silk has paternal feelings for Horn.  Horn
has paternal feelings for Hoof and Hide. The feelings/names get confused in SilkHorn.  This can 
nicely explain both [sic]s.