Subject: (urth) Seawrack and the Mother

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Sep 2012 03:32:39 +0000

I'm re-reading Short Sun and I've become fully convinced of something
I previously suspected. When Horn finds fresh blood on his boat he
thinks of the woman he shot on the pirate ship, but dismisses the 
thought of the injured woman being able to swim after him as silly.

But as we later learn, a siren/mermaid, even a one-armed one, would 
be capable of such a feat. So I do think that woman was Seawrack and
that she lost her arm due to Horn's shot. The idea is supported later
when Horn finds a large branched piece of driftwood and he thinks he
sees a pale face beneath it, but again dismisses the idea as silly.

Furthermore, I think the pirate ship, which is colored black in every 
single part of it, is actually the Mother. Seawrack is probably an 
outgrowth of her, similar to the human figure we later see above the 
Mother and similar to the undine-like growths we see much later on Great 
Scylla.

Before Horn actually meets Seawrack, he hears what he identifies
as The Mother's song. He compares it to the sound of an instrument 
called Molpe's Dulcimer. This demonstrates a connection of the Mother
not only to Great Scylla (and Abaia) but also to the gods of the Whorl.
(not to mention earth's siren/mermaid legends)

A hesitation I had on this theory is that Horn tells us that the woman
on the pirate ship was shooting at him. If the black pirate ship is 
really the Mother and the woman an outgrowth, how could it shoot at him?
Then it finally hit me: the story of the Naviscaput. This involves a 
giant sea creature (Abaia and/or Erebus) whose protruding head above 
the waves takes the form of a ship with a turret and gun. There is a nice
web of connections between these giant sea creatures for me.

The fact of Abaia and Erebus being given a male gender does nothing to 
disconnect them from the Mother and Great Scylla. I think we are given 
ample hints by Wolfe to understand that such asexual superhuman beings 
(as for Tzadkiel and for Biblical angels and demons) do not really have 
gender and only get one assigned to them when they are described in human 
legends or when they take human form.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 12:27:04 +0000

> legends or when they take human form. 	

I went through the same steps: I agree that Seawrack came from the 
pirate ship and that the pirate ship is the Mother. The shooting at Horn 
(if that's what it was) disrupts that theory, but if we take seriously 
the Naviscaput form of Abaia, then there can be no doubt of a blood 
relation between him and the Mother.

But I always find it hard to accept the Naviscaput thing anyway, so I 
had to stop there. If Wolfe is serious, then the Mother carries at least 
a five-pounder in her bow! If he is making a joke, then he has carried 
it remarkably far. Both are possible, especially since he never really 
forces the image on us:  the Naviscaput is unnamed and is seen in what 
feels like a dream sequence, and the pirate ship's identity is never 
confirmed. So perhaps the physiology of a man-of-war type creature that 
can fire slugs doesn't really need to be definitively worked out to 
"believe." The connections are enough.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Sep 2012 13:17:00 +0000

? Wasn't Seawrack's arm bitten off by Babbie? It was missing, not shot.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 18 Sep 2012 15:55:12 +0000

> ? Wasn't Seawrack's arm bitten off by Babbie? It was missing, not shot.

Well, that's what the Narrator believes. That doesn't make it true.

-- 
Dan'l Danehy-Oakes

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 18 Sep 2012 16:05:33 +0000

I cannot agree. It is often the case that your conjectures kill other 
important elements
of the plot, for example, Babbie's guilt when Seawrack comes again (it 
is clearly
described). If it is not Babbie who mutulated Seawrack first time, when 
she tried to
get into the sloop when Horn was absent, why is Babbie guilty? All this 
goes into
nothing.

Sergei Soloviev

Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 18 Sep 2012 16:17:52 +0000

It is not only what narrator believes, it is supported by such details 
as the guilty
behaviour of Babbie when she comes again, and another detail, that
the narrator has seen the traces of intense bleeding on the sloop (blood
was licked out by Babbie, he thinks) corresponding to her first coming.

It indicates that the mutulation happened on the sloop (nobody can survive
bleeding profusely for many hours - maybe days - we have to check
the chronology), and her stump was quickly healed by Mother.

By the way, as I remember, she mentions that Mother has sent
her again, in spite of her fear. Fear - after the mutulation
due to Babbie.

The conjecture that Seawrack and pirate girl are the same
makes these details useless, and I think that such conjectures
are born from disrespect to the text - as if one can just forget the details
carefully set by the author.

Sergei Soloviev

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Sep 2012 18:10:01 +0000

> Well, that's what the Narrator believes. That doesn't make it true.

? If her arm has been torn off, it has been torn off. Torn off. Not shot. 
Torn off. You might as well posit that she didn't lose her arm at all and 
it's all in the narrator's head.
That's of course not entering all the other bits (what would an aquatic 
creature like Seawrack doing in a boat, etc).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 18:46:36 +0000

Right. He doesn't necessarily understand Babby yet, and wouldn't want to 
believe that he did it himself, although he may suspect it (he expresses 
guilty feelings regarding her).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 19:07:27 +0000

I'm sorry, but how does a stump from a limb torn off by teeth look 
different from a stump from a limb torn off by a shot?

I think it would be more profitable, if we are to consider Lee's theory, 
to determine things like whether Horn's gun was capable of such a thing, 
and how Seawrack's physiology would respond to a shot in the first 
place, and what effects it would have had on Babbie. I think it unlikely 
that Horn was carrying a gun big enough to do this to a human arm.

But the larger point is that once again we have two parallel 
plausibilities and little help from the narrator. We also have a plain 
indeterminacy: if Seawrack was not the pirate girl, then why does Wolfe 
put them so close together? What happened to the girl and where did 
Seawrack come from? Wolfe does this all the time with his characters.

Furthermore, is it too complex to suggest that Babbie attacked Seawrack 
because he recognized her as the pirate girl Horn shot at? If he hit her 
in the arm, Babbie would have known who it was, smelled blood, and torn 
it off defending the boat. Her arm could have suffered both injuries 
without messing up anything [this last is in partial response to Sergei, 
whose perspective on this scene baffles me though I understand his 
reaction to Leeism]. A gunshot wound would explain why she wanted to get 
on the boat.

On 9/18/2012 2:10 PM, Ant?nio Pedro Marques wrote:
> ? If her arm has been torn off, it has been torn off. Torn off. Not 
> shot. Torn off. You might as well posit that she didn't lose her arm 
> at all and it's all in the narrator's head.
> That's of course not entering all the other bits (what would an 
> aquatic creature like Seawrack doing in a boat, etc).
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Sep 2012 19:16:49 +0000

>David Stockhoff: if we take seriously the Naviscaput form of Abaia, then there can be no doubt of a blood 
>relation between him and the Mother. But I always find it hard to accept the Naviscaput thing anyway, so I 
>had to stop there. If Wolfe is serious, then the Mother carries at least a five-pounder in her bow!

Yes, The Naviscaput story appears as a dreamy legend so having its head serve as a ship armed with a 
cannon seemed to be an imaginary, invented part of the story to me. Now that the Mother may be doing
something similar I have to wonder.

The bombadier beetle is able to produce a biological combustion using a peroxide and enzyme mixture. I've
been shooting water and air pressure rockets with my sons recently. It is stunning how much thrust you can
get (600 feet/200m high and out of sight in an instant) on a rocket using just the power of a bicycle pump.

As big as the Naviscaput ship is for a living creature, Wolfe makes it clear the vast majority of its bulk
is below water level.  Given such size it is conceivable such a creature could produce cannon-like ballistics
via biological structures.

This size issue ties into my next insight (apolgies if the idea had been posted before; I don't remember it).

Horn encounters an unexpected green island on his journey. He decides to stop to collect some water. He sees
(what he thinks are) some small trees in the distance but he discovers that the green of the island is due
to a covering of salt-water seaweed. He treks inland to what he thinks is a freshwater pond but finds it is
saltwater. The clues seem to suggest the island had been recently swamped by a huge storm (which Horn didn't
encounter)....or...that it is an island newly risen from the ocean. This second possibility suggests to a
second-time reader that the island might really be, in fact, the Mother. 

Wolfe doesn't give the reader time to ponder this mystery as Horn and Babbie are immediately overwhelmed as
a section of the green seaweed becomes a giant devil fish which tries to eat Horn. They manage to kill it
it through a combination of the slug gun, Babbie's attack and Horn's knife. Given the previous suspicion, I 
take this supposedly land-borne fish to be, in fact, a detached portion of the Mother, trying to do what the 
"pirate ship" was earlier unable to do. I think the fact that Horn first (knowingly) encounters Seawrack when 
he returns to his boat supports the idea that the island might be the Mother.

>Sergei Soloviev: I cannot agree. It is often the case that your conjectures kill other 
>important elements of the plot, for example, Babbie's guilt when Seawrack comes again (it 
>is clearly described). If it is not Babbie who mutulated Seawrack first time, when 
>she tried to get into the sloop when Horn was absent, why is Babbie guilty?

I disagree in this case. I am only interested in conjectures which kill one way of interpreting the plot
if they bring to life other, more holistic and integrated interpretations. And given Wolfe's repeated and
decades-spanning use of unreliable narrators, I do not think assumptions of narrator veracity should always 
be taken as the most compelling evidence for what is "really" going on.

In this case, perhaps a discussion of Babbie is in order. Given the entire text of all three Short Sun books
I do not see Babbie as a simple gift pet from Mucor. I see him as an avatar or in some way imbued with the
essence of a god (Phaea is an obvious guess, but the gods get reshuffled in the Long to Short Sun transition).
His duty is to protect Horn and perhaps his quest.

I think Horn is like Severian (who not coincidentally is described as a contruction of horn and boiled leather).
They are both like Odysseus or Hercules or other Greek heroes who are caught between warring gods as they
pursue their quests across their worlds.

I don't know if the Mother's initial attacks against Horn were specifically against him or just (as Seawrack
describes) an attempt to make another meal of a drowned sailor. But I think that as the Mother becomes aware
of Babbie, she realizes she is attacking a guy under the protection of another god and she changes and softens
her approach. Hence, Seawrack. 

Regarding Babbie's apparent guilt over Seawrack, I dunno. It sounds familiar but I was reading ahead and couldn't
find where that is described. Seawrack is initially afraid of Babbie. But even if it was Babbie who removed 
Seawrack's arm rather than Horn's shot, I don't see how that changes things much. It still seems likely that 
Seawrack was on the "pirate ship" which was The Mother and had been following Horn's ship for a while before
taking permanent residence.

Given all the talk of Seawrack's gold jewelry as a dowry price it seems clear to me that she is, like Babbie,
a gift to Horn from a god. Is she also meant as a protector?  Horn makes it clear he suspects the ultimate goals 
of the Mother far more than he suspects Babbie.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 19:38:30 +0000

> of the Mother far more than he suspects Babbie.

I think that's the best analysis of the motives of the various players 
I've read so far. And it explains the shift from pirate ship to 
Seawrack, especially if Babbie is really more than he seems. And he 
always did seem so, even before he absorbed Horn---after all, not every 
animal can absorb a human soul.

As for the Naviscaput, you're thinking exactly what I was thinking. The 
Mother clearly has all sorts of chambers within her. She would have 
evolved pressure/pressurizing controls and one could easily imagine her 
pumping out a shot (even just seawater) at a small boat. Of course, 
there is the story of the Student too.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 18 Sep 2012 19:49:39 +0000

Folks,

On Tuesday 18 September 2012, David Stockhoff wrote:

> . . . But the larger point is that once again we have two
> parallel plausibilities and little help from the narrator.
> We also have a plain indeterminacy: if Seawrack was
> not the pirate girl, then why does Wolfe put them so
> close together? What happened to the girl and where
> did Seawrack come from? Wolfe does this all the time
> with his characters.
>
> Furthermore, is it too complex to suggest that Babbie
> attacked Seawrack because he recognized her as the
> pirate girl Horn shot at? If he hit her in the arm, Babbie
> would have known who it was, smelled blood, and torn
> it off defending the boat. Her arm could have suffered
> both injuries without messing up anything [this last is
> in partial response to Sergei, whose perspective on
> this scene baffles me though I understand his reaction
> to Leeism]. A gunshot wound would explain why she
> wanted to get on the boat.

And later, Lee Berman wrote (not as a direct reply):

> . . . Regarding Babbie's apparent guilt over Seawrack,
> I dunno. It sounds familiar but I was reading ahead and
> couldn't find where that is described. Seawrack is ini-
> tially afraid of Babbie. But even if it was Babbie who re-
> moved Seawrack's arm rather than Horn's shot, I don't
> see how that changes things much. It still seems like-
> ly that Seawrack was on the "pirate ship" which was
> The Mother and had been following Horn's ship for a
> while before taking permanent residence.

Here's an alternative hypothesis that may explain all of the observed
facts, and may have the additional benefit of shedding light on
Seawrack's name:

The pirate ship is just that:  a pirate ship.  (Whether the Mother may
have any influence over its crew or the crew's actions is another
question.)  Horn's shot kills or knocks overboard the girl pirate, who
(or whose body) is then used by the Mother to create Seawrack, her
agent.  The first time that Seawrack tries to climb on to Horn's
sloop, Babbie attacks her (whether he recognizes her as the pirate
girl isn't important to this idea) and severs her arm.  She returns to
the sea, where the Mother repairs Seawrack to the extent of sealing
the wound, and sends her back to Horn's sloop.

Given Seawrack's name, I suspect that Horn's shot killed the pirate
girl, but it's not, strictly speaking, necessary that it did.

Best,

Mark Millman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 20:31:27 +0000

> girl, but it's not, strictly speaking, necessary that it did.

I think this is the simplest explanation so far. Of course it leaves the 
Naviscaput element high and dry, so to speak, but I won't miss it.

It explains Mother's motivations all along; it separates her from the 
pirates while identifying Seawrack with the pirate girl. Exactly what 
was needed.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Sep 2012 21:09:06 +0000

--- On Tue, 9/18/12, David Stockhoff <dstockhoff at verizon.net> wrote:

?And it explains the shift from pirate ship to 
Seawrack, especially if Babbie is really more than he seems. And he 
always did seem so, even before he absorbed Horn---after all, not every 
animal can absorb a human soul.

I have my own ideas about the island, but I just wanted to throw out something Windcloud or whatever his name is says much much later at the trial in Dorp: that both Silk and Horn have stayed in his house and this is how he got to know them. 

A huswife is a housewife. Thus, Windcloud's house might be a hus.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120918/3e6c2901/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Sep 2012 21:11:01 +0000

I rather fancy that the pirate girl became the seaweed multilimbed thing that rises from the depths, but I need to check their proximity in the text (recombination hybrid of trees/seaweed from the island and the body of the pirate girl). Does the four armed thing come up AFTER the pirate girl falls in the water? Is that near in time? Don't remember now.

--- On Tue, 9/18/12, Mark Millman <markjmillman at gmail.com> wrote:

From: Mark Millman <markjmillman at gmail.com>
Subject: Re: (urth) Seawrack and the Mother
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, September 18, 2012, 12:49 PM

Folks,

question.)? Horn's shot kills or knocks overboard the girl pirate, who

Best,

Mark Millman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120918/26629ba3/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Sep 2012 02:43:29 +0000

>Mark Millman: alternate hypothesis- The pirate ship is just that:  
>a pirate ship....Horn's shot kills or knocks overboard the girl pirate, 
>who (or whose body) is then used by the Mother to create Seawrack, her 
>agent.

At first glance I can see why this hypothesis seems more parsimonious.
But I don't think it accounts for much that is in the text. Seawrack
does seem to feed Horn two storylines. One jibes with Mark's hypothesis-
that she was born a regular human and adopted by the Mother. But so much
else of what Seawrack says suggests she has spent most/all of her life with 
the Mother, eating fish and drowned sailors, being cloistered and comforted
within her massive body.

If Mark's hypothesis was correct, all that backstory, maternal connection
and sense of child development would have had to take place in the space of 
the few days between when the pirate girl was shot and Seawrack joins Horn. 
Not to mention that in the same short time, the Mother would have had to revamp
the girl's body to possess working gills and imbue her with mystic singing
abilities and superhuman swimming abilities. If she could do all that in a
few days, why not also grow back Seawrack's arm?

Horn pointedly notes how foreign and exotic Seawrack's face looks. I don't
think she is from Whorl stock. Moreover, Horn speculates on how the Vanished
People must have worshipped this Mother/sea goddess. He says:

>She shaped herself, I believe, a woman of the Vanished People so that they
>would love her. We are here now, and so she shaped for me a woman of my own 
>race....

I think all the above supports the hypothesis that the Mother grew Seawrack
from the start rather than quickly reforming an existing human body. I feel 
Mark's hypothesis serves mostly to undercut the idea that the pirate ship might 
be akin to the Naviscaput. But why would you want to do that?

The Naviscaput is associated with Abaia who seems to bud off undines who, like
Seawrack, have siren and mermaid connotations. Why would you want to make an
effort to ignore such a connection as that? I don't find the reality of the 
pirate ship important enough to preserve in the face of that evidence.

As far as Seawrack's real name, I think it is a great mystery. My best guess is
that it is English/Latin wordplay on the part of Wolfe. I think the similar-
sounding name Wolfe is hinting at is "Siren" or "Sirenia" (the genus name of
manatees). It makes sense that Vironese Horn would find either incomprehensible 
and give her a seaweed plant name which sounds similar.

>Marc Aramini: Does the four armed thing come up AFTER the pirate girl falls in the 
>water? 

Fairly long after. Horn's hypothesis is that the multi-limbed crusted thing is a
Neighbor something along the lines of Midas. A god gave him a curse disguised
as a blessing in the form of eternal life. Horn invites us to come up with a
better theory. I have one (not sure if it is better)- perhaps this is the 
"woman of the Vanished People" that the Mother previously formed to seduce
them.

The creature is far stronger than Babbie but seems afraid of the storm.  It
apparently responds to Seawrack's instructions to leave them alone. Because 
she is the Mother's agent? Not sure which hypothesis that supports. Maybe mine. 
I dunno.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Sep 2012 02:59:06 +0000

No dia 18/09/2012, ?s 20:07, David Stockhoff <dstockhoff at verizon.net> escreveu:

> I'm sorry, but how does a stump from a limb torn off by teeth look different from a stump from a limb torn off by a shot?

The latter kind doesn't exist in that context.

> I think it would be more profitable, if we are to consider Lee's theory, to determine things like whether Horn's gun was capable of such a thing,

He did fire the shot. 

> and how Seawrack's physiology would respond to a shot in the first place,

I'd be more comfortable with Seawrack having an alien physiology if she had responded to the injury to her arm differently from she did, which was the way any human does, except possibly for speed of healing and lack of infection. 

> and what effects it would have had on Babbie. I think it unlikely that Horn was carrying a gun big enough to do this to a human arm.

And doing no other damage. 

> But the larger point is that once again we have two parallel plausibilities

We can always have a number of parallel possibilities at about any point in those books. 

> and little help from the narrator.

What would constitute more than little help, in your opinion?

> We also have a plain indeterminacy: if Seawrack was not the pirate girl, then why does Wolfe put them so close together? What happened to the girl and where did Seawrack come from? Wolfe does this all the time with his characters.
> 
> Furthermore, is it too complex to suggest that Babbie attacked Seawrack because he recognized her as the pirate girl Horn shot at? If he hit her in the arm, Babbie would have known who it was, smelled blood, and torn it off defending the boat.

Not a problem at all. I was just pointing out the need for something other than the shot. 

Though I find Seawrack being the pirate woman (not girl) solves nothing, but I wouldn't have bothered to talk only to say that.

I find the suggestion that Seawrack's first landing on the boat was an attack, rather than merely seen as such by Babbie, important. 

> Her arm could have suffered both injuries without messing up anything [this last is in partial response to Sergei, whose perspective on this scene baffles me though I understand his reaction to Leeism]. A gunshot wound would explain why she wanted to get on the boat.

Why?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Sep 2012 03:17:17 +0000

>> Her arm could have suffered both injuries without messing up anything [this last is in partial response to Sergei, whose perspective on this scene baffles me though I understand his reaction to Le…

Injury.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Sep 2012 03:42:07 +0000

> the Mother, eating fish and drowned sailors, being cloistered and comforted

Not a problem if the pirate woman's body is now inhabited by another 
being. Which would not be surprising. This is Wolfe, and it best 
explains how the girl could become Seawrack so quickly.

> few days, why not also grow back Seawrack's arm?

Yes, except that when gods inhabit human bodies in Wolfe, they give 
those bodies their godlike abilities. I don't see this as a problem: not 
gills, singing, swimming, or facial features. They are all minor. But if 
regrowing a limb is not the in possessor's power, it won't happen. On 
the other hand, most human women would die in hours after getting a limb 
torn or shot off. (Yes, a limb can get shot off if the gun is big 
enough. I don't think Horn's gun is.)

> pirate ship important enough to preserve in the face of that evidence.

I agree that this is a difficult question. A separate pirate ship does 
little but provide a dead woman. The ship was mostly full of 
women---which the Naviscaput theory explains but nothing else does. But 
Horn told us there were pirates.

> and give her a seaweed plant name which sounds similar.

I think it's a small problem that Seawrack is clearly labeled a siren. 
Sirens don't fall in love with one man---they lure and kill in series. 
Another small issue is that sirens are not technically goddesses. But 
this is semantics, and it seems Seawrack changed her ways with Horn. I'd 
guess she was in another body before the pirate woman's body came along.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Sep 2012 11:14:56 +0000

David Stockhoff wrote (19-09-2012 04:17):
>>> Her arm could have suffered both injuries without messing up
>>> anything [this last is in partial response to Sergei, whose
>>> perspective on this scene baffles me though I understand his reaction
>>> to Leeism]. A gunshot wound would explain why she wanted to get on
>>> the boat.
>>
>> Why?
>
> Injury.

You mean she originally wanted to get on the boat because she had received a
gunshot? (And needed the be on the boat to recover, or something like that?)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Sep 2012 12:05:11 +0000

> gunshot? (And needed the be on the boat to recover, or something like 

That was my thought. Horn thinks it was revenge, but that's improbable 
if she had been shot badly enough to be knocked off the pirate sloop.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 19 Sep 2012 12:12:16 +0000

I've skipped and sketchily skimmed many.)  My keen interest is not about
seeing what theory works best.  Rather, what amazes and delights me is that
*some* such theory like those being proposed *must* be posited - Wolfe's
fiction here clearly requires the reader to join him in the storytelling
and, even more essentially, to join him in the work of building up the
storyworld.  We all know he does this, so what's hitting me fresh?  Well,
first of all just a more full and palpable conviction that this is the
case.  That goes a long ways.  It is truly a literary wonder to see this
done at the scale and to the degree that Wolfe does it.  One pauses and
wonders and exults.  And that leads to the next and more crucial thing
that's hitting me fresh here.  It's that reading Wolfe *requires* an
ongoing imaginative and ludic (playful - as children 'play') communal
experience and participation - such as happens in part on this discussion
board.

I'm interested in not only hermeneutic but *aesthetic* approaches to
reading, and I see possibilities for that here in Wolfe.  What all this
interpretive sparring is clearing the ground for is a deeper and more
'playful' reading of his Solar Cycle, together in community.  What I'm
struggling to say here is that we are together experiencing ourselves being
invited into *making Wolfe's Solar Cycle world together with him as an
ongoing project that outlasts the master craftsman himself*.

How might we go about this?  You may be tempted to think we're doing that
already (and more than enough!) by our discussions here on this board.  I
do not think it is enough, and really I do not think it is the actual work
of co-world-building.  It is only preliminary rubble removal and
scaffolding construction and the like.  Say we were to agree roughly on an
interpretation of the origin and nature of Seawrack.  (A big 'say', I
know!)  What would remain to do then, in an aesthetic and ludic approach,
would be to carefully and clearly write out just who and what she is in
solid prose.  This would of course lead to cogently writing out all the
characters and and flora and fauna and physics and metaphysics and so on
that connect to just this one character, simply in order to thoroughly
account for and explicate her.  It's easy to see this task would be
essentially infinite as each piece of writing connected to a myriad of
others.

What form could such a project take?  Well, I think many here would be
inclined to take it in a gaming direction.  I respect that, but I am not a
gamer myself.  A Solar Cycle gaming system of some variety would indeed be
the one thing in the world that could tempt me to change my lifestyle into
one of a gamer.  But even then, it's just not going to happen for me
logistically and life circumstance-wise.  I'm sure I'm not alone in this
among Wolfe fans.

My own inclination would be to undertake the project as one of creative
writing, beginning to see a series of new stories emerging from writers,
each piece bent toward fulfilling this world-building in cooperation with
the Solar Cycle 'Bible' that Wolfe has himself already written.  This,
however, like the gaming, is too narrow and of special interest.

What then?  Something like a descriptive and narrative encyclopaedic work
comes to mind.  Michael Andre-Driussi has, of course, already begun massive
work on such a project.  What I'm thinking of would be slightly different
though in the nature of the writing - something between the scholarly
approach of Andre-Driussi and a more artistically descriptive approach.  It
could also be more artistic visually with professional illustrations for
most of the entries, perhaps sometimes even a variety of visual
interpretations for just one entry (one can imagine there would be a
variety of artist's interpretations of Seawrack's unusual face, for
example).  Plus, rather than in print, I would imagine this being a
controlled internet site, like the Stanford Encyclopedia of Philosophy
site, say.  (There could, of course, be various print editions that are
published from time to time, but none could ever be definitive and final by
nature of the project.)

Such a project could easily be the base for many others:  gaming, creative
writing, and so on (action figures and playsets?!).  Indeed, it probably *
should* lead to this further 'play'.

I'm just thinking out loud about the possibilities.  It would probably take
some other form than I can imagine right now.  And I'm sure most here would
be sceptical whether there could ever be enough agreement in interpretation
to ever take it to this next phase.  I'm more than a little sceptical of
that myself.  But dreamers don't usually get bogged down by scepticism,
even quite warranted scepticism.

My point is that we are being literarily 'called in to play' here.  Will we
answer that call and create alongside Wolfe, filling out the world he has
established for us?  That has been my joy in reading this thread:
 experiencing, by means of the creativity of the various theories put
forth, and by their accumulative effect, greater heights and depths and
breadth in Wolfe's worlds than I have previously known.  My imagination has
literally gone on a further journey than what Wolfe initially provided in
his own prose.  And it works!  It feels 'real', solid, substantial, not
merely a temporary and ephemeral flight of fancy.  My engagement with
Wolfe's works, and with the *worlds* those works create, is going to be
permanently changed by this, changed for the better, developed, enriched,
evolved.  (I could easily get into 'virtue ethics' and the like here and
describe how this is making me a 'better person', etc., so that a project
like the one I'm suggesting actually promotes 'world peace' and so on.  No
joke!)

This 'further imagining' is something that happens in most works of
speculative fiction, I know, especially epic ones (LotR being a seminal
case).  But there's something unique about the way Wolfe has drawn the
reader into this further imagining of his world, something to do with
actually *playing* there in creativity, specifically the creativity of
world-building.

I can't help but think this is something of a sort of sacramental way of
reading Wolfe, a ritual sort of way of employing the signs and symbols he
has provided for us in order to always be going 'further up and further in'
(to borrow from another myth-maker), both making and inhabiting his
secondary world.

An intense but highly enjoyable academic essay on this ludic, invitational,
world-building way of writing and responding to fiction can be seen in this
essay by Andrew Ferguson (linked below).  It is about the fiction of R. A.
Lafferty (whom Wolfe called a genius and the most original writer from
America and who Neil Gaiman thinks very highly of and has attempted to
emulate).  If you can wrap your head round the jargon, it very effectively
describes in more technical terms what I'm trying to say here and I think
it would apply in interesting new ways to Wolfe's fiction.  (If there are
any literature students, profs, academics, etc. in our midst, this is
seriously a very good tool for Wolfe interpretation, I think.)

*Lafferty and His
World<http://virginia.academia.edu/AndrewFerguson/Papers/288013/Lafferty_and_His_World>
* by Andrew Ferguson

If you've made it this far, you are a legend.  Thank you for listening to
the arcane mystic in the group!

-DOJP

On Wed, Sep 19, 2012 at 4:42 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> being. Which would not be surprising. This is Wolfe, and it best explains
> how the girl could become Seawrack so quickly.
>
>
>
> Yes, except that when gods inhabit human bodies in Wolfe, they give those
> bodies their godlike abilities. I don't see this as a problem: not gills,
> singing, swimming, or facial features. They are all minor. But if regrowing
> a limb is not the in possessor's power, it won't happen. On the other hand,
> most human women would die in hours after getting a limb torn or shot off.
> (Yes, a limb can get shot off if the gun is big enough. I don't think
> Horn's gun is.)
>
>
>
> little but provide a dead woman. The ship was mostly full of women---which
> the Naviscaput theory explains but nothing else does. But Horn told us
> there were pirates.
>
>
>
> Another small issue is that sirens are not technically goddesses. But this
> is semantics, and it seems Seawrack changed her ways with Horn. I'd guess
> she was in another body before the pirate woman's body came along.
>
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120919/3ba23068/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 19 Sep 2012 16:37:48 +0000

It's interesting that I mostly agree with this mail.

By the way, the creature you mention reminded me about
certain strange parallelism of Blue/Green world and the
world of Urth and its green moon (there were long discussions
of that, but I want to mention only one point here).

The creature seems to be related in some "metaphysical" way to Baldanders
after he became aquatic.

Sergei

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Sep 2012 23:24:59 +0000

From: David Stockhoff 

> > pirate ship important enough to preserve in the face of that evidence.
I don’t find a connection between the Naviscaput and Abaia very convincing.  The Naviscaput lived in shallow water / shoals, doesn’t seem to much resemble Abaia and anyway is a long-dead creature of myth.  The usual theory is that the story is a mash-up of the Minotaur and the Monitor, similar to the other story that combines the story of Romulus with The Jungle Book. 

> guess she was in another body before the pirate woman's body came along.
With regard to the habits and origins of Wolfean  sirens, it may be worth noting that in _The Wizard Knight_, Able’s mother from Mythgartyr was made into a siren by a dragon, to lure seamen for him and his other servants to eat.  She eventually poisoned herself.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120920/255e9d0c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Sep 2012 12:25:11 +0000

>Sergei Soloviev: the creature you mention reminded me about certain strange parallelism 
>of Blue/Green world and the world of Urth and its green moon (there were long discussions
>of that, but I want to mention only one point here). The creature seems to be related in some 
>"metaphysical" way to Baldanders after he became aquatic.

Interesting post. You got me thinking. Actually, I think the metaphysical connection might
be more to Severian, who ends the Sun series as an ocean-borne fish god. He is the human-
shaped Oannes to the people of Ushas. Perhaps the crusted, multi-limbed thing was the 
Neighbor-shaped fish god to the Neighbors left on a flooded planet.

Which brings up the cynical consideration that Severian was duped into creating Ushas to 
make a world more habitable to giant sea-going "gods". Perhaps the crusted, multi-limbed
creature was similarly duped into creating Blue (we know there are ruins under Blue's waves).
I know Marc doesn't like this interpretation, but if GREEN is [like] Urth then perhaps
Blue is [like] Ushas.

I can imagine Seawrack getting rid of the creature by telling him, "hey, the Mother has 
assigned ME to hook up with these new human residents. You are the wrong shape.  You were created 
to hook up with the Neighbors, who left, not these new guys."

With regard to Baldanders, I see his metaphysical (not to mention physical) relationship to
be more to godlings. Throughout the Sun series, Wolfe hammers us over and over with the idea
that godhood is related to great size. From Abaia and Erebus to Tzadkiel to the Mother and
Great Scylla (perhaps even the fish in the Worl's lake) size is discussed and emphasized. If
we didn't quite catch that Baldanders' growth is transitioning him to the god-like status of
the megatherians, the very name "godlings" should lead our thoughts in that direction.

I actually think Wolfe may be hitting us so hard with this concept as a way of justifying his
professed personal belief that the ancient gods of our earth were "real" or had some sort of
reality to them (i.e. they weren't just a product of ancient imaginations). Great size can 
confer all sorts of superhuman, god-like attributes, from strength to longevity to the budding
off of avatars, perhaps even to the creation of pressure-based  biological ballistics as per 
the discussion I recently had with David. (was Zeus a kind of giant electric eel? Heh)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Sep 2012 12:58:18 +0000

>Gerry Quinn: The Naviscaput lived in shallow water / shoals, doesn’t seem to much resemble Abaia 
>and anyway is a long-dead creature of myth.  The usual theory is that the story is a mash-up of 
>the Minotaur and the Monitor, similar to the other story that combines the story of Romulus with 
>The Jungle Book. 

Not shoals but deeply cut channels, iirc. We are never told or shown what Abaia looks like except
that he is the size of a mountain. That would seem to jibe with the Naviscaput whose head above
the water disguises a far greater bulk below. Anyway, it wasn't me who first made the comparison
of the Naviscaput to Abaia, it was Severian.

I think there can be an incorrect assumption that Abaia is a single creature in one deep-ocean
location. I think that is incorrect partly because that isn't a very good vantage point to
interfere with human affairs as he does. Also because there are hints that Abaia resides in 
other places, including Lake Diuturna and Gyoll (as revealed in the story of the old boatman
who carried clams). Perhaps also beneath the earth under the cave of the man-apes?

I think Wolfe gives us Tzadkiel to provide us with an archetype of what these giant creatures are
like: plural beings capable of budding off smaller pieces, which can take various shapes and sizes
and thus be in more than one place at once. Sure Tzadkiel and his ilk are "angels" while Abaia and
his ilk (undines at least) are demons but that is more a reflection of their "side" in relation to
the human race. There are suggestions that Tzadkiel and Abaia, like angels and demons, are of the
same race. It's just that one group is fallen (to earth/urth).

[thus I think all aliens residing on earth belong to the "fallen" category, including Inire and the
Cumaean, who seems to bear some connections to Echidna, imho]

I think Wolfe's revelation that Barbatus and Famulimus have a watery, "kelpie" origin serves to
inform us that the angels have the same origin as the devils inhabiting Urth. Yesod being a watery
world of islands would seem to support the idea. This does not negate the oft-discussed consideration 
that there is a circular component to the human-hiero genesis. Ultimately, we humans (like all life 
on earth) are water-spawned beings. Moreover there are many hints (Baldanders, Cilinia/Scylla) that 
the giant water monsters of Urth might also have a human origin.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Sep 2012 13:21:01 +0000

This is a useful observation. Recall that Abaia is named after an eel 
that lives in a lake. Why would a super-massive sea monster be named 
after an eel that lives in a lake?

It helps the name to fit if the monster lives "everywhere."

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Sep 2012 18:49:43 +0000

>David Stockhoff: This is a useful observation. Recall that Abaia is named after an eel 
>that lives in a lake. Why would a super-massive sea monster be named after an eel that 
>lives in a lake? It helps the name to fit if the monster lives "everywhere."

Agreed. I guess I'll offer this observation. Severian connects the Naviscaput to Abaia.
But the Naviscaput has taken Night as his mate. In Greek mythology, the mate of Night or
Nyx is Erebus. (one of their offspring is Charon, source of some of my suspicions about
the Old Boatman who is Dorcas' husband).

So, which is the Naviscaput, Abaia or Erebus? Could it be both, somehow?

I've mentioned that in the sun series, gender seems to be a mere convention adopted by these 
non-human god-monster beings for their dealings with humans. Names are perhaps even more of 
a human convention (Apheta doesn't seem to need a name until meeting Severian). Maybe "Erebus"
is just the name for the piece of "Abaia" who ended up near Antarctica. Likewise for 
all the 13 megatherians?

I find it interesting that in listing the offspring of Greek deities, there is the need 
to distinguish sexually produced offspring from the budded off variety. For the more ancient
gods like Nyx there seems to be a higher percentage of asexual offspring. But even Zeus and
Hera have a few budded off kids.

Somehow I get the sense that Wolfe (like Frank Herbert in the Dune series) is trying to get 
us to the idea of a universal god who becomes divided and then reforms into new gods (or 
God?) in whatever way best suits their purpose in the next generation. I'm not a religious
scholar but perhaps the divided god idea started from Hinduism with Brahma and all his branches
and all their avatars.

I could almost see this idea as a way for Wolfe to reconcile his ideas about the reality of
ancient gods with the demands of being a modern Christian. Perhaps being Catholic with its
emphasis on the Trinity is more fertile ground for such thinking than the more straight,
monotheistic leanings of Protestantism.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Sep 2012 19:18:27 +0000

> is just the name for the piece of "Abaia" who ended up near Antarctica. Likewise for

I'll say this: the one thing more frightening than a Cthulhu sleeping 
under the waves is 13 Cthulhus sleeping under the waves.

> monotheistic leanings of Protestantism.

It is certainly true that gender is a big problem for anyone trying to 
understand the divine with only his/her two hands and 5 senses. If 
humans are the purpose of the universe, and humans are gendered, then 
the universe and/or its creator(s) logically must be gendered as well. 
That's one route many religions (and alchemy) have taken.

Christianity denies sex and gender in several ways and at certain 
points---controlled male and female sexuality, the virgin birth, asexual 
angels, an unmated God---but definitely sees humans and their natural 
environment (Eden) as primarily gendered. (By eliminating Mary (the 
fourth member of the Trinity?), Protestantism ends up quite 
male---almost as male as that guy in the Old Testyment.) Wolfe obviously 
has noticed: he sets up the Long Sun as a highly gendered system, with 
even robots getting male and female names. Suggesting, as you do, that 
Abaia is asexual but has a mate is a contradiction---but then so is a 
male God who has no female mate but isn't remotely interested in sex or 
procreation (for contrast, see Jupiter, girlfriends).

But if humans are NOT the big attraction, the main show, then there is 
no reason for the universe or its creator/ruler to be gendered.

In BOTNS, humans clearly ARE pivotal . . . but if you subtract the fact 
that we ourselves are humans who know of no others like us, on balance 
BOTNS actually takes that human centrism and makes it look as 
small-minded and provincial as it possibly can appear. How many novels 
provoke serious debates over the number of Christs, human or otherwise, 
allowed in a uni/multiverse in which humans are so insignificant? We're 
outnumbered by insects on our own planet.

In short, while a line has to be drawn somewhere, I think it's 
appropriate that Severian's indifferent universe is "represented" by 
nongendered super-entities, both good and bad.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Sep 2012 04:13:05 +0000

Just a few loose ends to (perhaps) wrap up this thread. I think a
good case has been made to support the idea of Seawrack losing her 
arm via Babbie rather than Horn's shot. It isn't a crucial point 
for me though. More crucial is recognizing the black pirate ship
and the green island as expressions of the Mother.

Wolfe takes the trouble to note that the pirate ship does not come
from any town but from a freshwater inlet. Horn seems to be on a 
rather lonely journey, not one following established shipping lanes.
Why would pirates hang out in the middle of nowhere just to prey on
such rare and slim pickings as Horn's boat?

Regarding the crew, Horn muses about them later and how perhaps they
were hiding below the deck or something. But when he actually sees
the boat he notes a crew of 8-9, "mostly women". What kind of pirate
ship is crewed by mostly women? Why would Wolfe present us with this
odd situation in the beginning of this series then have it disappear
with no later significance? Like Chekhov's gun, (Wolfe's own stated
rule), something/someone from that pirate ship has to appear later in
the story.

By viewing that ship as the Mother, a crew of women actually starts to
make sense. It hearkens to Great Scylla and that crop of women growing
on her back. And maybe to Abaia and the undines?

One thing that might be evidence against the pirate ship as the Mother
and some Seawracks is that one of the women on board yells at Horn to
"Haul down!". Doesn't sound much like Seawrack talking. But it is sailor
talk and the Mother and Seawrack certainly have some experience with 
sailors.

>David Stockhoff: It is certainly true that gender is a big problem for 
>anyone trying to understand the divine with only his/her two hands and 5 
>senses. If humans are the purpose of the universe, and humans are gendered, 
>then the universe and/or its creator(s) logically must be gendered as well.

This could be the basis for why the Judeo-Christian-Muslim God is indubitably
male, though I think cultural factors are a strong component. The people of
the Middle East are so vigorously patrifocal in their social structure.

Contrast this with Hinduism where I think Brahma, though most often called "he",
is essentially considered genderless.  Though modern India is rather patrifocal,
probably due to Muslim influence, ancient India was far less so.

I still think incest is a key distinguishing factor. Egyptian deities and the 
cognate gods of surrounding areas were incestuous, probably echoing the 
incestuous pharaonic families. The God of the ancient Hebrews gained
a significant moral superiority by being both One and self-created and thus
incapable of incest. 

I still wonder if the incest which lurks in the shadows of Severian's story
is meant to reference only Oedipus or is actually addressing the more general
incest problem of the ancient gods. A shame Gene Wolfe will never tell me. Heh.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Sep 2012 13:47:05 +0000

> on her back. And maybe to Abaia and the undines?

Where does the "crop of women" occur?

> talk and the Mother and Seawrack certainly have some experience with

They've eaten a few, yes. Hmm . . . .

> incest problem of the ancient gods. A shame Gene Wolfe will never tell me. Heh.

Yes, I had meant to include a passing comment on that as well. If the 
universe is double-sexed (dioecious?) like us, it must be either 
hermaphroditic or dyadic. Either way it must mate with itself to produce 
or create or even to become itself.

If it is single-sexed (monoecious), then I guess we're just supposed to 
forget about the missing sex. (In the same way, we're not supposed to 
notice that Eve's offspring either mated with others or mated with one 
another.) Which does seem like a step toward acknowledging that the 
universe is not like us at all, not at all.

And I think one of the motives of SF is to deal with this dual reality: 
first that we congenitally, helplessly want the world to shape itself to 
us, and second that it never will, and in fact (thanks in part to 
science) seems if anything increasingly uncaring. (For instance, the 
earth will not forgive us for global warming, nor is it likely to save 
us from it.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 23 Sep 2012 14:50:39 +0000

--- On Sun, 9/23/12, David Stockhoff <dstockhoff at verizon.net> wrote:

Yes, I had meant to include a passing comment on that as well. If the universe is double-sexed (dioecious?) like us, it must be either hermaphroditic or dyadic. Either way it must mate with itself to produce or create or even to become itself.

If it is single-sexed (monoecious), then I guess we're just supposed to forget about the missing sex. (In the same way, we're not supposed to notice that Eve's offspring either mated with others or mated with one another.) Which does seem like a step toward acknowledging that the universe is not like us at all, not at all.

And I think one of the motives of SF is to deal with this dual reality: first that we congenitally, helplessly want the world to shape itself to us, and second that it never will, and in fact (thanks in part to science) seems if anything increasingly uncaring. (For instance, the earth will not forgive us for global warming, nor is it likely to save us from it.)
_______________________________________________

I do think the manner of reproduction of life in Wolfe is intrinsically important, from Sev and Apheta's fecund white fountain coupling to the mating rituals of the inhuma, and that asexual means of transferring the self obsess both the cannibalistic analept of the Alzabo and other faucets of both new and short sun, but I do want to make one counterpoint to your final paragraph.

Wolfe, the spiritual engineer, is certainly not intrinsically opposed to science, but is rather critical in a psuedo-didactic way, critical of the final goals and motivations of man. the little parable of a man who complained all his life that Pas had messed up the whorl - at the culmination, he faces Pas, and Pas asks, "so you could have made the Whorl better?"? "Yes, I reckon I could."? "That's what I wanted you to do, make it a better place." screams that humans and their desires and wants shape the world ... with nobility of purpose, the world actually becomes a better place. To ascribe a cold callous naturalistic reading to Wolfe in the sun sequence has always seemed slightly skewed to me, and is my problem with the majority of Wright's criticism. 

Wolfe is not a naturalist; if anything he's an eclectic symbolist/spiritualist who embraces paradoxes. Much more ideologically akin to a Hawthorne than a realist like Howe. Thus, the world spiritually shapes itself to us each and every day.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120923/b778640a/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Sep 2012 17:22:34 +0000

No dia 23/09/2012, ?s 14:47, David Stockhoff <dstockhoff at verizon.net> escreveu:

>> Why would pirates hang out in the middle of nowhere

This is a ponderous observation. (Notice though that Abaia has independent 'agents', so Seawr... Scyll... er... the Mother may have as well. 

>> just to prey on
> Yes, I had meant to include a passing comment on that as well. If the universe is double-sexed (dioecious?)

di + oikos = two dwellings = two kinds of individuals, male and female.

> like us, it must be either hermaphroditic or dyadic. Either way it must mate with itself to produce or create or even to become itself.
> 
> If it is single-sexed (monoecious),

one dwelling = only one kind of individual, with the implication that it possesses both sexes (I.e. hermaphrodite; in botany, one usually reserves this latter term to mean that the flowers themselves have both sexes, instated of the individual having male and female flowers). 

> then I guess we're just supposed to forget about the missing sex. (In the same way, we're not supposed to notice that Eve's offspring either mated with others or mated with one another.)

I don't know that we are; the Good Book doesn't dwell on the issue, but biblical literature has, since forever. There are even names for Cain's sisterwives. Incest, like a lot of other things, only became unlawful at Sinai, and only some of the things that were unlawful at Sinai were mentioned to always having been unlawful. Lot's daughters' aren't condemned at all. 

It turns out that sex is a big part of religious thought. It's hardly surprising that it's prominent in Wolfe's writings.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Sep 2012 22:18:54 +0000

On 9/23/2012 10:50 AM, Marc Aramini wrote:
>
>
> --- On *Sun, 9/23/12, David Stockhoff /<dstockhoff at verizon.net>/* wrote:
>
>
>
>     Yes, I had meant to include a passing comment on that as well. If
>     the universe is double-sexed (dioecious?) like us, it must be
>     either hermaphroditic or dyadic. Either way it must mate with
>     itself to produce or create or even to become itself.
>
>     If it is single-sexed (monoecious), then I guess we're just
>     supposed to forget about the missing sex. (In the same way, we're
>     not supposed to notice that Eve's offspring either mated with
>     others or mated with one another.) Which does seem like a step
>     toward acknowledging that the universe is not like us at all, not
>     at all.
>
>     And I think one of the motives of SF is to deal with this dual
>     reality: first that we congenitally, helplessly want the world to
>     shape itself to us, and second that it never will, and in fact
>     (thanks in part to science) seems if anything increasingly
>     uncaring. (For instance, the earth will not forgive us for global
>     warming, nor is it likely to save us from it.)
> I do think the manner of reproduction of life in Wolfe is 
> intrinsically important, from Sev and Apheta's fecund white fountain 
> coupling to the mating rituals of the inhuma, and that asexual means 
> of transferring the self obsess both the cannibalistic analept of the 
> Alzabo and other faucets of both new and short sun, but I do want to 
> make one counterpoint to your final paragraph.
> Wolfe, the spiritual engineer, is certainly not intrinsically opposed 
> to science, but is rather critical in a psuedo-didactic 
> way, critical of the final goals and motivations of man.  the little 
> parable of a man who complained all his life that Pas had messed up 
> the whorl - at the culmination, he faces Pas, and Pas asks, "so you 
> could have made the Whorl better?"  "Yes, I reckon I could."  "That's 
> what I wanted you to do, make it a better place." screams that humans 
> and their desires and wants shape the world ... with nobility of 
> purpose, the world actually becomes a better place.  To ascribe a cold 
> callous naturalistic reading to Wolfe in the sun sequence has always 
> seemed slightly skewed to me, and is my problem with the majority of 
> Wright's criticism.
> Wolfe is not a naturalist; if anything he's an eclectic 
> symbolist/spiritualist who embraces paradoxes.  Much more 
> ideologically akin to a Hawthorne than a realist like Howe.  Thus, the 
> world spiritually shapes itself to us each and every day.
>
>

Thanks Marc. I like that counterpart very much.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Sep 2012 22:19:25 +0000

er, counter/point/, I meant.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Sep 2012 22:27:38 +0000

> one dwelling = only one kind of individual, with the implication that it possesses both sexes (I.e. hermaphrodite; in botany, one usually reserves this latter term to mean that the flowers themselv…

I did kind of screw that up, didn't I.

It doesn't quite fit. I meant (1) two sexes (a) separate or (b) 
combined, or (2) no sexes, but also pointing out that a single male or 
female seeder/birther/creator isn't really any of those. That is, you 
can't have only one sex. Incest is a bit like two-housed 
hermaphroditism, from this perspective.

> It turns out that sex is a big part of religious thought. It's hardly surprising that it's prominent in Wolfe's writings.

Absolutely. It's huge, as the Donald would say.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Sep 2012 00:31:05 +0000

>Antonio Pedro Marques: > It turns out that sex is a big part of religious 
>thought. It's hardly surprising that it's prominent in Wolfe's writings.

>David Stockhoff: Absolutely. It's huge, as the Donald would say.

I am hoping Antonio is lucky enough to not be familiar with Donald Trump.

>David Stockhoff: Thanks Marc. I like that counterpart very much.

Ditto

>David Stockhoff: Where does the "crop of women" occur?

Good question. Had to search around to find it among the pages at the end
of RTTW. That part of the story is so rife with revelations I am still
struggling to wrap my mind around all of it. And of course Wolfe jumps around
and inserts so many asides and observations it is always confusing. I'll use
some excerpting to get to the point below. 

In my copy it starts on page 364. They are on a ship on Urth moving from the
Gyoll delta to the open ocean. One of the passengers is called both "Scylla" 
and "the girl" She is calling/singing to the ocean.

>We both wanted to know why Scylla wanted to talk to that other Scylla in the
>Red Sun Whorl and he said, "She wants to describe her efforts in the Long Sun
>Whorl, and to obtain the Greater Scylla's advice"....>

>People started coming out of the water ahead...they were all women. The ones 
>closest to us were smaller, and the ones further away were bigger, so they all
>seemed like they were the same size. Some of the farthest back ones were as tall
>as Father (Silkhorn), Juganu and me put together. A lot had on black robes and
>cowls, but some were naked, especially the big ones further back. The closest 
>ones talked and sang, and called to us...

>The girl kept singing to them, and they got quieter and started to come toward
>us. It was like they were standing on something under the water that moved....
>Two sort of rose up and talked to the girl and Father then, their robes getting 
>longer and longer as they came up out of the water until they would have dragged
>behind them clear across the deck if they had been walking on the boat. There was
>something under them that the women were standing on, if those women had any feet.
>...one looked at me and smiled, and she had little sharp, pointed teeth like tacks.
>Her eyes were all one color and sort of glowed or gleamed under the cowl... I told
>[Father] about the woman who had looked at me and smiled and said, "Was that Scylla?"
>The girl was mad about it.

I don't think Wolfe is going to give it to us more clearly than this. I think having 
a collection of smaller singing women and giant, naked women with sharp teeth rising 
up out of the water (almost) clearly ties sirens, the Mother, Scylla, undines and 
Abaia together. And if there were some doubt, Wolfe give us the women wearing black 
robes and cowls. This garb is called an Abaya or Abaia. Hard to swallow that as 
coincidence given all the other connections between giant sea monster/gods. And more 
evidence that Wolfe is willing to use english word play as direct reader clues to names 
in the Sun Series. (like Rhea Silvia and perhaps Sirenia, Cilinia and Seawrack)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 00:59:43 +0000

I'm just curious. Has anyone noticed that

(1) The Long Sun Whorl bears a number of systemic resemblances to Eden, 
including gender-based naming systems

(2) The Neighbors presumably introduced the inhumi to the Whorl as a 
sort of test, much like another well-known reptilian character

(3) The Neighbors withdrew from both Green and Blue, essentially giving 
them to humanity to make their own (and in Marc's word, "make better"?)

???

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 24 Sep 2012 02:15:39 +0000

From: David Stockhoff <dstockhoff at verizon.net>
Subject: (urth) Gender and creation myth
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, September 23, 2012, 5:59 PM

(1) The Long Sun Whorl bears a number of systemic resemblances to Eden, including gender-based naming systems

(2) The Neighbors presumably introduced the inhumi to the Whorl as a sort of test, much like another well-known reptilian character

(3) The Neighbors withdrew from both Green and Blue, essentially giving them to humanity to make their own (and in Marc's word, "make better"?)

???

Also, note quetzal's tree planted on the Long Sun: man has climbed up the tree, but has not yet climbed down it. 
>>From chapter 1 of Calde of the Long Sun
"A god called Ah Lah bared Wo-man and her husband from the garden. ... We seem to have lost sight of Ah Lah, by the way. ... No one ever asks why the cobra wanted Wo-man to eat his fruit" ...
"In order that she would climb his tree, Patera. The man likewise. Their story's not over because they haven't climbed down yet."

and later, thinking of the tamarind he planted: "Their parent tree, nourished by his own efforts, was of more than sufficient size now, and a fount of joy to him: a sheltering presence, a memorial of home, the highroad to freedom. ... Even in this downpour the tree was safer, though he could fly"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120923/fa58dabf/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 12:04:00 +0000

On 9/23/2012 10:15 PM, Marc Aramini wrote:
>     (1) The Long Sun Whorl bears a number of systemic resemblances to
>     Eden, including gender-based naming systems
>
>     (2) The Neighbors presumably introduced the inhumi to the Whorl as
>     a sort of test, much like another well-known reptilian character
>
>     (3) The Neighbors withdrew from both Green and Blue, essentially
>     giving them to humanity to make their own (and in Marc's word,
>     "make better"?)
>
>     ???
>
> Also, note quetzal's tree planted on the Long Sun: man has climbed up 
> the tree, but has not yet climbed down it.
> "A god called Ah Lah bared Wo-man and her husband from the garden. ... 
> We seem to have lost sight of Ah Lah, by the way. ... No one ever asks 
> why the cobra wanted Wo-man to eat his fruit" ...
> "In order that she would climb his tree, Patera. The man likewise. 
> Their story's not over because they haven't climbed down yet."
> and later, thinking of the tamarind he planted: "Their parent tree, 
> nourished by his own efforts, was of more than sufficient size now, 
> and a fount of joy to him: a sheltering presence, a memorial of home, 
> the highroad to freedom. ... Even in this downpour the tree was safer, 
> though he could fly"
>
>

Passages which of course raise more questions . . . The "not yet climbed 
down" suggests that the wisdom sought by humans is attainable but is not 
yet attained or put to use. That's clear enough for the scene but not 
terribly enlightening.

I always thought of the woman/man in the tree metaphor as a sort of joke 
told in terms of human evolution, i.e., arboreal apes coming down from 
trees to walk on two feet. (Otherwise why twist Genesis to have BOTH go 
up the tree?)

But is Quetzal thinking of inhumu evolution and applying it to Genesis? 
Does this tell us more about how the inhumi evolved than about humans? 
(Marc, I know you're the guy to ask!)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 24 Sep 2012 12:16:38 +0000

--- On Mon, 9/24/12, David Stockhoff <dstockhoff at verizon.net> wrote:

Passages which of course raise more questions . . . The "not yet climbed down" suggests that the wisdom sought by humans is attainable but is not yet attained or put to use. That's clear enough for the scene but not terribly enlightening.

I always thought of the woman/man in the tree metaphor as a sort of joke told in terms of human evolution, i.e., arboreal apes coming down from trees to walk on two feet. (Otherwise why twist Genesis to have BOTH go up the tree?)

But is Quetzal thinking of inhumu evolution and applying it to Genesis? Does this tell us more about how the inhumi evolved than about humans? (Marc, I know you're the guy to ask!)

Yes, it is a syncretism of Genesis and inhumi evolotion, but you are no doubt aware of my rather controversial opinion:

men have evolutionarily "climbed up" the trees of green and become the vanished people over time?... the liana vines in clinging to those mystical vanished gods (gods who are the giant trees of green, which weep and perform other anthropomorphic tasks, such as eating in cannibalistic fashion) have become the degenerate lesser sentient being, the inhumi, whose parasitic gifts make them able to grab what they consume and incorporate it into their future offspring - thus, inhumi are manlike when they feed off men, and reptilian and even simply lianas (like Silk's staff in In Green's Jungles) in the absence of that parent? animal genetic material.

Of course, like everythiing in Wolfe this has a literal interpretation too - men have climbed up into the whorl and have not yet climbed down yet to repopulate, following the plan of Pas.

So I see a scheme in which man literarily climbed back up an evolutionary tree and vanished, more or less, a hybrid of plant and animal. Inhumi are simply a byproduct of the vines parasitizing that magical recombinatory power of the trees on a slightly more debased level.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120924/ecad22ba/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 12:53:22 +0000

On 9/24/2012 8:16 AM, Marc Aramini wrote:
> Yes, it is a syncretism of Genesis and inhumi evolotion, but you are 
> no doubt aware of my rather controversial opinion:
> men have evolutionarily "climbed up" the trees of green and become the 
> vanished people over time ... the liana vines in clinging to those 
> mystical vanished gods (gods who are the giant trees of green, which 
> weep and perform other anthropomorphic tasks, such as eating in 
> cannibalistic fashion) have become the degenerate lesser sentient 
> being, the inhumi, whose parasitic gifts make them able to grab what 
> they consume and incorporate it into their future offspring - thus, 
> inhumi are manlike when they feed off men, and reptilian and even 
> simply lianas (like Silk's staff in In Green's Jungles) in the absence 
> of that parent  animal genetic material.
> Of course, like everythiing in Wolfe this has a literal interpretation 
> too - men have climbed up into the whorl and have not yet climbed down 
> yet to repopulate, following the plan of Pas.
> So I see a scheme in which man literarily climbed back up an 
> evolutionary tree and vanished, more or less, a hybrid of plant and 
> animal.  Inhumi are simply a byproduct of the vines parasitizing that 
> magical recombinatory power of the trees on a slightly more debased level.

Yes. thanks for restating it. My gut reaction is that, except for the 
middle paragraph, which is perfect, there is something way too 
complicated about this interpretation. Not least the question of time, 
if Green is Urth, assuming that is your assumption. So far everything 
has been simple, then suddenly it becomes complex. Also, I doubt Wolfe 
intends "evolutionary tree" to be part of the metaphor. It's too 
recursive. And I doubt Quetzal would call inhumi "debased."

I think you're on the right track. I agree that Quetzal's story tells us 
something about men and trees and vines and neighbors---but it seems to 
me that it should be expressable in fewer words. Something more 
childish, with a moral of sorts. Like the original.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Sep 2012 12:55:55 +0000

>David Stockhoff: 

I could use some elaboration or explanation for these two.

I read this part of the text as social allegory. How does a Christian-
Libertarian author think we ought to work to make the world a better place?

What are the problems facing Blue? We have the expected human social issues
found in New Viron, Dorp and Gaon. And we have giant false gods in the ocean
who produce temptations. So perhaps some of the improvement Wolfe is expecting
it that we stop worshipping false gods (money, power, sex?). Perhaps this is 
the Christian side.

But surely the worse and more immediate problem is the inhumi.

>Marc Aramini: Also, note quetzal's tree planted on the Long Sun: man has climbed 
>up the tree, but has not yet climbed down it.... "No one ever asks why the cobra 
wanted Wo-man to eat his fruit"

Could this partly be an evolutionary allusion? Is Wolfe asking us to improve by 
fully shrugging off our animalistic, primate heritage?

Anyway, that tree was planted by an inhumu named Quetzal. A quetzal is a bird
but could Wolfe be hinting at Quetzalcoaltl, the feathered serpent god of the
Azteks?

The Inhumi are deceptive parasites by nature. They can't do anything through
their own efforts except deceive people and leech off them. They are presented
as the ultimate evil. Could this be Wolfe's Libertarian, anti-socialism side
showing?

(Sorry, to restart a previous debate but when I say the inhumi can't do anything
through their own efforts, that includes flying through space. I still assert
they cannot do this impossible thing but perpetuate the lie because it masks
their greatest weakness/secret. They can only achieve interplanetary travel as 
stowaways, unwanted hitchhikers or even (in the case of the lander) hijacking. 
I bring it up because I recently started to wonder about Patera Remora. His 
name indicates a creature which is, by essential nature, an unwanted hitchhiker.
Is there any evidence that Remora is or is not inhumi?)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 12:57:32 +0000

> in the Sun Series. (like Rhea Silvia and perhaps Sirenia, Cilinia and Seawrack)

I can't argue with that, although there is no "ship" or island in that 
scene, so the particulars are still up for debate. Those women do appear 
to be flesh puppets, not possessed corpses, though the difference may be 
slight after all.

I have not read Short Sun twice, so I need to finish the second read and 
get back to RTTW. I agree, the book is so full of revelations it's 
difficult to absorb them all.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 24 Sep 2012 13:20:07 +0000

Not least the question of time, if Green is Urth, assuming that is your assumption. So far everything has been simple, then suddenly it becomes complex. Also, I doubt Wolfe intends "evolutionary tree" to be part of the metaphor. It's too recursive. And I doubt Quetzal would call inhumi "debased."

I think you're on the right track. I agree that Quetzal's story tells us something about men and trees and vines and neighbors---but it seems to me that it should be expressable in fewer words. Something more childish, with a moral of sorts. Like the original.

All well and good, but ...
I'm not sure Short Sun/ what is going on can be expressed in a few pithy words. "Paradoxes explain everything ...?they can't be explained". 

There are several time disjunctions, however, such as different passage of time between one visit to Urth and another when talking to Severian at the end of RTTW, and the odd presence of a Rajan figure in the ancient stories told at the beginning of In green's jungles, Oreb and all. The power to "enter" people's stories seems game breaking. Comments about how there is a similar feeling between Nessus and the city of the inhumi, and the inhumi's claim that "we are everywhere!" after visiting urth. Of course they are.

And, of course, the green man has access to the corridors of time. It's not like Sevs story is a universe in which time travel is categorically impossible.

Complexity is par for the course in short sun. I honestly think Wolfe wanted to obscure who, what, why, how, when, and where in the novel. Even the black/white shrinking/growing ring: first he says it is the same ring, then a different one - indeterminacy is the name of the game in Short Sun, though I think there is a bottom rung of meaning, of which the narrators are blissfully ignorant, because they cannot recognize where they are or themselves.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120924/16114c4f/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 15:06:18 +0000

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Monday, September 24, 2012 8:55 AM
>---It's mostly a fairly loose collection of big, obvious things; nor do they strictly follow the old myth but rather mix it up with later myths. The Whorl has winged monitor beings. The Whorl seems to be heating up to drive out the colonists, though later it seems to cool itself. The Long Sun draws attention to itself as a feat of human engineering, resembling the imaginary though iconic "first fire" kindled by evolved humans. (Which was after all itself an act of imitation.) 
>
>There is a lot of uncertainty regarding the genesis of the colonists: Quetzal's tale of the tree, the origin/creation of chems and their pairing/mating, the scrubbing of religion from the colonists' minds. Even the ancient telepathic society when all humans "spoke" the same language seems to echo the post-Eden that exists as a potential within the Whorl, as do all the towns and cities reflecting languages from all over Urth/Earth, derived from the previous Eden. 
>
>As I have noted before, the Whorl resembles the Tower of Babel in its hubris but also resembles a man-created Eden in its human-bearing function as well as its furtherance of God's "plan" for Man. (Man behaving as God could be either the ultimate evil or the ultimate good, or---paradox!---both at once.) In the Whorl universe, Eden is not one-way but cyclical---you CAN return or ascend or strive higher, and Silkhorn does.
>
>---I think it's the consensus that the Neighbors put Quetzal and others on the Whorl. I don't recall the location of the text supporting this and the motive for it, but it is stated. They wanted to see what would happen, perhaps to see if humans fared better than they did.
>
>---I can only direct you to Marc's summary and quote. Social/political allegory does not seem to me to be a fruitful path for interpretation when we have something better. Besides, Wolfe is not a "Christian-libertarian"---there is no such thing, not with a hyphen---but a ~1960s Catholic liberal. The distinction is perhaps slight in terms of how two such people might respond to the same political survey, but it is critical. Justice (but not fairness) is a central goal.
>
>Those problems are merely emblems of the problems that will always face us as long as we are human. There is no solving them. Ever. There is only always recognizing and confronting them. "Making better" does not need to mean "constructing a permanent utopian society." Those attempts are insane anyway; far better to work for incremental improvement within one's own sphere.
>
>---I don't think so. Plainly that is a start, but it's not enough and it's not spiritual enough or concrete enough.
>
>---Yes, the key words being "serpent" and "god." Remember that Satan works for God by goading us forward. Classic carrot and stick!
>
>---No reason to go political. Remember that fairy folk often are shown as unable to do the simplest things, when they are not shown forging magical blades, cutting marvelous stones, and hammering invulnerable armor. Of course, that just brings us back to their function as a projection screen for humans. So maybe, but so what? No one likes freeloaders. I suppose Wolfe might say that at least pirates fight and die for their looted treasure. But anyone could observe that, and anyway the inhumi are not very different from pirates in that regard.
>
>Is there any evidence that Remora is or is not inhumi?)? ? ??? ???  ??? ?  ??? ??? ? 
>
>---The name is indeed troublingly out of place, and remoras are certainly hitchhikers, although they perform a service in exchange---don't forget symbiosis as an instructive moral lesson provided by our universe. They are also sometimes (ice) dragons. Are there any other characters named for fish?
>
>However, Remora doesn't act like he recognizes Quetzal for what he is, which you'd think he would if he were an inhumu. Maybe not.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120924/f888dc13/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 24 Sep 2012 15:09:49 +0000

> From: Marc Aramini <marcaramini at yahoo.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Monday, September 24, 2012 9:20 AM
>Subject: Re: (urth) Gender and creation myth
> 
>
>
>
>Fair enough, and well put. But though the SS certainly is quite complex, I think Quetzal's tale itself is simple. It is of course difficult to "see" his perspective.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120924/1540cdfc/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 30 Sep 2012 08:27:16 +0000

> hermaphroditism, from this perspective.

I think you can have a single sexed creator if the created is the other 
sex.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 30 Sep 2012 17:12:19 +0000

On 9/30/2012 4:27 AM, Jeff Wilson wrote:
> I think you can have a single sexed creator if the created is the 
> other sex.
>
How would that work, exactly?

---If a female creator spawned (through parthenogenesis?) a male creation?

---Or if a female creation developed from a sperm cell?

Parent-offspring incest would then follow. It's conceivable, but sounds 
deliberately perverse, like something Lovecraftian or Milton's Satan.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 30 Sep 2012 19:23:39 +0000

There's the whole the Church being the bride of Christ thing...

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 01 Oct 2012 03:59:36 +0000

> There's the whole the Church being the bride of Christ thing...

Ding-ding-ding-ding-ding!

Creation, not reproduction.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 01 Oct 2012 12:18:07 +0000

>David Stockhoff: Parent-offspring incest would then follow. It's conceivable, but sounds 

In nature, the more common scheme is for a parthenogenetic mother to produce male and female
offspring (usually in times of environmental disturbance) and it is the siblings which mate.
I think that is a function of lifespan though. If the mother remained alive long enough I'm
sure there wouldn't be any moral barriers to mother-son incest.

Anyway there is Abaia and his undine "daughter-brides" to consider in this discussion. Makes 
me wonder what the relationship is between Apheta and Tzadkiel. She claims to be "larva" which
suggests an insect nature, while Tzadkiel very specifically compares him/herself to sponges.
Perhaps a general invertebrate kinship is being suggested. Certainly giant beings like Abaia
and Tzadkiel (and Zeus?) who are said to be as large as mountains and islands, don't have an 
internal skeleton in their natural state.

Perhaps it is we humans (and our fellow vertebrates) who are perverse in the greater scheme
of things, with our extreme separation and distinction of genders. Perhaps Wolfe is recognizing
this.  I've had lifelong interest in both zoology and mythology but I'm not sure I'd ever have 
recognized the parallel between the sexual/asexual reproduction of invertebrates and the ancient 
gods without reading Wolfe.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 01 Oct 2012 14:33:26 +0000

>Sent: Monday, October 1, 2012 8:18 AM
>Subject: (urth) Seawrack and the Mother
> 
>
>---True. I'm skeptical that this was observed much before the modern era (I think the original discussion revolved around "religious" views of the universe) but it's certainly real and fits the bill in our current context.
>
>
>gods without reading Wolfe. ??? ???  ??? ?  ??? ??? ? 
>
>
>---Interesting take. I think that the various adjectives should be taken as suggestive rather than as real clues to a hard xenobiology. (Lots of invertebrate families have larvae.) Also, if Tzadkiel compares himself to a sponge, then he can't BE a sponge. But something is clearly going on there. 
>
>I like the idea of the human approach to sex as "special." Certainly sex allows faster evolution by increasing the rate of combinations, which is directly relevant to the theme of incrementally evolving moral progress. It also is related to "mortality," from which humans famously suffer but gods and others do not (including those ever-present fairies who always need humans to serve them as kings etc.).
>
>Internal skeletons might indeed be useless in a very large sea creature. But then, sponges don't get that big either. The best way to be big while minimizing the effects of both gravity and pressure might be simply to float. Back to you, Naviscaput!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/40bf56f4/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 01 Oct 2012 15:55:54 +0000

I should point out that there's nothing specifically insectoid or even 
invertebrate about larvae. Individuals are said to be a 'larva' if they are 
significantly different from their adult stage, other than being simply a 
miniature. It's the default condition; only a few groups have evolved to 
have their newborn be miniatures of the adults (and yes, among those groups 
is the one comprising reptiles/birds/mammals).

It may be relevant that latin _larva_ means something like 
wraith/shade/(scary mask).

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 01 Oct 2012 16:16:54 +0000

> deliberately perverse, like something Lovecraftian or Milton's Satan.

Are Galatea and Pygmalion incestuous?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 01 Oct 2012 16:25:09 +0000

> Are Galatea and Pygmalion incestuous?

No, because Pygmalion did not give life to Galatea.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 01 Oct 2012 17:38:06 +0000

> From: Jeff Wilson <jwilson at clueland.com>
>Sent: Monday, October 1, 2012 12:16 PM
>That's a very interesting question. As I recall, Galatea "created" a stone woman, but he did not love a stone woman. Nor did he give birth to her or even pull her out of his forehead. Rather, he was granted a wish. Venus created her as a woman, and it was this unrelated being that Galatea loved.
>
>So I don't see how that could be said, though Galatea's neighbors might well have wondered. But men and women already exist in the universe and these two people fit neatly into those categories.
>
>Still, the idea of making something sentient and then, er, "loving" it does sound creepy. A better example might be a wizard or a guy with a cloning kit. In which case, incest would be a somewhat abstract but applicable concept, if the creature is able to mate with humans in any real way---if it is human.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/23ef7eaf/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 01 Oct 2012 17:40:15 +0000

Dan'l, I see I not only got the names backward, but you were way ahead of me.

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
>Sent: Monday, October 1, 2012 12:25 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/fd41fbd2/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 01 Oct 2012 18:34:32 +0000

>David Stockhoff: I'm skeptical that this was observed much before the modern era.

I don't know. But I'll play Wolfe's advocate for a minute, as he is known in interviews
to praise the intelligence and wisdom of ancient scholars and denounce our assumptions
of their ignorance.

If the ancients were all so anthropocentric we'd expect all creation myths to start with
a first man and first woman. But so many religions find the need to add in an impossibly
large, asexual creator being such as Chaos or Brahma or Jehovah in place before the 
first couple. Why? Is such a gigantic being so different than modern scientists' 
"primordial soup"?  Is it possible (says Gene Wolfe?) that the ancients had a better grip 
on creation than we give them credit for?

>Certainly sex allows faster evolution by increasing the rate of combinations...

Agreed. Even among the most highly evolved (i.e. specialized) invertebrates, like insects,
assigned gender and sexual reproduction have become locked in.

>...which is directly relevant to the theme of incrementally evolving moral progress

I'll argue that evolution of morality in a species is a product of intelligence (choice-
making ability) and social living more than sex, per se.

>It also is related to "mortality," from which humans famously suffer but gods and others do not

One of Tolkein's more brilliant conclusions I think, vis-a-vis the lives of elves vs. Men.

>Internal skeletons might indeed be useless in a very large sea creature. But then, sponges 
>don't get that big either.

There is an engineering aspect to zoology which I find interesting (though I am not much of
an engineer myself). For example, internal skeletons allow for greater body size than exoskeletons.
And there are physical limits to that. But elephants can grow bigger than beetles.

The real issue regarding body size is surface area/volume ratio. It not only affects gravitational
support but circulation. A creature the size of a mountain or island, even supported by water, could 
not efficiently absorb and distribute oxygen and nutrients to all parts of its body, not to mention 
eliminate the waste products generated by such a great mass of flesh.

When I was a kid, the largest organisms on earth were said to be the blue whale and the sequoia tree.
Now, they say the largest is a monoclonal fungal mass in Oregon which occupies 4 square miles 
(10 sq. km) of land. Some distort the definition of "organism" so far as to say the largest one is the 
Great Barrier Reef. Either way I think it illustrates that extremely large size requires being stretched
and spread out and convoluted enough to allow for proper circulation.

I don't know if Wolfe was thinking of it in the 70's but I think we can scientifically rule out Abaia 
(and the Mother) being giant ocean floor to surface lumps of protoplasm. A huge flat being, flowing or 
floating, as David notes, through the water would be more biologically feasible.

I am thinking of the story of Semele, Dionysus' mother, who demanded to see the full person of Zeus in
all his "glory". She was destroyed by it. I wonder if that "glory" was actually disgust in finding out
she had mated with a gigantic fungal mass or a miles-long flatworm.

There is also the fantastical incident where Severian sees Tzadkiel in his full glory in the Autarch's
mirror book.  Winged, human-shaped, big as an island and floating in outer space. Not very realistic.
Perhaps Severian's mind (or Tzadkiel) edited the real image for our consumption.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 01 Oct 2012 18:54:27 +0000

>Sent: Monday, October 1, 2012 2:34 PM
>---What I meant by this: Wolfe clearly describes a system in which universes "flower" and die and slowly get morally better and better. This is the very picture of evolution applied to our moral nature. Before sexual reproduction, evolution was very slow because there was no mechanical recombination, only mutation through damage. Flowers are a sexual apparatus. Sex made intelligence and the human hive mind possible by speeding up evolution and enlarging the possibilities. So in a sense a "sexy" universe of two halves that can mix and separate, like oil and water or good and evil, is more evolved, and more conducive to evolution, than one that is unitary and, in comparison, changeless and flat. Literally, it brings us closer to God on this vast thematic scale.
>
>This is entirely on a symbolic level. As for actual human sexuality itself---well, let's say it's been the topic of much discussion over 2,000 years.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/c0e5408d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 01 Oct 2012 18:59:59 +0000

>Antonio Pedro Marques: only a few groups have evolved to 
>It may be relevant that latin _larva_ means something like wraith/shade/(scary mask).

Thank you. Yes, I think all that is relevant. I do think Wolfe uses many of the intelligent
creatures in his stories to point out not only our anthropocentric view of the universe but
our mammalian- and vertebrate-centric views also.

The Latin definition of larva you give reminds me very much of the Arabic translation of "khaibit",
being a ghostly shadow or shade. Given the title of the first Sun Series book I find this to be
significant evidence that Severian was, indeed, always intended to be some sort of clone.

>Dan'l Danehy-Oakes- No, because Pygmalion did not give life to Galatea

Heh, though I think Adam and Eve are incestuous. Given that she was cloned from cells of Adam's
rib, they are identical (almost) twins. I have a half-baked theological theory that Original Sin
involved the sin of incestuous lust, hence the fig leaves being the first response to "knowledge".

Thus you have the judeo-christian reversal on the surrounding religions, in which the gods were 
incestuous but the people were not. I think religion is a better motivator if sin and the blame for 
it goes to the people, rather than the gods.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 01 Oct 2012 19:20:05 +0000

>Sent: Monday, October 1, 2012 2:59 PM
>it goes to the people, rather than the gods. ??? ???  ??? ?  ??? ??? ? 
>Yes, exactly. Adam did not create Eve, but his material was used in her creation, Galatea-like. So you have the usual questions: why create a man without a woman at all? what kind of man could he have been? were his genitalia retrofitted? And so on. 
>
>We could theorize that Adam was in fact a kind of vertebrate sponge capable of reproducing asexually but who did so only once before his design was reconsidered. Except that we'd have to explain how asexual reproduction could produce a female in the first place. Again, look to the (parthenogenetic) fish and lizards, right, Lee? ;)
>
>As for your second point---that would surely represent a small step in moral evolution.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/3b96ee9f/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 02 Oct 2012 00:07:33 +0000

On Mon, 1 Oct 2012, Lee Berman wrote:

> of things, with our extreme separation and distinction of genders.

John Clute's _Appleseed_ is a meditation on that, kinda...

Cheers, David Duffy.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 02 Oct 2012 00:42:22 +0000

> John Clute's _Appleseed_ is a meditation on that, kinda...

But if anything, vertebrates (and higher ones at that) exhibit _less_ sexual dimorphism than other critters.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 02 Oct 2012 00:50:56 +0000

> sexual dimorphism than other critters.

Yes, but they don't _talk_ about it as much...

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 02 Oct 2012 01:09:31 +0000

> No, because Pygmalion did not give life to Galatea.

Hm. How do the different creating duties break down among the Trinity again?

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 02 Oct 2012 09:34:49 +0000

> Hm. How do the different creating duties break down among the Trinity again?

People have fought wars over the way one should say that we don't understand it.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 02 Oct 2012 14:45:38 +0000

Speaking of Milton, in the creation story of PL, chaos/matter/nature are always feminine. God implants order into the "womb of nature" as he says. It's a matter more of imagery rather than direct characterization, but still interesting.

Don't know how/if that applies to Wolfe. I've always seen interesting analogies between Milton and Wolfe (levels of spirituality/sacredness, matter/spirit monism) but the theologies shouldn't map onto each other in the end for a variety of reasons.

On Sep 30, 2012, at 12:12 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

>> I think you can have a single sexed creator if the created is the other sex.
>> 
> Parent-offspring incest would then follow. It's conceivable, but sounds deliberately perverse, like something Lovecraftian or Milton's Satan.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 02 Oct 2012 18:17:02 +0000

Spirit (mind) is usually said to animate or organize matter (body). This makes spirit active (light) and matter passive (dark), which usually translates to male and female principles, for obvious reasons involving agriculture as well as animal husbandry, never mind the convenience of having both a sun and a moon to illustrate them. So the two sexes are very useful as concepts for ordering the universe. (You have to wonder how a sentient species without sexes would view the universe. Again, I can only think of the Elder Ones . . . ugh.)

Wolfe has a lot of beings inhabiting other bodies. But he resists the archaic, sexist implications, in that his "vessels" are always full and complete characters, though he does tend to make the genders of rider and mount match---not always.

I can't think of any other particular examples of "above" organizing "below," except perhaps in Wizard/Knight.

> From: Craig Brewer <cnbrewer at yahoo.com>
>Sent: Tuesday, October 2, 2012 10:45 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121002/965f9ecd/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 04 Oct 2012 04:08:42 +0000

Yeah, it's a common trope, but it helps me grind my Milton/Wolfe axe...at least in my head.

As for the higher/lower, Wizard Knight is the main idea. But Briah/Yesod fit something along those lines. Honestly, it's Milton's monism that makes me find the most compelling connection to Wolfe. I've always wondered if there's a "theory" of fantasy/magic/supernatural/spiritual in Wolfe that is something like the monism Milton outlines in _Christian Doctrine_. The way Milton describes it, the moral character of a material body affects its spiritual capacity, which is an interesting way to explain the odd supernaturalism of Severian, say, or the Claw, which are "magical" but only in ambiguous ways.

That's the kernel, at least. I haven't actually thought it through.

________________________________
 From: DAVID STOCKHOFF <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, October 2, 2012 1:17 PM
Subject: Re: (urth) Seawrack and the Mother

>Don't know how/if that applies to Wolfe. I've always seen interesting analogies between Milton and Wolfe (levels of spirituality/sacredness, matter/spirit monism) but the
 theologies shouldn't map onto each other in the end for a variety of reasons.
>> ---If a female
 creator spawned (through parthenogenesis?) a male creation?
>> Subscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121003/46b1e614/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Oct 2012 13:12:13 +0000

That's very interesting. I've read very little Milton outside PL, so I 
can't follow you too far. But you almost seem to be saying that 
Severian's "magic" is a /moral /or spiritual magic, not a physical or 
simply supernatural one---however one might characterize magic as we 
usually see it portrayed.

On 10/4/2012 12:08 AM, Craig Brewer wrote:
> As for the higher/lower, Wizard Knight is the main idea. But 
> Briah/Yesod fit something along those lines. Honestly, it's Milton's 
> monism that makes me find the most compelling connection to Wolfe. 
> I've always wondered if there's a "theory" of 
> fantasy/magic/supernatural/spiritual in Wolfe that is something like 
> the monism Milton outlines in _Christian Doctrine_. The way Milton 
> describes it, the moral character of a material body affects its 
> spiritual capacity, which is an interesting way to explain the odd 
> supernaturalism of Severian, say, or the Claw, which are "magical" but 
> only in ambiguous ways.
>
> ------------------------------------------------------------------------
> *From:* DAVID STOCKHOFF <dstockhoff at verizon.net>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Tuesday, October 2, 2012 1:17 PM
> *Subject:* Re: (urth) Seawrack and the Mother
>
> Spirit (mind) is usually said to animate or organize matter (body). 
> This makes spirit active (light) and matter passive (dark), which 
> usually translates to male and female principles, for obvious reasons 
> involving agriculture as well as animal husbandry, never mind the 
> convenience of having both a sun and a moon to illustrate them. So the 
> two sexes are very useful as concepts for ordering the universe. (You 
> have to wonder how a sentient species without sexes would view the 
> universe. Again, I can only think of the Elder Ones . . . ugh.)
>
> Wolfe has a lot of beings inhabiting other bodies. But he resists the 
> archaic, sexist implications, in that his "vessels" are always full 
> and complete characters, though he does tend to make the genders of 
> rider and mount match---not always.
>
> I can't think of any other particular examples of "above" organizing 
> "below," except perhaps in Wizard/Knight.
>
>     ------------------------------------------------------------------------
>     *From:* Craig Brewer <cnbrewer at yahoo.com>
>     *To:* The Urth Mailing List <urth at lists.urth.net>
>     *Sent:* Tuesday, October 2, 2012 10:45 AM
>     *Subject:* Re: (urth) Seawrack and the Mother
>
>     Speaking of Milton, in the creation story of PL,
>     chaos/matter/nature are always feminine. God implants order into
>     the "womb of nature" as he says. It's a matter more of imagery
>     rather than direct characterization, but still interesting.
>
>     Don't know how/if that applies to Wolfe. I've always seen
>     interesting analogies between Milton and Wolfe (levels of
>     spirituality/sacredness, matter/spirit monism) but the theologies
>     shouldn't map onto each other in the end for a variety of reasons.
>
>     On Sep 30, 2012, at 12:12 PM, David Stockhoff
>     <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     >
>     > Parent-offspring incest would then follow. It's conceivable, but
>     sounds deliberately perverse, like something Lovecraftian or
>     Milton's Satan.
>     > To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
> To post, write urth at urth.net <mailto:urth at urth.net>
> Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121004/4728d1d0/attachment-0001.htm>