Subject: (urth) This Week in Google Alerts: Wizard-Knight & Best Of reviews

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 18 Sep 2012 22:14:10 +0000

> I enjoyed these stories a lot. Most of them were sly, well-written, and interesting, like those carved puzzles that reveal more layers when you turn them in your fingers. I did quite frequently have the feeling that I wasn’t quite sure what had happened, at the end; re-reading didn’t always help. Does that mean the stories were too clever for their own good, or does that mean I wasn’t an attentive enough reader? One blurb on the back of the book compared Wolfe to “Dickens, Proust, Kipling, Chesterton, Borges, and Nabokov rolled into one,” and I for one think that might be a teensy exaggeration. Chesterton, maybe. There’s a strong sense of gleeful chaos and moral order to these stories that does reflect Chesterton. The rest, I might allow to pass by.

http://speculiction.blogspot.com/2012/09/review-of-wizard-knight-by-gene-wolfe.html

> The Knight Ravd early on tells Able that “honor” is the single most important aspect of being a knight. But strength and wisdom are the traits he develops most over the course of the novel, the first half (The Knight) focusing on the former, and the second (The Wizard), the latter.  Able over confident and assertive to the point of being rude on numerous occasions, he’s not exactly a likeable character at the outset a fact some will be turned off by.  Wolfe nevertheless advances the young man’s maturity so sublimely that, by the end of the novel readers are quietly surprised that the once noble words are now backed by noble deeds.  Able becomes more recognizant of the realities of life instead of focusing only on himself.  Readers will likewise be surprised Able does not become the “Super Medieval Man” implied by the book’s title.  Magic spells and pointy hats in fact playing no role in the story, the boy who emerges at the end is all the stronger and wiser for the experiences he’s had, proving it’s the journey that matters.  (Potential readers be warned that character development instead of action and excitement holds the lion’s share of the story.)
>
> ...Though this review is getting a little long, it would be remiss not to quickly discuss the wealth of knowledge Wolfe has infused the story with.  Norse myth informing the setting and many of the characters (particularly the seven layered world which Able traverses and the frost giants of jotunland), Arthurian legend is nevertheless most responsible for the storyline.  Knights, castles, jousting, dragons, kings, queens, etc. are the story’s guiding lights.  Wolfe unable to prevent himself, Christian mythology also occupies a place in the novel.  However, it remains insignificant in comparison to the Norse and Arthurian tropes, the ending containing the bulk of it, for better or worse.
>
> ...Though never explicitly credited, the strongest similarity is surprisingly Jack Vance’s Lyonesse trilogy.  Despite the numerous differences between the two, each has an overall feel, length, quality of imagination, and bittersweet outcome not unlike the other.  Wolfe’s pacing much slower and dialogue more forthright, this comparison, however, should be taken like an aelf’s whisper: carefully.
>
> (A side note: the Neil Gaiman quote-fest must end.  The Wizard Knight’s cover bears the following abomination: ?Gene Wolfe is the smartest, subtlest, most dangerous writer alive today, in genre or out of it. If you don't read this book, you'll have missed out on something important and wonderful and all the cool people will laugh at you.?.  If any publisher is reading this, please take note of the toad-ish qualities and cease asking Gaiman to provide copy.  2.3 seconds of thought put into this, he obviously cares more for the exposure than the recommendation itself. Don’t be an enabler.)

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Sep 2012 22:21:15 +0000

Never seen a blurb review before.

On 9/18/2012 6:14 PM, Gwern Branwen wrote:
> http://shelflove.wordpress.com/2012/09/18/the-best-of-gene-wolfe-review/
>