Subject: (urth) Inhumi eyes and names

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Sep 2012 17:07:39 +0000

I just read a passage where Krait is discussing his vision and the vision of all
inhumi. He says he can see clearly in fog and that the sky always looks black to
him and the stars are always there.

The fog and black sky elements seem to suggest infrared vision to me. Makes sense 
for a predator of warm blooded creatures. But could infrared be so sensitive as to
detect heat differences between empty sky and stars? Or does he just mean he
can detect infrared radiation from stars in the daylight without it being 
masked by the sun's output?

Anyone remember anything else in Short Sun addressing this issue?

Also, from the recent discussion of Quetzal's name I got curious about the other inhumu
names we are given.  I knew a krait was a cobra relative. I just learned that juganu is
Hindi for firefly or glow worm. The Hindi connection to krait is interesting. Fava is of 
course a plant/bean name. Used in India but not particularly associated with it or Hindi.

Then there is Jahlee. I can't find a plant named this or any variation of the spelling as
I expected. I can't find an animal either.

I am more than convinced the name Jahlee was meant to invoke Jahi, the vampiric demoness 
from Dr. Talos' play. This is a character played by Jolenta, who, like Jahlee, is a red-
haired, busty sex goddess. The connections match up nicely.

But I still wonder why Jahlee's name seems to defy the Vironese naming convention, unlike
all the other inhumu. Are there any other named inhumu which could help shed light on this
mystery?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 17:22:46 +0000

Regarding the vision thing:

I've struggled with this question for years. I can think of only two 
possibilities. Either

(1) Krait's vision sees all wavelengths but modulates its reception of 
light that is strong enough to overwhelm its reception of other light 
and is therefore incredibly /sensitive /to what we call visible light, or

(2) it does not see light at all in the visible spectrum. As you say, 
infrared vision. This assumes the sun does not emit evenly across the 
board but rather more light than heat. That is easily checked, but you'd 
need to try wearing night vision goggles during the day to actually test 
it. Would you see the stars at day? I doubt it. The photons are there 
but just too weak, and probably especially in the infrared range.

I suppose therefore a third possibility exists that incorporates both.

On 9/28/2012 1:07 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 28 Sep 2012 17:38:32 +0000

- There is no reason why the inhumi have to conform to the vironese 
convention, except maybe when they're named by or descended from some 
vironese person.
- Isn't Jahlee's name just a nom de guerre, derived from the word for 'liar' 
in gaonese or something like that?

Vision:
- I think this is one case where Wolfe just chose to go with a cool idea, 
not worrying very much whether it can be scientifically explained or not.
- At first sight, the inhumi would be able to filter out the refraction of 
light, but I don't think that's feasible (unless they don't see light, of 
course).

David Stockhoff wrote (28-09-2012 18:22):
> (1) Krait's vision sees all wavelengths but modulates its reception of light
> that is strong enough to overwhelm its reception of other light and is
> therefore incredibly /sensitive /to what we call visible light, or
>
> infrared vision. This assumes the sun does not emit evenly across the board
> but rather more light than heat. That is easily checked, but you'd need to
> try wearing night vision goggles during the day to actually test it. Would
> you see the stars at day? I doubt it. The photons are there but just too
> weak, and probably especially in the infrared range.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 17:42:14 +0000

Another angle would be that since Krait is lying about flying through 
space (assuming he is lying), he is lying about the super-vision that 
goes along with it. It also lets Wolfe have some fun.

On 9/28/2012 1:38 PM, Ant?nio Pedro Marques wrote:
>
>
> Vision:
> - I think this is one case where Wolfe just chose to go with a cool 
> idea, not worrying very much whether it can be scientifically 
> explained or not.
> - At first sight, the inhumi would be able to filter out the 
> refraction of light, but I don't think that's feasible (unless they 
> don't see light, of course).
>
>> board
>>> I just read a passage where Krait is discussing his vision and the 
>>> vision
>>> of all
>>> Also, from the recent discussion of Quetzal's name I got curious 
>>> about the
>>> other inhumu
>>> names we are given.  I knew a krait was a cobra relative. I just 
>>> learned
>>> that juganu is
>>> Then there is Jahlee. I can't find a plant named this or any 
>>> variation of
>>> the spelling as

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 28 Sep 2012 17:44:12 +0000

In "On Blue Waters" the naming of Jahlee is described: the gardener of 
the Rajan, called Mehman,
is asked to produce name meaning "false" or "lying"  in the language of 
Gaon. Of course your question
is still interesting, but we have to take this naming scene into account.

Sergei

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 17:55:41 +0000

Also, the light of the sun has been over and over linked to a salvific or spiritual transmogrification in the sequence - the absence of being able to see the sun is certainly a spiritual resonance. Salvation didn't quite work.

(What if the new sun comes and the last vestiges of fallen man can't even see it, though they yearn for that spiritual completion?)

--- On Fri, 9/28/12, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

Vision:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/f5c59991/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 17:58:32 +0000

--- On Fri, 9/28/12, David Stockhoff <dstockhoff at verizon.net> wrote:

Another angle would be that since Krait is lying about flying through space (assuming he is lying), he is lying about the super-vision that goes along with it. It also lets Wolfe have some fun.

Wolfe is a heavy handed symbolist but a subtle stylist, if that makes any sense. Lies usually need a purpose: ignorance, duplicitousness, or narrative impetus. I always argue that the narrators and editors are ignorant, but Krait is one of the few characters I don't like mapping that ignorant duplicitousness towards, for some reason.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/10f3028c/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 18:01:35 +0000

Ant?nio Pedro Marques <entonio at gmail.com> wrote:
Vision:
- I think this is one case where Wolfe just chose to go with a cool idea,
not worrying very much whether it can be scientifically explained or not.

We do all realise this is a lot of what's going on Wolfe, right?  And if we
need 'explanation' in the Solar Cycle, surely it's that the whole work is
to some degree a form of 'magical realism' or the like, right?  It really
is 'science fantasy' to one degree or another, in one sense or another.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/74bf27d2/attachment-0001.htm>

---

From: nate jarvis <natejarv at gmail.com>
Date: Fri, 28 Sep 2012 18:14:27 +0000

wolfe wiki says Jahlee = fake, counterfeit. I run 'fake' and
'counterfeit' through Hindi>English on google translate and get ???? /
J?l? for 'counterfeit'.

When I then run that back through H>E 'counterfeit' is still there,
surrounded by synonyms for
http://en.wikipedia.org/wiki/Jali

Nate.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 18:15:08 +0000

--- On Fri, 9/28/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) Inhumi eyes and names
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, September 28, 2012, 11:01 AM

Ant?nio Pedro Marques?<entonio at gmail.com>?wrote:
Vision:
- I think this is one case where Wolfe just chose to go with a cool idea, not worrying very much whether it can be scientifically explained or not.

We do all realise this is a lot of what's going on Wolfe, right? “And if we need 'explanation' in the Solar Cycle, surely it's that the whole work is to some degree a form of 'magical realism' or the like, right” ?It really is 'science fantasy' to one degree or another, in one sense or another.

For the most part, I think there are still mechanistic or symbolic explanations for stuff like this, and sometimes objective "proof"

(For example, such as the external objective proofs to aid interpretation in the short story the changeling involving the actor Peter Palmer who played the oaf lil' abner - born in 1931 as our narrator Peter Palmer should have been instead of the 1934 birthdate his account posited, making him too young to enter the war legally - and the fact that the origin of the word oaf lies in a bad exchange - such that he was swapped back in 1931 and his subsequent encounter with his changeling warped his memories).

Wolfe has reasons for weird details ... and his whole spiel on the Pelerine's tent making a castle in the sky really drives that home: the symbolic meaning was clear, but the mechanistic one was STILL there somehow.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/b3810afc/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 18:17:07 +0000

I know. For me, he's too obviously a liar to be lying.

If that makes any sense.

On 9/28/2012 1:58 PM, Marc Aramini wrote:
>
>
> --- On *Fri, 9/28/12, David Stockhoff /<dstockhoff at verizon.net>/* wrote:
>
>
>
>
>     Another angle would be that since Krait is lying about flying
>     through space (assuming he is lying), he is lying about the
>     super-vision that goes along with it. It also lets Wolfe have some
>     fun.
>
> Wolfe is a heavy handed symbolist but a subtle stylist, if that makes 
> any sense. Lies usually need a purpose: ignorance, duplicitousness, or 
> narrative impetus.  I always argue that the narrators and editors are 
> ignorant, but Krait is one of the few characters I don't like mapping 
> that ignorant duplicitousness towards, for some reason.
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 18:18:16 +0000

Which argues for Krait as blind to the sun, or merely insensitive to it?

On 9/28/2012 1:55 PM, Marc Aramini wrote:
>
> Also, the light of the sun has been over and over linked to a salvific 
> or spiritual transmogrification in the sequence - the absence of being 
> able to see the sun is certainly a spiritual resonance.  Salvation 
> didn't quite work.
> (What if the new sun comes and the last vestiges of fallen man can't 
> even see it, though they yearn for that spiritual completion?)
>
> --- On *Fri, 9/28/12, Ant?nio Pedro Marques /<entonio at gmail.com>/* wrote:
>
>
>
>
>     Vision:
>     refraction of

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 18:19:47 +0000

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Inhumi eyes and names
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, September 28, 2012, 11:17 AM

If that makes any sense.
it does. The best way to hide a truth is to put it into the mouth of an obvious liar. If one were inclined to hide a truth in the first place - not everyone is.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/d7cdf535/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 18:22:03 +0000

Great question, and very valid, if there is any symbolic significance. Perhaps they cannot perceive the greater daytime light because their senses are too indiscriminate??... ??
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/23d6e520/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 18:23:54 +0000

Absolutely. Still, it should make enough scientific sense to be roughly 
predictive.

In other words, Chekhov's famous gun needs to work by explosive 
combustion, not fiery demons who become enraged when you pray to Satan 
under a full moon.

On 9/28/2012 2:01 PM, Daniel Petersen wrote:
> Ant?nio Pedro Marques <entonio at gmail.com 
> <mailto:entonio at gmail.com>> wrote:
> Vision:
> We do all realise this is a lot of what's going on Wolfe, right?  And 
> if we need 'explanation' in the Solar Cycle, surely it's that the 
> whole work is to some degree a form of 'magical realism' or the like, 
> right?  It really is 'science fantasy' to one degree or another, in 
> one sense or another.
>
> -DOJP
>
>
>
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 28 Sep 2012 18:26:20 +0000

David Stockhoff wrote:

> In other words, Chekhov's famous gun needs to work by explosive combustion,
> not fiery demons who become enraged when you pray to Satan under a full
> moon.

You know, that gives me a great idea for a fantasy trilogy...

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 18:34:27 +0000

On 9/28/2012 2:22 PM, Marc Aramini wrote:
> Great question, and very valid, if there is any symbolic 
> significance.  Perhaps they cannot perceive the greater daytime light 
> because their senses are too indiscriminate  ... ?
>
>

Right. Or they are too alien to care, or don't need the sun. But the 
inhumi are plainly only as inhuman as their inability to feed on us 
makes them. i.e., they are a classically Wolfean form of human.

For me, the juxtaposition of sun and stars suggests gnosticism---that 
one can only truly see without light. This certainly suggests willful 
blindness, unless there is truth to the statement.

i should note that the reason I associate Krait-vision with spaceflight 
is that any creature with sensitive eyes would be blinded in 
near-stellar space, so there would need to be some mechanism to prevent 
that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 18:35:18 +0000

> You know, that gives me a great idea for a fantasy trilogy...

I was thinking a short story, at least. ;)

---

From: nate jarvis <natejarv at gmail.com>
Date: Fri, 28 Sep 2012 18:51:05 +0000

A Fistful of Yags.

On Fri, Sep 28, 2012 at 8:35 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
>>> combustion,

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 19:21:10 +0000

On Fri, Sep 28, 2012 at 7:15 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
For the most part, I think there are still mechanistic or symbolic
explanations for stuff like this, and sometimes objective "proof"
...
Wolfe has reasons for weird details ... and his whole spiel on the
Pelerine's tent making a castle in the sky really drives that home: the
symbolic meaning was clear, but the mechanistic one was STILL there somehow.

Yeah, admitting that the 'genre' or 'mode' is some kind of 'fantasy' in no
way mitigates against any symbolism.  I'm wondering what I said that made
that worth pointing out?  All I'm saying is that the 'mechanism', in the
Solar Cycle, does *not* have to be in terms of 'scientific' naturalism.
 There are surely 'occult', or 'preternatural' forces at work in this
series, in addition to and in conjunction with mega-futuristic
super-science.

-DOJP

On Fri, Sep 28, 2012 at 7:15 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

For the most part, I think there are still mechanistic or symbolic
explanations for stuff like this, and sometimes objective "proof"
...
Wolfe has reasons for weird details ... and his whole spiel on the
Pelerine's tent making a castle in the sky really drives that home: the
symbolic meaning was clear, but the mechanistic one was STILL there somehow.

>
> --- On *Fri, 9/28/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> Ant?nio Pedro Marques <entonio at gmail.com<http://us.mc1607.mail.yahoo.com/mc/compose?to=entonio at gmail.com>
> > wrote:
> Vision:
> We do all realise this is a lot of what's going on Wolfe, right?  And if
> we need 'explanation' in the Solar Cycle, surely it's that the whole work
> is to some degree a form of 'magical realism' or the like, right?  It
> really is 'science fantasy' to one degree or another, in one sense or
> another.
>
>
>  For the most part, I think there are still mechanistic or symbolic
> explanations for stuff like this, and sometimes objective "proof"
>
>  (For example, such as the external objective proofs to aid
> interpretation in the short story the changeling involving the actor Peter
> Palmer who played the oaf lil' abner - born in 1931 as our narrator Peter
> Palmer should have been instead of the 1934 birthdate his account posited,
> making him too young to enter the war legally - and the fact that the
> origin of the word oaf lies in a bad exchange - such that he was swapped
> back in 1931 and his subsequent encounter with his changeling warped his
> memories).
>
> Wolfe has reasons for weird details ... and his whole spiel on the
> Pelerine's tent making a castle in the sky really drives that home: the
> symbolic meaning was clear, but the mechanistic one was STILL there somehow.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/e04e71c1/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 19:26:25 +0000

No, Chekhov's gun does *not* have to be combustive rather than demonic *if*
demonic forces are part of the narrational storyworld - the 'scientific'
view in that case would be to admit these forces into the causal meshwork.
 I think that's the best way to read Wolfe's Solar Cycle.  I think these
books are in a similarly 'supernatural' world to the Soldier series - just
with lots of (what we traditionally know as) science also woven in.

-DOJP

On Fri, Sep 28, 2012 at 7:23 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> Ant?nio Pedro Marques <entonio at gmail.com <mailto:entonio at gmail.com>>
>> wrote:
>> Vision:
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/bb481986/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 19:30:44 +0000

That is a helpful clarification, thanks. We all thought you had gone 
wobbly on us.

Strike the scaffold, boys!

On 9/28/2012 3:21 PM, Daniel Petersen wrote:
> On Fri, Sep 28, 2012 at 7:15 PM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
> Pelerine's tent making a castle in the sky really drives that home: 
> the symbolic meaning was clear, but the mechanistic one was STILL 
> there somehow.
>
> Yeah, admitting that the 'genre' or 'mode' is some kind of 'fantasy' 
> in no way mitigates against any symbolism.  I'm wondering what I said 
> that made that worth pointing out?  All I'm saying is that the 
> 'mechanism', in the Solar Cycle, does *not* have to be in terms of 
> 'scientific' naturalism.  There are surely 'occult', or 
> 'preternatural' forces at work in this series, in addition to and in 
> conjunction with mega-futuristic super-science.
>
> -DOJP
>
>
> On Fri, Sep 28, 2012 at 7:15 PM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
>
> Pelerine's tent making a castle in the sky really drives that home: 
> the symbolic meaning was clear, but the mechanistic one was STILL 
> there somehow.
>
>
>
>
>     --- On *Fri, 9/28/12, Daniel Petersen
>     /<danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>>/* wrote:
>
>
>         From: Daniel Petersen <danielottojackpetersen at gmail.com
>         <mailto:danielottojackpetersen at gmail.com>>
>         To: "The Urth Mailing List" <urth at lists.urth.net
>         <mailto:urth at lists.urth.net>>
>         <http://us.mc1607.mail.yahoo.com/mc/compose?to=entonio at gmail.com>> wrote:
>         Vision:
>         - I think this is one case where Wolfe just chose to go with a
>         cool idea, not worrying very much whether it can be
>         scientifically explained or not.
>
>         We do all realise this is a lot of what's going on Wolfe,
>         right?  And if we need 'explanation' in the Solar Cycle,
>         surely it's that the whole work is to some degree a form of
>         'magical realism' or the like, right?  It really is 'science
>         fantasy' to one degree or another, in one sense or another.
>
>     interpretation in the short story the changeling involving the
>     actor Peter Palmer who played the oaf lil' abner - born in 1931 as
>     our narrator Peter Palmer should have been instead of the 1934
>     birthdate his account posited, making him too young to enter the
>     war legally - and the fact that the origin of the word oaf lies in
>     a bad exchange - such that he was swapped back in 1931 and his
>     subsequent encounter with his changeling warped his memories).
>     Pelerine's tent making a castle in the sky really drives that
>     home: the symbolic meaning was clear, but the mechanistic one was
>     STILL there somehow.
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 19:35:25 +0000

Yes, exactly. I had almost added to that "or else the playwright would 
have to explain about the demons etc." I assumed that would be taken as 
implied, but of course given the context I should not have assumed that 
this was obvious.

You're saying the same thing I am, except my example was drawn from 
straightforward realism and you are expanding it to non-realism.

On 9/28/2012 3:26 PM, Daniel Petersen wrote:
> No, Chekhov's gun does *not* have to be combustive rather than demonic 
> *if* demonic forces are part of the narrational storyworld - the 
> 'scientific' view in that case would be to admit these forces into the 
> causal meshwork.  I think that's the best way to read Wolfe's Solar 
> Cycle.  I think these books are in a similarly 'supernatural' world to 
> the Soldier series - just with lots of (what we traditionally know as) 
> science also woven in.
>
> -DOJP
>
> On Fri, Sep 28, 2012 at 7:23 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     Absolutely. Still, it should make enough scientific sense to be
>     roughly predictive.
>
>     combustion, not fiery demons who become enraged when you pray to
>     Satan under a full moon.
>
>         <mailto:entonio at gmail.com> <mailto:entonio at gmail.com
>         <mailto:entonio at gmail.com>>> wrote:
>         Vision:

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Sep 2012 19:39:15 +0000

Yeah, admitting that the 'genre' or 'mode' is some kind of 'fantasy' in no way mitigates against any symbolism. “I'm wondering what I said that made that worth pointing out” ?All I'm saying is that the 'mechanism', in the Solar Cycle, does *not* have to be in terms of 'scientific' naturalism. ?There are surely 'occult', or 'preternatural' forces at work in this series, in addition to and in conjunction with mega-futuristic super-science.

-DOJP: http://www.urth.net

I was pointing out that in addition to symbolic levels there are usually obscured MECHANISTIC ones (hot gas making a tent rise, in that case) that are also at work in New Sun. The puzzle was whether the miracles of the claw where cellular rearrangements or simply a pocket time dilation device (fueled not by the claw but by the resonance between the Conciliator's blood and the white fountain and existing across many times). There are mechanistic explanations in Wolfe, it's not just "magic". Though it may at times be apotropaic and dualistic in nature, it can often be linked to cause and effect.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/17b46f8c/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 20:01:27 +0000

David Stockhoff <dstockhoff at verizon.net> wrote:
"Strike the scaffold, boys!"

Cheeky so and so...

"You're saying the same thing I am, except my example was drawn from
straightforward realism and you are expanding it to non-realism."

Well, 'non-realism' is a bit loaded - I'd rather say you drew your example
from 'straightforward realism' (inverted commas intentional) and I drew
mine from, say, 'magical realism' or 'mythical realism' or 'supernatural
naturalism' or some such thing.  (All of the latter being, to Wolfe's own
stated view at least, more amenable to his fiction than so-called
straightforward realism.)

-DOJP

On Fri, Sep 28, 2012 at 8:35 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> causal meshwork.  I think that's the best way to read Wolfe's Solar Cycle.
>>  I think these books are in a similarly 'supernatural' world to the Soldier
>> series - just with lots of (what we traditionally know as) science also
>> woven in.
>>
>> -DOJP
>>
>> On Fri, Sep 28, 2012 at 7:23 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/744ccd8e/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 20:07:36 +0000

Well, any 'real' magic (i.e. occult sorcery or what have you) wouldn't be
'just magic' anyway, it seems superfluous to me that you point this out.
 I'm not in any way denying causality (that's just silly).  I'm saying it
should all be 'linked to cause and effect' (as you say) *very broadly
conceived* - which I also think you're saying when you limn that causal
sphere as ranging from the Conciliator's blood to the white fountain.

-DOJP

On Fri, Sep 28, 2012 at 8:39 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> I was pointing out that in addition to symbolic levels there are usually
> obscured MECHANISTIC ones (hot gas making a tent rise, in that case) that
> are also at work in New Sun.  The puzzle was whether the miracles of the
> claw where cellular rearrangements or simply a pocket time dilation device
> (fueled not by the claw but by the resonance between the Conciliator's
> blood and the white fountain and existing across many times).  There are
> mechanistic explanations in Wolfe, it's not just "magic".  Though it may at
> times be apotropaic and dualistic in nature, it can often be linked to
> cause and effect.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/54af272f/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 28 Sep 2012 20:10:24 +0000

That was meant to read:  'so it still seems superfluous to me...'

On Fri, Sep 28, 2012 at 9:07 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Fri, Sep 28, 2012 at 8:39 PM, Marc Aramini <marcaramini at yahoo.com>wrote:
>
>>
>>
>> Yeah, admitting that the 'genre' or 'mode' is some kind of 'fantasy' in
>> no way mitigates against any symbolism.  I'm wondering what I said that
>> made that worth pointing out?  All I'm saying is that the 'mechanism', in
>> the Solar Cycle, does *not* have to be in terms of 'scientific' naturalism.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120928/271ffd36/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 28 Sep 2012 21:29:29 +0000

>>Vision:- I think this is one case where Wolfe just chose to go with a cool idea, not worrying very much whether it can be scientifically explained or not.- At first sight, the inhumi would be able to filter out the refraction of light, but I don't think that's feasible (unless they don't see light, of course).

>From: Marc Aramini <marcaramini at yahoo.com>>
...

Infrared vision for the inhumi makes perfect sense to me. The sky is blue because short wavelengths are scattered more than long; we get lots of blue light from the sky, but little red. Therefore infrared should be scattered even less. A being that could see only in the infrared, and maybe not the near infrared, would be able to see the sun, but the sky would look black to him or her. I can't think of why such a creature wouldn't be able to see the stars.

Aren't the stars visible during the day on Urth, because the sun is faint and reddish? Perhaps gthis implies a symbolic, or for some, a coded link?

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Sep 2012 22:19:07 +0000

> Aren't the stars visible during the day on Urth, because the sun is faint and reddish?  Perhaps gthis implies a symbolic, or for some, a coded link?

That too. But I had not thought (not being a physicist) of scattering, 
which helps to obscure the stars for us. But wouldn't stars themselves 
tend not to emit infrared visible over interstellar distances?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 30 Sep 2012 07:29:16 +0000

>David Stockhoff: i should note that the reason I associate Krait-vision 
>with spaceflight is that any creature with sensitive eyes would be blinded 
>in near-stellar space, so there would need to be some mechanism to prevent 
>that.

Actually, Horn himself (though I guess he has died and is now SilkHorn) 
associates Krait's vision with inhumi space flight. I think such casual
assumptions of their space flight is what makes this impossible thing so
believeable.

I consider the spaceflight thing to be part of the real secret of the inhumi
so perhaps the assumption is helping to disguise something about the inhumi.
I'm thinking of their snake-(serpent-?) like nature that Marc has noted for
them in the text, especially for Jahlee. Though a krait isn't a pit viper, 
that type of snake is often described as having infrared vision through their
pits.

>Jerry Friedman: Aren't the stars visible during the day on Urth, because the 
>sun is faint and reddish?  Perhaps gthis implies a symbolic, or for some, a 
>coded link?

This is a very interesting thought. Afterall, inhumi are from Green and "Green
is Urth!" Moreover, Severian is at least once compared to a vampire by Dorcas
Plus he is also bitten by a vampire bat.

>nate jarvis: wolfe wiki says Jahlee = fake, counterfeit. I run 'fake' and

This is helpful. I did encounter the word "jali" in my searches, as the name for
those intricately carves screens so prevalent in Indian architecture. Not sure
how that connects to counterfeit. I still wonder a little why Wolfe chose to 
make Jahlee the one of five exception to Vironese naming convention. I still 
think maybe the necessary connection to Jahi is part of it.

>Marc Aramini: but Krait is one of the few characters I don't like mapping that 
>ignorant duplicitousness towards, for some reason.

Oh I find Krait to be an absolutely fascinating character. He admits he considers
humans to be a food crop, like cattle. And Horn says he knows that cattle must be
tamed and that he recognizes Krait, (with his superior intelligence), tamed him in
the pit.

Then there is Krait's connection to Sinew. A true father-son dynamic is established.
And there is the clear (to me) connection of both Krait and Sinew to Gene Wolfe's
own son with whom he had (published) difficulties. When I consider the love and 
disrespect, the lies and bloodsucking and manipulation depicted between Horn and 
these characters, I feel a real sense of empathy for what this family must have
gone through.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 30 Sep 2012 17:04:46 +0000

> that type of snake is often described as having infrared vision through their

Good clue.

> think maybe the necessary connection to Jahi is part of it.

Counterfeit = Deceiver?

> Then there is Krait's connection to Sinew. A true father-son dynamic 
> is established. And there is the clear (to me) connection of both 
> Krait and Sinew to Gene Wolfe's own son with whom he had (published) 
> difficulties. When I consider the love and disrespect, the lies and 
> bloodsucking and manipulation depicted between Horn and these 
> characters, I feel a real sense of empathy for what this family must 
> have gone through.

I actually don't know anything about this. Without necessarily getting 
into details, what's the broad story there?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 30 Sep 2012 19:37:04 +0000

--- On Sun, 9/30/12, David Stockhoff <dstockhoff at verizon.net> wrote:

I actually don't know anything about this. Without necessarily getting into details, what's the broad story there?
The Short Sun books are dedicated to Wolfe's children. He has a very strained/ non-existent relationship with his son Matty, but closer relatonships with his other children, such as Roy and Terri. I won't delve into that much mroe personally, as it isn't really my place.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120930/778f0160/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 01 Oct 2012 01:14:02 +0000

>> ?  Infrared vision for the inhumi makes perfect sense to me. The sky is 
> blue because short wavelengths are scattered more than long; we get lots of blue 
> light from the sky, but little red. Therefore infrared should be scattered even 
> less. A being that could see only in the infrared, and maybe not the near 
> infrared, would be able to see the sun, but the sky would look black to him or 
> her. I can't think of why such a creature wouldn't be able to see the 
> stars.
>> ?  Aren't the stars visible during the day on Urth, because the sun is 
> faint and reddish? Perhaps gthis implies a symbolic, or for some, a coded link?
> 
> That too. But I had not thought (not being a physicist) of scattering, which 
> helps to obscure the stars for us. But wouldn't stars themselves tend not to 
> emit infrared visible over interstellar distances?

I don't see why. ?There's be less energy from the stars we see, but I imagine it would be enough to see them. ?Many stars, probably the majority, emit more strongly in the infrared than the visible, but most of them are pretty faint.

A check of the archives (I'm too lazy to check the books) says the inhumi are cold-blooded. “That would help. ?There's still a constraint that they'd have to use wavelengths considerably shorter than those produced at typical temperatures on Green, where it's hot. ?I was thinking about trying to figure out what would be necessary for the day sky to look black to them. ?Did I mention laziness”

Jerry Friedman

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 01 Oct 2012 03:33:39 +0000

On Sun, 30 Sep 2012, Jerry Friedman wrote:

> A check of the archives (I'm too lazy to check the books) says the 
> inhumi are cold-blooded. That would help. There's still a constraint 
> that they'd have to use wavelengths considerably shorter than those 
> produced at typical temperatures on Green, where it's hot. I was 
> thinking about trying to figure out what would be necessary for the day 
> sky to look black to them. Did I mention laziness?

Maybe they wear polaroids

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 01 Oct 2012 12:38:30 +0000

>Marc Aramini:The Short Sun books are dedicated to Wolfe's children.  He has a 
>very strained/ non-existent relationship with his son Matty, but closer relatonships 
>with his other children, such as Roy and Terri.  

Thanks Marc. Yes, I thought I'd seen some sort of mention of this conflict and when I
first read OBW the connection jumped instantly to mind.  I don't have a personal 
relationship with Mr. Wolfe but the conflict and the publishing of it was confirmed
for me in a correspondence I had with Mantis (M. Andre-Driussi) a while back.

Given the insolence, deception and manipulation laced with occasional expressions of
paternal love we see in the Horn-Sinew/Krait relationship I think we can get a
reasonably clear picture of what Wolfe is trying to show. Perhaps even a sense of the 
sort of demons which so often interfere with family relationships and the realness of
the pain involved. As Shakespeare expressed it, "How sharper than a serpent's tooth it
is. To have a thankless child."