Subject: (urth) Short Story 46: Going to the Beach

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 01 Oct 2012 11:18:54 +0000

Going to the Beach
This was first published in Showcase in 1973, and has not been recollected.
SUMMARY:
The story begins “Seventeen years ago, Miss Hiteecher his high school teacher, everyone’s high school teacher- had explained that those who did worst on the test would be given jobs.” This is contrary to our protagonist’s parents? teachings; he doesn’t believe her at first, but “the habit of belief, had shaken his faith in what a moment earlier he believed he knew.” The children whisper that her assertions are not accurate — it is those who do best, or show aptitude for “the stuff they want”, who will be given jobs while the others will receive “the Honorable Income” to live as they best see fit for the rest of their lives.
Those with jobs must wait for the industry to be fully automated “so that the workers may be set free”. 
The story then proceeds to his current life — the sneer of Miss Raile, the monorail booth, at his dirty dollar while a panhandling android girl accosts him on his way home. 
The leisure classes who receive honorable income are returning from their day “going to the beach”, but he must return home to work. The android girl rubs against him and asseverates that, despite his protestations of poverty, he has coins in his pockets to share with her; she wants to go home with him. He tries to push her off the train, but she gets on with him and they discuss the validity of android emotions. 
In the dim light the android girl believes that an older couple cannot see them for what they are, a working class man and an android panhandler, and she wants to be perceived as the girlfriend of someone on the Honorable Income. She reveals that she must plug in for energy at his house. 
He allows her to plug in from a cord in her purse. While she is plugged in, he rifles through her purse, to find nothing beyond the ordinary. He goes out to eat, and when he returns the engineer he was waiting for is sitting there. The engineer has brought a package that represents “going to the beach” for the protagonist: the possibility that if his work is automated, he can have a life of leisure and a family. 
“Once, people resisted automation.” Engineers developed designed and built wonder-new devices for them to make their work less onerous, and they sabotaged them because there economic well-being depended upon their work — to enlist their cooperation? ?[the Honorable Income was established]
The main character looks over the package and says that it is good, but the engineer knows that it is a lie. He asks for particular improvements, but the man must get to work. As the engineer leaves, our hero begins typing: ?Seventeen years ago, Miss Hiteecher his high school teacher — everyone’s high school teacher — It was a beginning.

COMMENTARY: This is one of the last 70s stories that has never seen republication in a larger Wolfe collection, and like most other ones, it deals with a society where a robotic and human working underclass is largely segregated from those who receive a government income. This parallels the set up in many of these early stories: “Slaves of Silver”, “The Rubber Bend”, “Sonya, Crane Wessleman, and Kittee”, and several others. Here, a writer (whether of journalism, autobiography, or fiction remains unclear) displays an aptitude on his test for a certain thing which prevents him from the honorable income, because, even in this almost utopian future where work is done by machines, there are still things that they can’t quite get right.

The life of leisure that is paralleled with “going to the beach” is pretty ambiguous in value. Interesting to note that engineering has been completely automated and is one of the first things to go, but writing and creative endeavors, or perhaps the valid life experience our writer is starting with, are still for all intents and purposes beyond being copied.

Our protagonist is a bit cruel to the android girl, thinking of her as the lowest of the low if she must accost the working class for money. Once again, the problem of a social system such as this is the creation of an underclass that is scorned for little reason. Our writer thinks about the beach, but seems more willing to work than to offer the suggestions necessary to escape his “lifelong” work.

The discussion of stars is interesting: our protagonist claims that he sees the stars always, even when he isn’t looking at them. This inner vision is of course the theme — perhaps he can share it.

It is interesting that no one is named except for generic artificial “intelligences” like Miss Raile and Miss Hiteecher, who are named after their functions.

Wolfe’s engineer turned writer background is perhaps relevant here: the engineer is just another android, as it has been automated, but the writer’s role has not yet, and may never be, suborned by artificial attempts.

NAMES: All the computer generated artificial authorities, like Miss Hiteecher and Miss Raille, are eponymous to some degree. However, they use the phonetic spelling of the Voisriit system found in “The Blue Mouse” and “Silhouette”, which really does posit a connection between these short pieces. No other “real” characters get names, which is interesting. It seems as though ALL individual names have been lost. The engineer is an engineer, the android girl is an android, and our hero is simply “he”.

AMBIGUITIES: Only the nature of the test is ambiguous, but it is pretty clear that it is an aptitude test, and that passing and failing are meaningless, because those with aptitude for certain things which cannot be fully automated are performing a necessary function, even though they must scrounge by with dirty “labor” money.

CONNECTION WITH OTHER WORKS: This is firmly entrenched in Wolfe’s alternative wealth redistribution cycle, and these are the stories that have tended to be pushed to the side in reprints and collections, perhaps because the threat of actually incorporating socialism and intentionally redistributing wealth waned ideologically for a time. 

Next up is Hour of Trust, collected in “The Island of Doctor Death and Other Stories and Other Stories”.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/e83ef4c9/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 01 Oct 2012 11:32:36 +0000

I didn't realise this one hadn't been collected elsewhere.  I can't believe
it.  It's one of my favourite short stories.  His interaction with the
android girl reminds me just a tad of something like Flannery O'Connor in
an s.f. scenario.  It also strikes me as being in vivid counterpoise with
Silk's compassionate interaction with Marble and Olivine.

-DOJP

On Mon, Oct 1, 2012 at 12:18 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>   Going to the Beach******
> ****
> SUMMARY:****
> The story begins “Seventeen years ago, Miss Hiteecher his high school
> teacher, everyone’s high school teacher- had explained that those who did
> worst on the test would be given jobs.”  This is contrary to our
> protagonist’s parents? teachings; he doesn’t believe her at first, but “the
> habit of belief, had shaken his faith in what a moment earlier he believed
> he knew.”  The children whisper that her assertions are not accurate — it
> is those who do best, or show aptitude for “the stuff they want”, who will
> be given jobs while the others will receive “the Honorable Income” to live
> as they best see fit for the rest of their lives.****
>
> Those with jobs must wait for the industry to be fully automated “so that
> the workers may be set free”.  ****
>
> The story then proceeds to his current life — the sneer of Miss Raile, the
> monorail booth, at his dirty dollar while a panhandling android girl
> accosts him on his way home.  ****
>
> The leisure classes who receive honorable income are returning from their
> day “going to the beach”, but he must return home to work.  The android
> girl rubs against him and asseverates that, despite his protestations of
> poverty, he has coins in his pockets to share with her; she wants to go
> home with him.  He tries to push her off the train, but she gets on with
> him and they discuss the validity of android emotions. ****
>
> In the dim light the android girl believes that an older couple cannot see
> them for what they are, a working class man and an android panhandler, and
> she wants to be perceived as the girlfriend of someone on the Honorable
> Income.  She reveals that she must plug in for energy at his house.  ****
>
> He allows her to plug in from a cord in her purse.  While she is plugged
> in, he rifles through her purse, to find nothing beyond the ordinary.  He
> goes out to eat, and when he returns the engineer he was waiting for is
> sitting there.  The engineer has brought a package that represents “going
> to the beach” for the protagonist: the possibility that if his work is
> automated, he can have a life of leisure and a family.  ****
>
> “Once, people resisted automation.  Engineers developed designed and
> built wonder-new devices for them to make their work less onerous, and they
> sabotaged them because there economic well-being depended upon their work ?
> to enlist their cooperation” ?[the Honorable Income was established]****
>
> The main character looks over the package and says that it is good, but
> the engineer knows that it is a lie.  He asks for particular
> improvements, but the man must get to work.  As the engineer leaves, our
> hero begins typing: ?*Seventeen years ago, Miss Hiteecher his high school
> teacher — everyone’s high school teacher* — It was a beginning.****
>
>
>
> COMMENTARY: This is one of the last 70s stories that has never seen
> republication in a larger Wolfe collection, and like most other ones, it
> deals with a society where a robotic and human working underclass is
> largely segregated from those who receive a government income.  This
> parallels the set up in many of these early stories: “Slaves of Silver”,
> “The Rubber Bend”, “Sonya, Crane Wessleman, and Kittee”, and several others.
> Here, a writer (whether of journalism, autobiography, or fiction remains
> unclear) displays an aptitude on his test for a certain thing which
> prevents him from the honorable income, because, even in this almost
> utopian future where work is done by machines, there are still things that
> they can’t quite get right.****
>
>
>
> The life of leisure that is paralleled with “going to the beach” is pretty
> ambiguous in value.  Interesting to note that engineering has been
> completely automated and is one of the first things to go, but writing and
> creative endeavors, or perhaps the valid life experience our writer is
> starting with, are still for all intents and purposes beyond being copied.
> ****
>
>
>
> Our protagonist is a bit cruel to the android girl, thinking of her as the
> lowest of the low if she must accost the working class for money.  Once
> again, the problem of a social system such as this is the creation of an
> underclass that is scorned for little reason.  Our writer thinks about
> the beach, but seems more willing to work than to offer the suggestions
> necessary to escape his “lifelong” work.****
>
>
>
> The discussion of stars is interesting: our protagonist claims that he
> sees the stars always, even when he isn’t looking at them.  This inner
> vision is of course the theme — perhaps he can share it.****
>
>
>
> It is interesting that no one is named except for generic artificial
> “intelligences” like Miss Raile and Miss Hiteecher, who are named after
> their functions.****
>
>
>
> Wolfe’s engineer turned writer background is perhaps relevant here: the
> engineer is just another android, as it has been automated, but the
> writer’s role has not yet, and may never be, suborned by artificial
> attempts.****
>
>
>
> NAMES: All the computer generated artificial authorities, like Miss
> Hiteecher and Miss Raille, are eponymous to some degree.  However, they
> use the phonetic spelling of the Voisriit system found in “The Blue Mouse”
> and “Silhouette”, which really does posit a connection between these short
> pieces.  No other “real” characters get names, which is interesting.  It
> seems as though ALL individual names have been lost.  The engineer is an
> engineer, the android girl is an android, and our hero is simply “he”.****
>
>
>
> AMBIGUITIES: Only the nature of the test is ambiguous, but it is pretty
> clear that it is an aptitude test, and that passing and failing are
> meaningless, because those with aptitude for certain things which cannot be
> fully automated are performing a necessary function, even though they must
> scrounge by with dirty “labor” money.****
>
>
>
> CONNECTION WITH OTHER WORKS: This is firmly entrenched in Wolfe’s
> alternative wealth redistribution cycle, and these are the stories that
> have tended to be pushed to the side in reprints and collections, perhaps
> because the threat of actually incorporating socialism and intentionally
> redistributing wealth waned ideologically for a time.
>
> ****
>
> Next up is Hour of Trust, collected in “The Island of Doctor Death and
> Other Stories and Other Stories”.****
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121001/2184d386/attachment.htm>