Subject: (urth) Robert Aickman, The Model

From: jbarach at aol.com <jbarach at aol.com>
Date: Thu, 11 Oct 2012 23:07:12 +0000

URTHlings --

Recently I read Robert Aickman's The Model, a book which is blurbed by (among others) Robert Bloch, Fritz Leiber, and Gene Wolfe.  Wolfe says about it:

"The late Robert Aickman was up to something, and quite consciously.  He did not title his little book The Model for nothing.  What he has done (and knew he had done) is discover a new wonderland.  I would bet that the number of peple who have done that is less than one tenth the number who have discovered actual islands, inhabited or treasure; we must now add Aickman to that short list.  He has told us what I think none of us had realized before -- that czarist Russia can be just as viable a wonderland as, say, Baghdad under the Caliph.  And he has not merely told us; he has proved it by leaving us a model."

Some aspects of the book reminded me strongly of Wolfe (e.g., Aickman often implies things, rather than saying them outright, and you have to be paying attention as you read to catch what's really going on or being said), and I wondered about the possible influence of Aickman on Wolfe.  Certainly Wolfe himself has written at least one story set in something like the wonderland he says Aickman discovered ("The Death of Koschei the Deathless: A Story of Old Russia"), and certain elements in "Queen of the Night" (the carriage journey, for instance) remind me a bit of what happens in The Model (though The Model is much less creepy and graphic).

Has anyone else read The Model?  Thoughts?

John
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121011/ad6e7af0/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 12 Oct 2012 02:51:50 +0000

Interesting, thank you for sharing. 
Aickman has been on my list of authors to explore, but I haven't yet found anything by him that is in convenient form for me (no collected works, no series, no omnibuses...).

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Fri, 12 Oct 2012 05:02:58 +0000

There is a two volume collection of his "strange stories," but it is rare and expensive. Nor does it include The Model, which seems like a good starting place.

John

-----Original Message-----
From: entonio at gmail.com
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thu, Oct 11, 2012 5:52 pm
Subject: Re: (urth) Robert Aickman, The Model

Interesting, thank you for sharing. 
Aickman has been on my list of authors to explore, but I haven't yet found 
anything by him that is in convenient form for me (no collected works, no 
series, no omnibuses...).

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121012/b2d16b4f/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 12 Oct 2012 22:54:54 +0000

I'm a huge Robert Aickman fan, and definitely recommend him as of
interest to Wolfe readers.

As John Barach says, he's a writer who implies things rather than
saying them outright. Often very strange and unsettling things - a lot
of his stories are anthologised as 'horror'. This makes The Model
atypical, as far as I can recall, as I remember it as more dreamlike
than actually unpleasant. But it's years since I read it.

A crucial distinction between the two writers is that generally
Wolfe's mysteries *seem* solvable, even if none of us can agree on the
solution. Whereas a lot of Aickman's stories very deliberately *don't
add up*. You think you can see where it's heading, you're picking up
on all the clues, then something outright surreal happens and suddenly
it's over.

For that reason I would suggest 'Mute' as one of Wolfe's more
Aickman-like stories. Maybe it has an explanation that I just didn't
pick up on, but for me its mystery was the essence of the story.

I wouldn't have thought Aickman's writing could translate at all to
cinema, but Jeremy Dyson and Mark Gatiss made an enjoyable stab at it
in their short film version of The Cicerones, which for a long time
was very hard to get hold of but I'm delighted to say you can now
watch here:
http://www.youtube.com/watch?v=yZefDTNt2u4

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 13 Oct 2012 18:15:25 +0000

Are those the Tartarus books? I was quite close to getting them once, but then some reviewers who complained of poor and small type put me off. That would seem to be a problem with latter Tartarus volumes, and the reason I didn't get any Oliver Onions Stuff either. I must say I have no complaints about the ones I do have (Arthur Machen, Walter de la Mare, LP Hartley), and my eyesight leaves a lot to be desired.

No dia 12/10/2012, ?s 06:02, jbarach at aol.com escreveu:

> To: The Urth Mailing List 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121013/76668fc0/attachment.htm>