Subject: (urth) The Executioner's Art

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 15 Oct 2012 05:42:59 +0000

Found at I, Cringely, a technology blog: 
http://www.cringely.com/2012/10/09/off-with-their-heads-why-financial-regulation-stopped-working/

"Thirty years ago, when I was working for a time in Saudi Arabia, I saw 
a public execution...."

"He was dragged up the steps to a platform and there fell to his knees. 
Another man whom I quickly came to understand was the executioner 
climbed to the platform with the prisoner and poked him in the side with 
a long curved sword. The prisoner involuntarily jerked up just as the 
sword slashed down and just like that there was a head rolling off the 
platform, the body falling dead like a sack of flour."

I'm having a bit of trouble evnvisioning how the sword can poke and then 
stroke again so quickly, but it seems that this eyewitness account bears 
out the subtle manipulation of the condemned and unhesitating resolve of 
the headman as depicted in the BOTNS.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 15 Oct 2012 15:12:40 +0000

>________________________________
> From: Jeff Wilson <jwilson at clueland.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Monday, October 15, 2012 1:42 AM
>Subject: (urth) The Executioner's Art
> 
>Found at I, Cringely, a technology blog: http://www.cringely.com/2012/10/09/off-with-their-heads-why-financial-regulation-stopped-working/
>
>
>"Thirty years ago, when I was working for a time in Saudi Arabia, I saw a public execution...."
>
>"He was dragged up the steps to a platform and there fell to his knees. Another man whom I quickly came to understand was the executioner climbed to the platform with the prisoner and poked him in the side with a long curved sword. The prisoner involuntarily jerked up just as the sword slashed down and just like that there was a head rolling off the platform, the body falling dead like a sack of flour."
>
>I'm having a bit of trouble evnvisioning how the sword can poke and then stroke again so quickly, but it seems that this eyewitness account bears out the subtle manipulation of the condemned and unhesitating resolve of the headman as depicted in the BOTNS.
>
>
>---That's certainly true. In a word (or 2), skill and experience.
>
>There must be a slightly longer delay between the jab and the response than you'd think, long enough for a skilled executioner to sweep the blade around. Perhaps sharp pain is not going to produce as rapid a response from the whole body as a tap on the knee will receive from the leg. 
>
>Not to extend the morbid topic, but on a related note I happened to see the recent video of the trapped car thief who fatally shot himself in the head. I couldn't help but notice that he stood there as though stunned for a long moment before collapsing. If these real-life incidents are taken as generally representative, we're left with an apparent contradiction . . . unless brain-centered autonomous-system muscle-controls account for those moments of suspension, in which case a beheaded body will collapse that much more quickly than a body that has been fatally head-shot. 
>
>But in Hollywood, beheaded bodies remain upright for a dramatic moment with 
such frequency that you can't blame yourself for wondering if this is 
more than just the cliche it appears to be. The above account seems to 
firmly indicate "cliche." And when Nucky shot Roland in the head in last week's Boardwalk Empire, he fell as though clubbed by a giant. This is typical and appears to be equally a cliche. 
>
>If the above theory is true, directors of HBO shows follow dramatic principles that consistently run counter to reality. It's as though well-performed formal beheadings are so fast that slowing them down makes them more dramatic, while fatal shootings are so slow that speeding them up makes them more dramatic. We need our narrated violence to match the situation, depending on whether it is anticipated or uncertain or completely unexpected, and naturally an execution is more anticipated than not.
>
>Perhaps this is obvious. But I think these examples are interesting for what they say about human neurological biases in processing data---how narrative, by definition, manipulates our response to it by anticipating and shaping itself to those biases. And if narrative reflects our brains' deepest needs, then film reflects them even more closely.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121015/a74ebea3/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Mon, 15 Oct 2012 22:27:14 +0000

Jeff Wilson wrote:

> it seems that this eyewitness account bears

There's some historical evidence too. Poised to make the killing
stroke, Anne Boleyn's executioner is supposed to have said "Boy, fetch
my sword" to misdirect her at the crucial moment.

He was a skilled French headsman, brought in especially for the job.
Judging by the accounts of the last moments of Thomas Cromwell and
Mary Queen of Scots, our own British executioners of the time would
have given Master Palaemon a coronary.