Subject: (urth) Claw = Fang?

From: the badger <viconian at hotmail.com>
Date: Fri, 02 Nov 2012 00:04:46 +0000

It occurred to me that the Claw as a physical artifact bears some resemblance to a fang - I'm thinking specifically of a serpent's fang. Which naturally suggests the depiction of Satan as a serpent, the Garden of Eden etc ... as far as I can see this doesn't really fit into the theology/symbology of the BotNS but it's curious if you think about it - has anyone else pursued this line?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Nov 2012 00:18:10 +0000

From: the badger

> It occurred to me that the Claw as a physical artifact bears some 
> resemblance
>  to a fang - I'm thinking specifically of a serpent's fang. Which 
> naturally suggests
>  the depiction of Satan as a serpent, the Garden of Eden etc ... as far as 
> I can see
> this doesn't really fit into the theology/symbology of the BotNS but it's 
> curious
> if you think about it - has anyone else pursued this line?

Interesting thought.  I haven't heard of it.

Of course the Claw is really a thorn.  I don't know that that has any 
significance.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Nov 2012 00:23:54 +0000

Thorns might be considered to resemble claws more than fangs. But 
Severian's blood the Claw sheds is perhaps more important than the Claw 
itself.

It seems like a stretch, but "nature red in tooth and claw" could 
connect it to a fang. But why do so?

On 11/1/2012 8:18 PM, Gerry Quinn wrote:
>>  the depiction of Satan as a serpent, the Garden of Eden etc ... as 
>> far as I can see
>> this doesn't really fit into the theology/symbology of the BotNS but 
>> it's curious
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Fri, 02 Nov 2012 00:27:13 +0000

It's not just a reference to the Crown of Thorns?

On Thu, Nov 1, 2012 at 8:23 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> It seems like a stretch, but "nature red in tooth and claw" could connect
> it to a fang. But why do so?
>
>
>>>  the depiction of Satan as a serpent, the Garden of Eden etc ... as far
>>> as I can see
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List

-- 
I just wanted all the wars to be over so that we could spend the money on
starships and Mars colonies.
   - Grant Morrison
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121101/a382aeec/attachment.htm>

---

From: the badger <viconian at hotmail.com>
Date: Fri, 02 Nov 2012 00:31:10 +0000

Considering all of this, is there is any tie-in with the Claw/thorn and Rosicrucianism (see http://en.m.wikipedia.org/wiki/Rosy_Cross)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121101/66946255/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Nov 2012 00:40:49 +0000

Probably.

On 11/1/2012 8:27 PM, Thomas Bitterman wrote:
> On Thu, Nov 1, 2012 at 8:23 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     Severian's blood the Claw sheds is perhaps more important than the
>     Claw itself.
>
>             It occurred to me that the Claw as a physical artifact
>             bears some resemblance
>              to a fang - I'm thinking specifically of a serpent's
>             fang. Which naturally suggests
>              the depiction of Satan as a serpent, the Garden of Eden
>             etc ... as far as I can see
>             this doesn't really fit into the theology/symbology of the
>             BotNS but it's curious
>         Of course the Claw is really a thorn.  I don't know that that
>         has any significance.
>
>         - Gerry Quinn
>
>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> I just wanted all the wars to be over so that we could spend the money 
> on starships and Mars colonies.
>    - Grant Morrison
>
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 03 Nov 2012 01:30:23 +0000

On 11/1/2012 7:04 PM, the badger wrote:
> It occurred to me that the Claw as a physical artifact bears some resemblance to a fang - I'm thinking specifically of a serpent's fang. Which naturally suggests the depiction of Satan as a serpent, the Garden of Eden etc

Why would a fang suggest a serpent more than any other fanged animal?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: the badger <viconian at hotmail.com>
Date: Sat, 03 Nov 2012 01:48:44 +0000

I think it's the tie-in with the book of Genesis.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 03 Nov 2012 02:52:01 +0000

> I think it's the tie-in with the book of Genesis.

If you're responding to my question about fanged animals, what is the 
claw/thorn's tie-in with the book of Genesis?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 03 Nov 2012 03:56:06 +0000

Agree. I favor thorn as crown of thorns if we are going biblical. Not buying the fang parallel personally.

...ryan

Sent from my iPhone

On Nov 2, 2012, at 10:52 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> If you're responding to my question about fanged animals, what is the claw/thorn's tie-in with the book of Genesis?
> 
> 
> --

---

From: Bill Burgess <whburth at gmail.com>
Date: Wed, 21 Nov 2012 23:36:44 +0000

Remembering,  with Severian,   that symbols create knowledge and human
stories,  rather then the other way around,  here are some things I thought
of when reading your question.

In the Eden story four entities are cursed, the serpent, the woman, the
man, and the ground/dust.

The serpent's curse is that he will crawl on the ground and eat dust and
that it's seed  will be enemies of the woman's seed.   The woman's
descendants will smash the head of  serpents because serpents bite their
heels.

The woman's curse is that whatever physical pleasure she may have  in
procreation,  only she will bear the incredible pain and risk of it.  Her
husband will only experience the pleasure of it,  while he rules over her.

The man's curse is identical with the curse of the ground.   The dust is
cursed to bring forth thorns,  and the man is cursed to extract his (and
the woman's)  food painfully from thorn filled fields.   For all the days
of his life,  until he returns to  that cursed and thorn filled dust from
which he came.

The dust of the ground is cursed with serpents fangs and thorns.     And
the dust of ground is the origin and destiny of humanity.

This is in the book of Genesis.   In the book of Exodus the Israelites are
plagued with serpents and as a remedy Moses makes an image of a serpent and
lifts it on a staff for all to see and be cured of the venomous bites.   So
the symbol of the curse here becomes also the symbol of its cure.

So,  Christian symbolism builds on this by making by making the complete
humiliation of Jesus, which culminates in a crown of thorns,  as he is
lifted up on the cross,   the very cure for the curse of humanity.     And
certainly the crucifixion is the Christian fulfillment of the curse where
the seed of the woman's heel is bitten but he smashes the head of the
serpent.   But again,  this very curse is also the cure.

One other Biblical mention,  Paul says that he is given a thorn in the
flesh (remember the flesh is the dust of the ground),  and this thorn is a
messenger of Satan, (the serpent),  and when he asks God to remove it,  God
tells him it is actually there for God's purposes,  because the weakness
this thorn brings is also the source of his strength.    So again,  the
curse is the cure.

It seems impossible to me to see any use of a thorn as a symbol without
seeing an allusion also to the fangs of the serpent.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121121/358712cd/attachment.htm>

---

From: the badger <viconian at hotmail.com>
Date: Thu, 22 Nov 2012 00:01:16 +0000

Thank you for your very thoughtful reply. The only thing I could add is that a serpent's fang carries deadly poison, while the Claw heals.

The funny thing is that before I read the books, when I only knew the titles and general outline, I assumed the Claw was a stylized cross, because a cross can resemble the talon of a bird - that's what I thought the Claw was.

Date: Wed, 21 Nov 2012 15:36:44 -0800
From: whburth at gmail.com
To: urth at lists.urth.net
Subject: (urth)  Claw = Fang?

Remembering,  with Severian,   that symbols create knowledge and human stories,  rather then the other way around,  here are some things I thought of when reading your question.
In the Eden story four entities are cursed, the serpent, the woman, the man, and the ground/dust.

The serpent's curse is that he will crawl on the ground and eat dust and that it's seed  will be enemies of the woman's seed.   The woman's descendants will smash the head of  serpents because serpents bite their heels. 

The woman's curse is that whatever physical pleasure she may have  in procreation,  only she will bear the incredible pain and risk of it.  Her husband will only experience the pleasure of it,  while he rules over her.

The man's curse is identical with the curse of the ground.   The dust is cursed to bring forth thorns,  and the man is cursed to extract his (and the woman's)  food painfully from thorn filled fields.   For all the days of his life,  until he returns to  that cursed and thorn filled dust from which he came. 

The dust of the ground is cursed with serpents fangs and thorns.     And the dust of ground is the origin and destiny of humanity.
This is in the book of Genesis.   In the book of Exodus the Israelites are plagued with serpents and as a remedy Moses makes an image of a serpent and lifts it on a staff for all to see and be cured of the venomous bites.   So the symbol of the curse here becomes also the symbol of its cure.

So,  Christian symbolism builds on this by making by making the complete humiliation of Jesus, which culminates in a crown of thorns,  as he is lifted up on the cross,   the very cure for the curse of humanity.     And certainly the crucifixion is the Christian fulfillment of the curse where the seed of the woman's heel is bitten but he smashes the head of the serpent.   But again,  this very curse is also the cure.

One other Biblical mention,  Paul says that he is given a thorn in the flesh (remember the flesh is the dust of the ground),  and this thorn is a messenger of Satan, (the serpent),  and when he asks God to remove it,  God tells him it is actually there for God's purposes,  because the weakness this thorn brings is also the source of his strength.    So again,  the curse is the cure.  

It seems impossible to me to see any use of a thorn as a symbol without seeing an allusion also to the fangs of the serpent.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121121/705ba12c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Nov 2012 13:25:41 +0000

Very well thought out! If the thorn is the key to the meaning of the 
Claw, and fangs do seem to occupy a space adjacent to thorns, they are 
therefore a link to the Claw.

It occurs to me that the Claw is not associated with any animal, even by 
speculation. One thinks of a bird, especially a bird of prey, but this 
is not supported at all. Serpents, of course, are one animal that can't 
have a claw. But lizards do (and dragons). There seems to be a 
complementarity among these symbols that only Genesis can unlock.

On 11/21/2012 6:36 PM, Bill Burgess wrote:
> stories,  rather then the other way around,  here are some things I 
> thought of when reading your question.
>
> The serpent's curse is that he will crawl on the ground and eat dust 
> and that it's seed  will be enemies of the woman's seed.   The woman's 
> descendants will smash the head of  serpents because serpents bite 
> their heels.
>
> procreation,  only she will bear the incredible pain and risk of it. 
>  Her husband will only experience the pleasure of it,  while he rules 
> over her.
>
> cursed to bring forth thorns,  and the man is cursed to extract his 
> (and the woman's)  food painfully from thorn filled fields.   For all 
> the days of his life,  until he returns to  that cursed and thorn 
> filled dust from which he came.
>
>
> The dust of the ground is cursed with serpents fangs and thorns.     
> And the dust of ground is the origin and destiny of humanity.
>
> This is in the book of Genesis.   In the book of Exodus 
> the Israelites are plagued with serpents and as a remedy Moses makes 
> an image of a serpent and lifts it on a staff for all to see and be 
> cured of the venomous bites.   So the symbol of the curse here becomes 
> also the symbol of its cure.
>
> So,  Christian symbolism builds on this by making by making the 
> complete humiliation of Jesus, which culminates in a crown of thorns, 
>  as he is lifted up on the cross,   the very cure for the curse of 
> humanity.     And certainly the crucifixion is the 
> Christian fulfillment of the curse where the seed of the woman's heel 
> is bitten but he smashes the head of the serpent.   But again,  this 
> very curse is also the cure.
>
> flesh (remember the flesh is the dust of the ground),  and this thorn 
> is a messenger of Satan, (the serpent),  and when he asks God to 
> remove it,  God tells him it is actually there for God's purposes, 
>  because the weakness this thorn brings is also the source of his 
> strength.    So again,  the curse is the cure.
>
> It seems impossible to me to see any use of a thorn as a symbol 
> without seeing an allusion also to the fangs of the serpent.
>
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 22 Nov 2012 20:49:13 +0000

Very well thought out! If the thorn is the key to the meaning of the Claw, and fangs do seem to occupy a space adjacent to thorns, they are therefore a link to the Claw.
>
>It occurs to me that the Claw is not associated with any animal, even by speculation. One thinks of a bird, especially a bird of prey, but this is not supported at all.
...

In fact it's rejected.

"(Because the Conciliator is given a Claw, one is tempted to make the easy association of the eagle of Jove with the sun; it is perhaps too pat.)"

CotC, Appendix

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Nov 2012 21:54:14 +0000

On 11/22/2012 3:49 PM, Jerry Friedman wrote:
> From: David Stockhoff <dstockhoff at verizon.net>

Yes, of course. "Perhaps too pat" indeed. It all but instructs us to 
look elsewhere, doesn't it? Away from the pagan and toward Genesis, maybe.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 23 Nov 2012 00:04:57 +0000

>>From a conversation a few years ago with a theologian who knew the original
languages of the Bible, I gather that Satan may have been in the angelic
order of a seraph and a seraph is in the form of a winged serpent (dragon).
 Thus, the serpent cursed to crawl on his belly is a de-winged dragon.  But
it doesn't sound like their are claws to speak of on these flying-serpent
'dragons'.  But Satan is referred to as a dragon in the book of Revelation
in the New Testament and that depicition sounds to me somehow more like the
traditional dragon we usually think of - i.e. with legs... and claws.  So
perhaps by this route you have your Genesis-based dragon claw.

But like Jesus lifted up just as the bronze serpent was lifted up in the
desert to heal the Israelites, and like Jesus wore a crown of thorns just
as man is cursed to work the thorny ground for food, so too Jesus could be
said to have suffered the dragon's claw on the cross in order to free
mankind from the grip of that very claw.

One more thing:  lions have claws and both Satan and Jesus are likened to a
lion in the New Testament.  The Claw, then, seems to draw consistently on
images that are biblically employed for both curse/evil/satan and
blessing/good/messiah.  And I think the Claw's symbolism mingles these two
opposed uses to simultaneously represent the ironic defeat of the former
and the subversive triumph of the latter...  (I think this ties in well
with elements of the theology of the Outsider also.)

-DOJP

On Thu, Nov 22, 2012 at 9:54 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>>> speculation. One thinks of a bird, especially a bird of prey, but this is
>>> not supported at all.
>>>
>> ...
>>
>> In fact it's rejected.
>>
>> "(Because the Conciliator is given a Claw, one is tempted to make the
>> easy association of the eagle of Jove with the sun; it is perhaps too pat.)"
>>
>> CotC, Appendix
>>
>> Jerry Friedman
>>
>
> Yes, of course. "Perhaps too pat" indeed. It all but instructs us to look
> elsewhere, doesn't it? Away from the pagan and toward Genesis, maybe.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121123/5a4ce55b/attachment.htm>

---

From: the badger <viconian at hotmail.com>
Date: Fri, 23 Nov 2012 01:30:38 +0000

Sorry for my ignorance on this topic, but is there any evidence that the Claw is of extraterrestrial origin - either an artifact, natural object or part of an animal? Or could it have been manufactured on Urth during an earlier and more technologically advanced era?

---

From: Bailey Swartz <bsswartz at gmail.com>
Date: Fri, 23 Nov 2012 04:49:19 +0000

If you believe Severian, it came from a bush.  It may have been alien like
the Avern.
On Nov 22, 2012 6:30 PM, "the badger" <viconian at hotmail.com> wrote:

> Sorry for my ignorance on this topic, but is there any evidence that the
> Claw is of extraterrestrial origin - either an artifact, natural object or
> part of an animal? Or could it have been manufactured on Urth during an
> earlier and more technologically advanced era?
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121122/c761cd45/attachment.htm>

---

From: Bailey Swartz <bsswartz at gmail.com>
Date: Fri, 23 Nov 2012 04:51:57 +0000

Hardly refuted, that is written in the context of a speculative scholar,
just the same as how we speculate.
On Nov 22, 2012 1:49 PM, "Jerry Friedman" <jerry_friedman at yahoo.com> wrote:

> Very well thought out! If the thorn is the key to the meaning of the Claw,
> and fangs do seem to occupy a space adjacent to thorns, they are therefore
> a link to the Claw.
> >
> "(Because the Conciliator is given a Claw, one is tempted to make the easy
> association of the eagle of Jove with the sun; it is perhaps too pat.)"
>
> CotC, Appendix
>
> Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121122/148daa43/attachment.htm>

---

From: the badger <viconian at hotmail.com>
Date: Fri, 23 Nov 2012 06:30:38 +0000

I was also thinking of which Hebrew letter might visually resemble a claw ... maybe Gimel? This letter seems to be associated with reward and punishment ...

---

From: Bill Burgess <whburth at gmail.com>
Date: Fri, 23 Nov 2012 07:04:42 +0000

We have to keep Wolfe's penchant for irony in mind as well.    Of course it
is too easy and pat, he tells us  with a wink and a nod,  because  he's
flat out giving us this one.    When he created the claw as part of the
narrative  he was thinking precisely of the eagle of Jove.

Of course when someone uses irony as much as Wolfe does,  it's always
debatable whether or not that is what he is doing.    When I re-read him,
 I always find more irony.    For example a few days ago I was reading
parts of Shadow  again and came to  Severian's  mention of how that  long
ago  women were members of the torturers guild as well but Ymar the Almost
Just noticed how cruel they were and how often they exceeded the proscribed
punishments  and  decreed that they could be members no more.   Immediately
I understood what I hadn't before,  that this was irony, and in fact we are
to understand not only that the opposite was true,  i.e. that women were
not cruel enough and were too lenient,  but that this traditional lie is
told so as to serve  multiple functions, one of which is to help keep the
brothers unattached to women.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121122/a017a8f8/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 23 Nov 2012 16:20:22 +0000

The animal vs. plant orgin of the Claw is left open for most of the story. In the end (of Citadel)
Severian could have found a claw from an animal carcass on the beach but instead, Wolfe comes out in 
favor of a plant origin. (perhaps Marc Aramini will appreciate this?)

Ignoring anthropology, an early dichotomy of plant products vs. animal products is found in the story of 
Cain and Abel, with (the paternal) jewish God favoring Abel's animal sacrifice over Cain's grain. An apt 
parable for ancient shepherdic Hebrews, being mindful that the ancient enemies of the Hebrews were more 
agricultural.

Getting back to anthropology, we can understand the historic association of males and male gods with 
meat while women and female gods are more associated with plant products. The Viron naming convention is 
based on this, of course.

There is a nod or two toward vegetarianism in BotNS. Though Severian is not a vegetarian, he seems to 
think becoming one would be a noble goal. (I suspect this is how Gene Wolfe feels also, though I may be
projecting since that is how I feel about vegetarianism; I admire it but haven't achieved it.)

Vegetarianism is associated with various pagan religious beliefs, like Wicca. It is an association with
the female-centric tendencies of these pagan religions. Not that these religions exclude males but they
tend to be biased toward the female as a balance against the highly patrifocal Judeo-Christian-Muslim
shepherdic-based religions and their global dominance.

I disagree that the message in Wolfe's books is to dismiss paganism as false religion in favor of more 
Christian forms of belief. As Wolfe says in the James Jordan interview, he, himself, feels that gods
of paganism were real. (when I say "pagan" I am excluding satanic beliefs which Wolfe does recognize
as evil; moreover satanic pagan religions are usually male-centered and more likely to invoke blood
and death, rather than sex and fertility).

I think Wolfe sees the relationship of pagan gods to the Judeo-Christian beliefs as similar to what 
we see in the transition from Long Sun to Short Sun. If the gods can be envisioned as cards then a
changing world will necessitate a shuffling and redealing of the cards in new combinations. Thus blind 
Tartaros and piggish Phaea become combined in the godling named Pig. Pas and Scylla etc. are similiarly 
shuffled and recombined.

I think Wolfe sees something similar in the progression of gods (on Urth and Earth). As we have 
discussed previously on this board, there are pagan trinities which pre-sage the Christian Trinity.
The confused father-son relationship in the Dionysus-> Zeus/Jove->Dionysus->Jehovah progression is 
to me similar to the Typhon/Pas->Silk->Horn->Outsider progression.

With regard to an alien origin of the Claw, I actually lean in favor of it, in a certain sense. The Claw 
was created by the thorn being drenched in Severian's blood. And I find many hints that Severian and his
powers and special (god-like) qualities derive from a partial-alien (demi-god) ancestry. This in parallel
to the Greek heroes like Heracles and Oedipus, whose stories Severian's tends to mimic.

How that blood-drenched thorn becomes encased in sapphire is not revealed but I think we can safely 
attribute that to the Pelerines. As the witches represent the wild, Wiccan pagan side of things, the
Pelerines are pretty Christian and nun-like. And the ancient Christians were quite into making preserved
relics from the remnants of holy guys.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Nov 2012 18:31:48 +0000

That's good context for this interpretation of the Claw. And the below 
snippet is perhaps especially suggestive, because it involves or invokes 
the combination of plant and animal into something higher.

On 11/23/2012 11:20 AM, Lee Berman wrote:
> The Claw was created by the thorn being drenched in Severian's blood.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Nov 2012 18:38:38 +0000

I think it's meant along the lines of a classic cultic double meaning: 
one esoteric (Jove's eagle) and one esoteric (the clawed serpent). These 
two meanings balance perfectly, since one is associated with a 
civic/daylight religion and the other with a mysterious/gnostic, even 
satanic one.

Rejecting one points to the other but also back to itself.

On 11/22/2012 11:51 PM, Bailey Swartz wrote:
>
> Hardly refuted, that is written in the context of a speculative 
> scholar, just the same as how we speculate.
>
> On Nov 22, 2012 1:49 PM, "Jerry Friedman" <jerry_friedman at yahoo.com 
> <mailto:jerry_friedman at yahoo.com>> wrote:
>
>     From: David Stockhoff <dstockhoff at verizon.net
>     <mailto:dstockhoff at verizon.net>>
>     >
>     Very well thought out! If the thorn is the key to the meaning of
>     the Claw, and fangs do seem to occupy a space adjacent to thorns,
>     they are therefore a link to the Claw.
>     >
>     >It occurs to me that the Claw is not associated with any animal,
>     even by speculation. One thinks of a bird, especially a bird of
>     prey, but this is not supported at all.
>     ...
>
>     In fact it's rejected.
>
>     "(Because the Conciliator is given a Claw, one is tempted to
>     make the easy association of the eagle of Jove with the sun; it is
>     perhaps too pat.)"
>
>     CotC, Appendix
>
>     Jerry Friedman

---

From: the badger <viconian at hotmail.com>
Date: Sat, 24 Nov 2012 04:18:41 +0000

This is a minor point but I noticed towards the beginning of Shadow, during the Feast of Holy Katherine, at the climax of the ceremony the torturer's wheel appears to be covered with serpents which turn into roses (it's all an effect created by colored paper, as Severian notes).

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 24 Nov 2012 20:31:37 +0000

...

> From: Bailey Swartz <bsswartz at gmail.com>
>
>Hardly refuted, that is written in the context of a speculative scholar, just the same as how we speculate.

Yes, rejected but not refuted. ?Even bringing something up with a negative is bringing it up. ?

I know the eagle of Jove only from the myth of Ganymede, a variation--maybe a homoerotically distorted variation--on the theme of divine salvation.

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 25 Nov 2012 00:33:56 +0000

> This is a minor point but I noticed towards the beginning of Shadow, during the Feast of Holy Katherine, at the climax of the ceremony the torturer's wheel appears to be covered with serpents which…

Good show locating this textev, Badger!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 26 Nov 2012 03:24:30 +0000

On 11/24/2012 7:33 PM, Jeff Wilson wrote:
>> This is a minor point but I noticed towards the beginning of Shadow, 
>> during the Feast of Holy Katherine, at the climax of the ceremony the 
>> torturer's wheel appears to be covered with serpents which turn into 
>> roses (it's all an effect created by colored paper, as Severian notes).
>

You have to wonder how far to take this.

If a rose is one of Severian's symbols, and a serpent is not, then what 
does that mean? Is the thorn of the field at least an honest adversary, 
encountered while toiling, and the rose the best of all the thorns? Was 
Typhon a serpent?

Is this opposition played out again by the Neighbors and the inhumi?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 26 Nov 2012 09:39:56 +0000

> encountered while toiling, and the rose the best of all the thorns? Was

Typhon absolutely plays the serpent's part when he shows Sev all the 
countries of Urth and offers him dominion over them in return for his 
oath of fealty.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 26 Nov 2012 13:08:02 +0000

Typhon was certainly THE Serpent, but was he A serpent?

Is Severian something like the thorn of the field raised up to the 
degree that Typhon/Satan is a raised-up serpent of the field? i.e., the 
better counterpart to him? Are the two of them hammer and anvil in 
shaping a more morally advanced humanity?

I'm just spitballing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 13:18:20 +0000

>Jerry Friedman: Yes, rejected but not refuted.  Even bringing something up with a negative is bringing it up.

Completely agreed. (e.g. Severian's unprompted denial of pedophilia is the only reason we might think it happened.)

>the badger: at the climax of the ceremony the torturer's wheel appears to be covered with serpents which turn 
>into roses

>David Stockhoff: If a rose is one of Severian's symbols, and a serpent is not, then what 
does that mean? Was Typhon a serpent?

This is the direction of my interpretation also. Typhon was the worst sort of ruler and Severian will become
the best sort (willing to ban torture, anyway).

The Green Man is a similar amalgam of animal turned plant (and perhaps man and woman), foretelling of a better future.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 15:51:27 +0000

>David Stockhoff: Typhon was certainly THE Serpent, but was he A serpent?

Spitballing may be what we are limited to in a story which jumbles Theseus with the
Monitor and Merrimac and Mowgli with Romulus and Remus and Squanto.

As I see it, mythological Typhon was a potentially world-destroying mandragon, partially 
composed of snakes. His wife was Echidna, a cave-dwelling snake woman whose myth is in a 
direct line to the Roman Cumaean Sybil who is known as one of the earliest harbingers of 
Jesus Christ. This all gets jumbled into BotNS, tossing Alexander and others into the mix
as well.

FWIW, in Long Sun, Quetzal the inhumi, tells Remora (fishy stowaway, also an inhumi?) this story:

>"A-man and Wo-man like rabbits in a garden. The--what do you call them?...The cobra persuaded Wo-man 
>to eat fruit from his tree, miraculous fruit whose taste conferred wisdom...It is all in the Writings. 
>Or nearly all. A god called Ah Lah barred Wo-man and her husband from the garden...We seem to have lost 
>sight of Ah Lah, by the way. I can't recall a single sacrifice to him. No one ever asks why the cobra 
>wanted Wo-man to eat his fruit...In order that she would climb this tree, Patera. The man likewise. 
>Their story's not over because they haven't climbed down." 

So, in this Eden story we have a plant (tree) and serpent as featured players. Somehow related to the 
Claw of the Conciliator? This story certainly presages Green, a planet of trees and parasitic reptilian
beings. What might Wolfe's cryptic note to Marc, "GREEN is Urth" mean in an Edenic context?

Dr. Talos' play also features the Eden story and the serpent appears to be represented by a fanged, busty, 
red-haired demoness named Jahi. Then in Short Sun we have an inhuma named Jahlee. Somehow it all has
to be related but perhaps we were never meant to connect it all in a coherent, structured fashion.
Perhaps, as David suggests, intuitive mythological spitballing is all Wolfe intended us to grasp from 
these connections.

---

From: Bill Burgess <whburth at gmail.com>
Date: Mon, 26 Nov 2012 20:30:31 +0000

Now that you mention Quetzal.
This reminds me of Quetzacoatl, the Aztec flying serpent god.
who was some derivation of the central myth of the aztec which involved an
eagle with a serpent in its talents and is on the Mexican flag.   We've
already been told my Wolfe to view the claw as something like the talons of
the eagle of jove,  so he clearly links talons and fangs in his
mythologies.
Also, in the Bible, Seraphim are flying fiery serpents and angelic beings.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/17769a89/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 26 Nov 2012 20:37:12 +0000

On 11/26/2012 2:30 PM, Bill Burgess wrote:
> who was some derivation of the central myth of the aztec which involved
> an eagle with a serpent in its talents and is on the Mexican flag.
> We've already been told my Wolfe to view the claw as something like the
> talons of the eagle of jove,  so he clearly links talons and fangs in
> his mythologies.

I don't think seraphim are affirmatively both angelic and serpentine in 
the canonical books.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 21:08:57 +0000

I don't think seraphim are affirmatively both angelic and serpentine in the
canonical books.

-- 
Jeff Wilson

For what it's worth:

 1) serpent, fiery serpent
    1a) poisonous serpent (fiery from burning effect of poison)
 2) seraph, seraphim
    2a) majestic beings with 6 wings, human hands or voices in attendance
        upon God
?Brown-Driver-Briggs (Old Testament Hebrew-English Lexicon)

>>From H8313; burning, that is, (figuratively) poisonous (serpent);
specifically a saraph or symbolical creature (from their copper
color): fiery (serpent), seraph.
?Strong's (Hebrew & Chaldee Dictionary of the Old Testament)

http://lexiconcordance.com/hebrew/8314.html

-DOJP

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/bfbff93d/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 26 Nov 2012 21:39:03 +0000

> color): fiery (serpent), seraph.

Yes, but when the word is used for multi-winged angels "burning ones" is 
more literal, because one tests a prophet with a hot coal, IIRC.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 26 Nov 2012 21:40:09 +0000

I've never heard of this test -- one prophet was asked to put a hot coal
into his mouth which then became The Word Of The Lord for him to speak.
That's about it.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/53aa9c80/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 22:12:03 +0000

My point is that seraph means serpent and there's nothing in the Biblical
text that I'm aware of that tries to distance that snake-like image from
the angelic beings themselves.  As I said before, one trained theologian
knowledgeable of the original languages that I spoke too said he pictured
them as winged dragons of a sort.  Hence, Satan being a more or less
de-winged dragon in Revelation.  (And this making all serpentine/clawed
images in Wolfe simultaneously resonant of both the angelic and demonic,
the divine and the diabolical - appropriately, as both Jesus and Satan are
imaged as a lion in the New Testament.)  The Solar Cycle's soteriology
reflects the N.T. in seeing salvation as a divine incarnation into the very
symbols of evil (originally good in themselves) in order to redeem them
back to their right place.  E.g. 'claw' is a thing of tearing and death in
a fallen world but becomes, in the Conciliator, a thing of healing.

Observe one of my favourite theological passages in BotNS:

'What I was going to tell you was that the existence of that relic seems to
have given some people the idea that the Conciliator used claws as weapons.
 I have sometimes doubted that he existed; but if such a person ever lived,
I'm sure that he used his weapons largely against himself.  Do you
understand what I am saying?'  (p. 173 in the Fantasy Masterworks version
of Sword and Citadel)

This is why the gem's touch earlier in the book can be described as the
'kiss of the claw'.  In the paragraph following the one above, the contrast
is given:  some use 'claws of steel' as a 'charm against the coming of the
New Sun'.  Such people 'must want to hold back the coming of the New Sun so
they can take his place and perhaps usurp his powers.'  As with many such
theologically revealing passages, it is cut short mid-sentence and not
returned to.

At any rate, the former quote is the messianic sense of the Claw
(self-sacrifice) and the latter is the satanic or antichrist sense of the
Claw (violent tyranny).  Biblically, both may be related to
serpents/dragons/lions.  There is no inherently evil beast in the biblical
ecosphere, but rather they symbol forth both good and evil according to
context.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/135e0b3f/attachment.htm>

---

From: the badger <viconian at hotmail.com>
Date: Mon, 26 Nov 2012 22:15:27 +0000

When I started this thread I was thinking about the pairing of a rose thorn and a serpent's fang ... clearly a lion's fang must also be added to the cluster.

Date: Mon, 26 Nov 2012 22:12:03 +0000
From: danielottojackpetersen at gmail.com
To: urth at lists.urth.net
Subject: Re: (urth) Claw = Fang?

My point is that seraph means serpent and there's nothing in the Biblical text that I'm aware of that tries to distance that snake-like image from the angelic beings themselves.  As I said before, one trained theologian knowledgeable of the original languages that I spoke too said he pictured them as winged dragons of a sort.  Hence, Satan being a more or less de-winged dragon in Revelation.  (And this making all serpentine/clawed images in Wolfe simultaneously resonant of both the angelic and demonic, the divine and the diabolical - appropriately, as both Jesus and Satan are imaged as a lion in the New Testament.)  The Solar Cycle's soteriology reflects the N.T. in seeing salvation as a divine incarnation into the very symbols of evil (originally good in themselves) in order to redeem them back to their right place.  E.g. 'claw' is a thing of tearing and death in a fallen world but becomes, in the Conciliator, a thing of healing.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/48a68f53/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Nov 2012 00:18:16 +0000

Interesting in this context that a venomous fang may be used to produce 
its own antidote (by injection into horses).

The origin of the Rod of Asclepius was discussed here some time ago, and 
it has nothing to do with snakes. But still ...

On 11/26/2012 5:12 PM, Daniel Petersen wrote:
> E.g. 'claw' is a thing of tearing and death in a fallen world but 
> becomes, in the Conciliator, a thing of healing.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 27 Nov 2012 04:45:15 +0000

> into his mouth which then became The Word Of The Lord for him to speak.

Isaiah 6: "6 Then one of the seraphim flew to me with a live coal in his 
hand, which he had taken with tongs from the altar. 7 With it he touched 
my mouth and said, 'See, this has touched your lips; your guilt is taken 
away and your sin atoned for.' "

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Nov 2012 13:56:02 +0000

>Daniel Petersen: And this making all serpentine/clawed
>imaged as a lion in the New Testament.)

This brings to mind Severian's revelation on Tzadkiel's ship that the
unquestionably angelic Barbatus and Famulimus have a watery, "kelpie"-
like origin, connecting them to the giant sea beings back on Urth, one
of whom has the demonic name Arioch.

Angelic Tzadkiel also displays this connection with his/her self-described
association with a sponge and the ability to pinch off smaller, human-shaped
avatars in similar fashion to Scylla, The Mother and (likely) Abaia.  

Good and evil, the divine hammer and tongs which forge us, yes? Still, between
such awesomely superhuman shaping tools, I'm not sure I see where room for 
free will exists, except as a self-POV.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 27 Nov 2012 13:57:48 +0000

> its own antidote (by injection into horses).

I'm also reminded that Jesus said he would be lifted up on the cross just
as Moses lifted up the bronze *serpent* in the desert, so that all who
looked toward it would be healed of their fiery snake bite.  So, as it
turns out, Jesus became a seraph on the cross (so to speak), taking the
enemy's own form in order to redeem all things (including that serpentine
form itself - the prophet Isaiah says a little child will be able to reach
into the cobra's hole in the new creation and not be harmed - i.e. snakes
persist even in the resurrected renewed creation of the Eschaton).

Very Wolfean.  (That is, Wolfe's work is deeply imbued with the Bible's
sense of soteriological irony and paradox.)

The Claw, then, is perhaps a thorn, which can perhaps resonate with a
serpent's fang (I forget just why this was proposed), all of which imagery
may (biblically) symbolise initially the fall and subsequently salvation.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/95fb4514/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Nov 2012 14:19:23 +0000

>Jeff Wilson: Isaiah 6: "6 Then one of the seraphim flew to me with a live coal in his 

When Moses was a baby in Pharaoh's court, he was offered the choice of a gold bowl
vs. a bowl of hot coals to see if he was a danger to the throne. An angel guided
his hand to the hot coals and he ended up burning his tongue and receiving a life-long
speech impediment as a result.

Seems like there must be a connection to these stories.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 27 Nov 2012 14:21:02 +0000

Lee Berman <severiansola at hotmail.com> wrote:

Good and evil, the divine hammer and tongs which forge us, yes? Still,
between
such awesomely superhuman shaping tools, I'm not sure I see where room for
free will exists, except as a self-POV.

If I believed we were between those hammer and tongs, I'm not sure I'd
believe in the existence of freewill either, Lee.  But I don't believe that
nor do I think it's evinced in Wolfe.  My point in bringing up the fact
that both the New Testament and Wolfe often use  a single image to
symbolise both good and evil (e.g. lion), as indicated by context, was
emphatically *not* to to aver that either or both thereby proclaim some
kind of dualism.  Far from it.

Both hammer and tongs (if we must think of it that way) would only be good,
for only good has enough substance to be such hard shaping tools - whereas
evil is always parasitic, a tending towards nothingness (I think that
conception's fairly Augustinian and Lewisian and it's surely not too crazy
a stretch to think Wolfe may hold to something similar).  So the evil that
is symbolised by claws, fangs, thorns in Wolfe would be all that tends
toward the dissolution and disintegration of the characters, their
societies, and their environments - in all three Books.  The good
symbolised by these is always those forces of compassion, truth, justice
and so on that tend toward healing, reversal, renewal of all that bends
toward nothingness.  (Think about the major narrative arcs of each of the
Books for a moment and consider whether that doesn't well encapsulate the
moral universe of the tales.)

The freedom of creatures to bend with good's healing integration or,
conversely (and perversely), to bend against that good in the direction of
evil's disintegrating non-creative force seems plausible (and urgent) to me
in Wolfe.  His characters are not just inert objects being shaped by
opposing forces.  They are *imago Dei *creatures of inherent goodness
(think of the way Silk views even the 'worst') being called to 'go with the
flow' of that goodness rather than flowing in the opposite direction.
 That's libertarian freewill to me, not some pretend 'freedom' that must be
what it is by eternal decree (hammer and tongs style) even though it can
subjectively feel as if it's making it's own choices because that makes
life psychologically bearable.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/60cfb7d1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Nov 2012 14:21:33 +0000

On 11/26/2012 11:45 PM, Jeff Wilson wrote:
> Isaiah 6: "6 Then one of the seraphim flew to me with a live coal in 
> his hand, which he had taken with tongs from the altar. 7 With it he 
> touched my mouth and said, 'See, this has touched your lips; your 
> guilt is taken away and your sin atoned for.' "
>
>
Speaking of visions (sort of), I encountered the following description 
of a "prototypical" hallucinatory (DMT) experience in Sam Harris' 
response to the new book "Proof of Heaven" and found some parts to be 
quite familiar (note the date):

Under the influence of DMT, the world becomes an Arabian labyrinth,
a palace, a more than possible Martian jewel, vast with motifs that
flood the gaping mind with complex and wordless awe. Color and the
sense of a reality-unlocking secret nearby pervade the experience.
There is a sense of other times, and of one’s own infancy, and of
wonder, wonder and more wonder. It is an audience with the alien
nuncio. In the midst of this experience, apparently at the end of
human history, guarding gates that seem surely to open on the
howling maelstrom of the unspeakable emptiness between the stars, is
the Aeon.

The Aeon, as Heraclitus presciently observed, is a child at play
with colored balls. Many diminutive beings are present there the
tykes, the self-transforming machine elves of hyperspace. Are they
the children destined to be father to the man? One has the
impression of entering into an ecology of souls that lies beyond the
portals of what we naively call death. I do not know. Are they the
synesthetic embodiment of ourselves as the Other, or of the Other as
ourselves? Are they the elves lost to us since the fading of the
magic light of childhood? Here is a tremendum barely to be told, an
epiphany beyond our wildest dreams. Here is the realm of that which
is stranger than we /can/ suppose. Here is the mystery, alive,
unscathed, still as new for us as when our ancestors lived it
fifteen thousand summers ago. The tryptamine entities offer the gift
of new language, they sing in pearly voices that rain down as
colored petals and flow through the air like hot metal to become
toys and such gifts as gods would give their children. The sense of
emotional connection is terrifying and intense. The Mysteries
revealed are real and if ever fully told will leave no stone upon
another in the small world we have gone so ill in.

This is not the mercurial world of the UFO, to be invoked from
lonely hilltops; this is not the siren song of lost Atlantis wailing
through the trailer courts of crack-crazed America. DMT is not one
of our irrational illusions. I believe that what we experience in
the presence of DMT is real news. It is a nearby
dimension frightening, transformative, and beyond our powers to
imagine, and yet to be explored in the usual way. We must send
fearless experts, whatever that may come to mean, to explore and to
report on what they find. (Terence McKenna, /Food of the Gods/,
1992, pp. 258-259.)

Can anyone guess which four or five words in particular caused me to 
post this?

If nothing else, this description suggests that mystical visions 
experienced by different people are more the same than they are 
different. This commonality might even explain much of the deep 
attraction some readers feel to the Solar cycle and Severian's account 
in particular.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Nov 2012 15:58:30 +0000

>Daniel Petersen: The freedom of creatures to bend with good's healing integration or,

Eloquently stated, as always Daniel. Trying to reinterpret your words in my own
coarse fashion, I wonder if we can stretch the analogy to suggest that as metal
being blacksmithed, we do have the choice to either be molded as intended by an 
intelligent and benignly purposed Creator or to reject the molding and accept
existence as an errant, excised scrap of purposeless metal, perhaps useful only as
recycled material for some future project.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 27 Nov 2012 16:16:11 +0000

Trying to reinterpret your words in my own
coarse fashion, I wonder if we can stretch the analogy to suggest that as
metal
being blacksmithed, we do have the choice to either be molded as intended
by an
intelligent and benignly purposed Creator or to reject the molding and
accept
existence as an errant, excised scrap of purposeless metal, perhaps useful
only as
recycled material for some future project.

Yeah, I could probably go for something like that.  That ability to choose
is what makes all analogies break down.  We're made of *living*, organic,
deliberating, volitional 'metal' - the fires and anvils and hammers are
certainly the limits of our freedom - but we play a part, however small.
 In my opinion, at least (and I think Wolfe's fiction largely evinces this
- though not without complication and density).

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/dcf4dff4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 01:05:43 +0000

What? no takers? I thought it was an easy question.

The phrase that caught my eye was this:

SELF-TRANSFORMING MACHINE ELVES OF HYPERSPACE

!!!!

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 28 Nov 2012 01:44:30 +0000

> SELF-TRANSFORMING MACHINE ELVES OF HYPERSPACE

Even more:

http://www.rotten.com/library/bio/mad-science/terence-mckenna/

"Terence McKenna was the Magellan of psychedelic head space, and 
humanity's first ambassador to the hyperdimensional machine elves of the 
Eschaton."

One wonders what kind of trashy literature he had been reading.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 01:52:17 +0000

On 11/27/2012 8:44 PM, David Duffy wrote:
> humanity's first ambassador to the hyperdimensional machine elves of 
> the Eschaton."
>

Yes, indeed. From his writing, he seems to have had enough of a 
classical education to "get" Wolfe's allusions. One must wonder.

I notice his Eschaton comes on December 21, 2012.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 12:13:17 +0000

ha ha!  I thought maybe it was 'nuncio' and 'Aeon' and such.

Someone should start a band called that (S-T.M.E.o.H - er, St. Meh?).

-DOJP

On Wed, Nov 28, 2012 at 1:05 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>>> hand, which he had taken with tongs from the altar. 7 With it he touched my
>>> mouth and said, 'See, this has touched your lips; your guilt is taken away
>>> and your sin atoned for.' "
>>>
>>>
>> of a "prototypical" hallucinatory (DMT) experience in Sam Harris' response
>> to the new book "Proof of Heaven" and found some parts to be quite familiar
>> (note the date):
>>
>> Can anyone guess which four or five words in particular caused me to post
>> this?
>>
>> experienced by different people are more the same than they are different.
>> This commonality might even explain much of the deep attraction some
>> readers feel to the Solar cycle and Severian's account in particular.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/1f328f64/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 12:44:17 +0000

Those are cool too. But it WOULD make a great band name.

The way McKenna wonders whether the hyperspace elves are also the elves 
of the "magic light of childhood" also reminds me of the Wolfean 
transformations of the Fay and the classical gods into whatever he 
needs---Faerie into Olympus into Yesod---even when writing space opera.

On 11/28/2012 7:13 AM, Daniel Petersen wrote:
> On Wed, Nov 28, 2012 at 1:05 AM, David Stockhoff 
>             Isaiah 6: "6 Then one of the seraphim flew to me with a
>             live coal in his hand, which he had taken with tongs from
>             the altar. 7 With it he touched my mouth and said, 'See,
>             this has touched your lips; your guilt is taken away and
>             your sin atoned for.' "
>
>
>         Speaking of visions (sort of), I encountered the following
>         description of a "prototypical" hallucinatory (DMT) experience
>         in Sam Harris' response to the new book "Proof of Heaven" and
>         found some parts to be quite familiar (note the date):
>
>         Can anyone guess which four or five words in particular caused
>         me to post this?
>
>         If nothing else, this description suggests that mystical
>         visions experienced by different people are more the same than
>         they are different. This commonality might even explain much
>         of the deep attraction some readers feel to the Solar cycle
>         and Severian's account in particular.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 13:24:29 +0000

It's the same phenomenon with Wolfe as with Lafferty - these conservative
Catholic blokes happen to have such boundless imaginations (with
philosophical/theological gridwork to hold their wild speculations firmly
in place) that they (mostly) unintentionally have lots of overlap with
hippy, trippy, psychedelic, counterculture themes and ethoi (plural of
ethos?).  It's fascinating.  E.g. I often call Lafferty the Captain
Beefheart of s.f. (spec fic), but he would have HATED Beefheart's music and
approach, ha!

-DOJP

On Wed, Nov 28, 2012 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> The way McKenna wonders whether the hyperspace elves are also the elves of
> the "magic light of childhood" also reminds me of the Wolfean
>> On Wed, Nov 28, 2012 at 1:05 AM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/b4fbe049/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 13:43:04 +0000

Yes, it is amazing. McKenna may have read Wolfe, but I have zero doubt 
that Wolfe never heard of McKenna.

I know little about Lafferty himself, but I agree---it would be easy to 
lump him with Beefheart, assuming perhaps that they were both products 
of the '60s and the beat poets. Or drugs. There is indeed something 
about those white Catholic male authors.

On 11/28/2012 8:24 AM, Daniel Petersen wrote:
> It's the same phenomenon with Wolfe as with Lafferty - these 
> conservative Catholic blokes happen to have such boundless 
> imaginations (with philosophical/theological gridwork to hold their 
> wild speculations firmly in place) that they (mostly) unintentionally 
> have lots of overlap with hippy, trippy, psychedelic, counterculture 
> themes and ethoi (plural of ethos?). It's fascinating. E.g. I often 
> call Lafferty the Captain Beefheart of s.f. (spec fic), but he would 
> have HATED Beefheart's music and approach, ha!
>
> -DOJP
>
> On Wed, Nov 28, 2012 at 12:44 PM, David Stockhoff 
>     The way McKenna wonders whether the hyperspace elves are also the
>     elves of the "magic light of childhood" also reminds me of the
>     Wolfean transformations of the Fay and the classical gods into
>     whatever he needs---Faerie into Olympus into Yesod---even when
>     writing space opera.
>
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 16:01:19 +0000

Lafferty felt himself just slightly distinct from mere 'white':  he said in
an interview that he avoided being a WASP by the narrow margin of being
instead a 'ruddy Irish Catholic' or something like that.  I think he
identified slightly more with the nation's 'minorities'.  For what it's
worth.

I find Wolfe's novella 'Hour of Trust' a fascinating self-conscious take on
60s/70s counterculture.  The rest of that decade (70s) Wolfe was
practically participating in and helping create aspects of said
counterculture - but somewhere within it he seems to have went 'wait,
what's this? interesting, let me document that and critique it somewhat'.

-DOJP

On Wed, Nov 28, 2012 at 1:43 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> lump him with Beefheart, assuming perhaps that they were both products of
> the '60s and the beat poets. Or drugs. There is indeed something about
> those white Catholic male authors.
>
>> ethos?). It's fascinating. E.g. I often call Lafferty the Captain Beefheart
>> of s.f. (spec fic), but he would have HATED Beefheart's music and approach,
>> ha!
>>
>> -DOJP
>>
>> On Wed, Nov 28, 2012 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net**>
>>         <mailto:dstockhoff at verizon.net**>>> wrote:
>>
>>         --         Daniel Otto Jack Petersen
>>
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/6a6ab662/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Nov 2012 17:23:06 +0000

Interestingly enough, Hour of Trust is where my short story survey has stalled for a few months, but it will be back on track soon. I have some problems with that one and I have put off writing about it for a very long time.

Marc

--- On Wed, 11/28/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) Claw = Fang? off-topic-ish
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 28, 2012, 8:01 AM

Lafferty felt himself just slightly distinct from mere 'white': ?he said in an interview that he avoided being a WASP by the narrow margin of being instead a 'ruddy Irish Catholic' or something like that. ?I think he identified slightly more with the nation's 'minorities'. ?For what it's worth.

I find Wolfe's novella 'Hour of Trust' a fascinating self-conscious take on 60s/70s counterculture. “The rest of that decade (70s) Wolfe was practically participating in and helping create aspects of said counterculture - but somewhere within it he seems to have went 'wait, what's this” interesting, let me document that and critique it somewhat'.

-DOJP

On Wed, Nov 28, 2012 at 1:43 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

Yes, it is amazing. McKenna may have read Wolfe, but I have zero doubt that Wolfe never heard of McKenna.

I know little about Lafferty himself, but I agree---it would be easy to lump him with Beefheart, assuming perhaps that they were both products of the '60s and the beat poets. Or drugs. There is indeed something about those white Catholic male authors.

It's the same phenomenon with Wolfe as with Lafferty - these conservative Catholic blokes happen to have such boundless imaginations (with philosophical/theological gridwork to hold their wild speculations firmly in place) that they (mostly) unintentionally have lots of overlap with hippy, trippy, psychedelic, counterculture themes and ethoi (plural of ethos?). It's fascinating. E.g. I often call Lafferty the Captain Beefheart of s.f. (spec fic), but he would have HATED Beefheart's music and approach, ha!

-DOJP

On Wed, Nov 28, 2012 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:

? ? Those are cool too. But it WOULD make a great band name.

? ? The way McKenna wonders whether the hyperspace elves are also the
? ? elves of the "magic light of childhood" also reminds me of the
? ? Wolfean transformations of the Fay and the classical gods into
? ? whatever he needs---Faerie into Olympus into Yesod---even when
? ? writing space opera.

? ? On 11/28/2012 7:13 AM, Daniel Petersen wrote:

? ? ? ? ha ha! I thought maybe it was 'nuncio' and 'Aeon' and such.

? ? ? ? Someone should start a band called that (S-T.M.E.o.H - er, St.
? ? ? ? Meh?).

? ? ? ? -DOJP

? ? ? ? On Wed, Nov 28, 2012 at 1:05 AM, David Stockhoff
? ? ? ? <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
? ? ? ? <mailto:dstockhoff at verizon.net
? ? ? ? <mailto:dstockhoff at verizon.net>>> wrote:

? ? ? ? What? no takers? I thought it was an easy question.

? ? ? ? The phrase that caught my eye was this:

? ? ? ? SELF-TRANSFORMING MACHINE ELVES OF HYPERSPACE

? ? ? ? !!!!

? ? ? ? On 11/27/2012 9:21 AM, David Stockhoff wrote:

? ? ? ? On 11/26/2012 11:45 PM, Jeff Wilson wrote:

? ? ? ? On 11/26/2012 3:40 PM, Dan'l Danehy-Oakes wrote:

? ? ? ? I've never heard of this test -- one prophet was asked
? ? ? ? to put a hot coal
? ? ? ? into his mouth which then became The Word Of The Lord
? ? ? ? for him to speak.
? ? ? ? That's about it.

? ? ? ? Isaiah 6: "6 Then one of the seraphim flew to me with a
? ? ? ? live coal in his hand, which he had taken with tongs from
? ? ? ? the altar. 7 With it he touched my mouth and said, 'See,
? ? ? ? this has touched your lips; your guilt is taken away and
? ? ? ? your sin atoned for.' "

? ? ? ? Speaking of visions (sort of), I encountered the following
? ? ? ? description of a "prototypical" hallucinatory (DMT) experience
? ? ? ? in Sam Harris' response to the new book "Proof of Heaven" and
? ? ? ? found some parts to be quite familiar (note the date):

? ? ? ? Under the influence of DMT, the world becomes an Arabian
? ? ? ? labyrinth,
? ? ? ? a palace, a more than possible Martian jewel, vast with motifs
? ? ? ? that
? ? ? ? flood the gaping mind with complex and wordless awe. Color and the
? ? ? ? sense of a reality-unlocking secret nearby pervade the experience.
? ? ? ? There is a sense of other times, and of one’s own infancy, and of
? ? ? ? wonder, wonder and more wonder. It is an audience with the alien
? ? ? ? nuncio. In the midst of this experience, apparently at the end of
? ? ? ? human history, guarding gates that seem surely to open on the
? ? ? ? howling maelstrom of the unspeakable emptiness between the
? ? ? ? stars, is
? ? ? ? the Aeon.

? ? ? ? The Aeon, as Heraclitus presciently observed, is a child at play
? ? ? ? with colored balls. Many diminutive beings are present there the
? ? ? ? tykes, the self-transforming machine elves of hyperspace. Are they
? ? ? ? the children destined to be father to the man? One has the
? ? ? ? impression of entering into an ecology of souls that lies
? ? ? ? beyond the
? ? ? ? portals of what we naively call death. I do not know. Are they the
? ? ? ? synesthetic embodiment of ourselves as the Other, or of the
? ? ? ? Other as
? ? ? ? ourselves? Are they the elves lost to us since the fading of the
? ? ? ? magic light of childhood? Here is a tremendum barely to be
? ? ? ? told, an
? ? ? ? epiphany beyond our wildest dreams. Here is the realm of that
? ? ? ? which
? ? ? ? is stranger than we /can/ suppose. Here is the mystery, alive,
? ? ? ? unscathed, still as new for us as when our ancestors lived it
? ? ? ? fifteen thousand summers ago. The tryptamine entities offer
? ? ? ? the gift
? ? ? ? of new language, they sing in pearly voices that rain down as
? ? ? ? colored petals and flow through the air like hot metal to become
? ? ? ? toys and such gifts as gods would give their children. The
? ? ? ? sense of
? ? ? ? emotional connection is terrifying and intense. The Mysteries
? ? ? ? revealed are real and if ever fully told will leave no stone upon
? ? ? ? another in the small world we have gone so ill in.

? ? ? ? This is not the mercurial world of the UFO, to be invoked from
? ? ? ? lonely hilltops; this is not the siren song of lost Atlantis
? ? ? ? wailing
? ? ? ? through the trailer courts of crack-crazed America. DMT is not one
? ? ? ? of our irrational illusions. I believe that what we experience in
? ? ? ? the presence of DMT is real news. It is a nearby
? ? ? ? dimension frightening, transformative, and beyond our powers to
? ? ? ? imagine, and yet to be explored in the usual way. We must send
? ? ? ? fearless experts, whatever that may come to mean, to explore
? ? ? ? and to
? ? ? ? report on what they find. (Terence McKenna, /Food of the Gods/,
? ? ? ? 1992, pp. 258-259.)

? ? ? ? Can anyone guess which four or five words in particular caused
? ? ? ? me to post this?

? ? ? ? If nothing else, this description suggests that mystical
? ? ? ? visions experienced by different people are more the same than
? ? ? ? they are different. This commonality might even explain much
? ? ? ? of the deep attraction some readers feel to the Solar cycle
? ? ? ? and Severian's account in particular.
? ? ? ? _______________________________________________
? ? ? ? Urth Mailing List
? ? ? ? To post, write urth at urth.net <mailto:urth at urth.net>
? ? ? ? <mailto:urth at urth.net <mailto:urth at urth.net>>
? ? ? ? Subscription/information: http://www.urth.net

? ? ? ? _______________________________________________
? ? ? ? Urth Mailing List
? ? ? ? To post, write urth at urth.net <mailto:urth at urth.net>
? ? ? ? <mailto:urth at urth.net <mailto:urth at urth.net>>
? ? ? ? Subscription/information: http://www.urth.net

? ? ? ? -- ? ? ? ? Daniel Otto Jack Petersen

? ? ? ? _______________________________________________
? ? ? ? Urth Mailing List
? ? ? ? To post, write urth at urth.net <mailto:urth at urth.net>
? ? ? ? Subscription/information: http://www.urth.net

? ? _______________________________________________
? ? Urth Mailing List
? ? To post, write urth at urth.net <mailto:urth at urth.net>
? ? Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/af52b4dc/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 22:39:50 +0000

I look forward to your analysis.  (Again, I note that Lafferty had similar
slightly bemused and sceptical reactions to not only the hippie/post-hippie
movement in general but the 'Jesus Movement' within that.)

-DOJP

On Wed, Nov 28, 2012 at 5:23 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Interestingly enough, Hour of Trust is where my short story survey has
> stalled for a few months, but it will be back on track soon.  I have some
> problems with that one and I have put off writing about it for a very long
> time.
>
> Marc
>
> --- On *Wed, 11/28/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> Lafferty felt himself just slightly distinct from mere 'white':  he said
> in an interview that he avoided being a WASP by the narrow margin of being
> I find Wolfe's novella 'Hour of Trust' a fascinating self-conscious take
> on 60s/70s counterculture.  The rest of that decade (70s) Wolfe was
> On Wed, Nov 28, 2012 at 1:43 PM, David Stockhoff <dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
> > wrote:
>
> On Wed, Nov 28, 2012 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net><mailto:
> dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
> **>> wrote:
>
>         <dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net><mailto:
> dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
> **>
>         <mailto:dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
> **>>> wrote:
>
>         To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >
>         <mailto:urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >>
>         To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >
>         <mailto:urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >>
>         To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >
>     To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net><mailto:
> urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/02d513e1/attachment.htm>