Subject: (urth) Re Pirate Freedom revisited

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 09 Nov 2012 03:38:06 +0000

Thalassocrat12 wrote:

> That's a fair criticism, of course. I wish I were more comfortable than I
> am with the counter-argument that the genetic odds are surely far greater
> than the probability of Chris' time-travel - so if one, why not the other?
>
> You can avoid the problem by making one of the other sailors the biological
> father, but there's just about nothing in the text to hang that on. Some
> lack of absolute confidence on Chris' part concerning Novia's total
> fidelity to him; the big fight they have while battling through the straits
> of Magellan ... Weak.
>
>
The theory that Chris is his own father makes his existence a time paradox,
and Wolfe never does this.  He allows people's history and knowledge to be
changed by accumulated loops, as with Severian and the characters in "Free
Live Free," but never a complete "By His Bootstraps" paradox.

My theory is that the best candidate for Chris' father is Bram Burt. He
almost has to be a time traveler, because almost every word out of his
mouth is an anachronism or a historical blunder. "Midshipman on half pay,"
indeed! Midshipmen got no pay at all when their ship wasn't active. Another
possible candidate is Lesage, the "wise guy," who used the highly
anachronistic word "rital" -- which he picked up from Burt.

I put the whole theory toward the end of "Goodbye, Old Buddy" on the
wolfewiki.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121108/0d20208f/attachment.htm>

---

From: Darth Ed <darthed77 at gmail.com>
Date: Fri, 09 Nov 2012 06:24:33 +0000

It seems to me that there's more going in Pirate Freedom that has been explained in past discussions, so I'm excited that by this thread and the proposed chronology. (Excellent work there!) Pirate Freedom is ripe for additional analysis.

It's been a while since I read it, but I seem to recall there's some text evidence that Chris has had some genetic engineering done to him. I can't find the passage, however. There definitely seems to be some kind of mystery with Chris's parentage. As Jerry said, his mother is never mentioned, and it never made any sense to me that his father, a mobster, would want his son to join the priesthood. He'd want his only son to take over the family business, no?

Dave Tallman's theories about a second time traveller are intriguing, and I agree that Captain Burt's anachronisms are compelling evidence. It's doubtful that Wolfe would make such errors. I think that, if there is a second time traveller, it's the unnamed man who reads Chris's confession. Don't forget that the whole book is basically Chris writing down his own confession after a man comes to his confessional and is reluctant to believe that redemption is possible for his sins. Chris then confesses his own sins through the written account to show this man that redemption is possible. Assuming Chris delivers his account to this man before he leaves to go back to the past, that man would then know where he needs to go in order to travel through time as well. (I'm of the opinion that the means of time travel is present in the monastery where Chris is a novitiate and not inherent to Chris only.) I think it's likely that this man from the confessional is our second time traveller. After Chris travels to the past (the first time), he spends a while in the monastery before leaving. The other man probably would have left the monastery immediately, so he has time to establish himself as a pirate or whatever before meeting younger Chris later.

Could Chris's father be the second time traveller, the man to whom older Chris writes his confessional account? Could this man returns to the future early enough to father Chris? That might explain why Chris's father apparently encourages his son to join the priesthood, because he knows Chris's future.

Does anyone have any theories about the "ghost" on the Castillo Blanco? Young Chris thinks the mystery man is Jamie, Novia's husband, but I'm not convinced Jaime would essentially commit suicide by not coming out of hiding when Chris challenges the man to do so before the ship is abandoned. I've often wondered if the mystery man is an older Chris or perhaps our second time traveller. Perhaps he knows Chris would recognize him if he did reveal himself. Is it possible Chris travels back to the past more than just twice to be with Novia? And some of those attempts are not as successful as his Ignacio attempt? When they are rowing away from the ship, the man comes out onto the deck of the ship, which is ablaze, and just stands there. Since neither Chris nor Novia set fire to the ship, they assume one of their crew did it, but I think it's more likely that the mystery man did it after the ship is abandoned. If the mystery man on the ship is a time traveller, then it seems likely he intentionally set fire to the ship in order to return to the future. (When time travellers are endangered, they return to their original time, right?) When Novia looks through the spyglass and sees the man standing on the abandoned ship, she seems shocked and stares for a long time before she finally answers Chris's question: "Is it him?" -- note that there is no explicit antecedent to the pronoun in the question. Chris means Jaime, of course, but it could be open to interpretation by Novia. Her tear-filled reply is only "Yes," which Chris takes to mean the man is Jaime, but it never seemed likely to me that Novia would cry over Jaime's death. Afterward, she wants to be alone. Thoughts?

Later,
Ed

-- 
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd