Subject: (urth) What symbols mean for Wolfe

From: Bill Burgess <whburth at gmail.com>
Date: Fri, 23 Nov 2012 11:28:47 +0000

*In response to the previous thread inquiring into the meaning of the thorn
in the claw and what all other symbols, fangs, talons, etc., this might
possibly allude to,  I thought I’d start a new thread in order to solicit
general thoughts,  as well as to give my own,  as to what symbols mean for
Wolfe.

I don’t mean this thread to be about any particular symbol(s),  but an
inquiry into what symbology itself is.   Of course we’ll have to use
individual symbols as examples,  but that will be only to elucidate how
Wolfe uses symbols in general rather than to inquire into what a specific
symbol means.

Forgive me if all I say is well known stuff from this list.  I’m brand new
to this mailing  list and have not read through the archives at all,  nor
 have I read any scholarly works on Wolfe;  I’ve only read the five books
comprising the Book of the New Sun.

With that,  here are some of my own  observations with support from the
text of TBotNS

1. Symbols REPRESENT human life.

*
*That is to say,  that the story of an  individual human beings? life,  a
particular group of human beings lives,  or  human life in general,  can
all be represented, in various ways, by various symbols.   This means that
a symbol can no more be exhaustively defined then a  human being or
humanity can be.

In the text,  in the very first  paragraph,  Severian remembers the wisps
of river fog threading the spikes in the locked gate like mountain paths
and this image is for him a SYMBOL of his exile.

Then after four books,  at the very end of TCotA,  he tells us that he has
carried us, his readers, from

“gate to gate -- from the locked and fog shrouded gate of the necropolis,
 to the cloud racked gate we call the sky, the gate that shall lead me, as
I hope, beyond the nearer stars”.

So,  from the locked gate of the graveyard  to the gate of Hope --  which
is as wide open as the sky.    Thus Wolfe expresses his Christianity, but I
digress; this isn’t really my point in citing these passages.

We know that the locked graveyard gate symbolizes Severian’s  exile  from
the guild,  but we also know,  by the way this is expressed,  that Severian
sees that exile as a symbol of an even larger Exile,  the one that will end
on the other side of the sky gate.

The story of his life is Exile.   But we could go on forever about what
this means without ever exhausting its meaning and could probably find
something in every chapter/episode  of all four of these books which would
add to what Exile means.   And whatever we’d find,  it is all contained in
this one symbol: a  locked graveyard  gate with fog wisping in it.
So it is with all symbols.

2. Symbols represent COMMITMENTS that SHAPE human life.

In the first chapter of TSotT, Severian says that symbols invent us rather
than we inventing them.
Using the example of the soldier who takes an oath and is given a coin to
symbolize that oath,  he says they are soldiers at that moment,  even
though they know nothing of the management of arms.   The implication being
that they spend the rest of their lives learning the meaning of their
commitment.

Over and over this happens to Severian.    He commits himself to something
that moves him,  some image or event  becomes a symbol for him,    and only
later does he learn more about why he was moved, and what his commitments
mean for his life.   He never stops learning as long as the story of his
life continues and  this story is the unfolding of what his commitments,
and the symbols that caused them,  mean.

3. The story of a human life is itself a symbol.

In the passage below,  Severian says that Thecla is a symbol of undeserved
love (Grace) for him,  and says that the force of her life as a symbol  did
not disappear when she died anymore then what  his own life  story
symbolizes will disappear when he closes the book he is writing.   So the
lives of people are symbols of something that continues to exist even after
they are gone.   The great question he ponders,  is what these symbols mean
in and of themselves, apart from their expression in the lives of human
beings

“If Thecla had symbolized love of which I felt myself undeserving, as I
know now that she did, then did her symbolic force disappear when I locked
the door of her cell behind me” That would be like saying that the writing
of this book, over which I have labored for so many watches, will vanish in
a blur of vermillion when I close it for the last time and dispatch it to
the eternal library maintained by the old Ultan.
The great question then, that I pondered as I watched the floating island
with longing eyes and chafed at my bonds and cursed the hetman in my heart,
is that of determining what these symbols mean in and of themselves. We are
like children who look at print and see a serpent in the last letter but
one, and a sword in the last. *
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121123/fe30a979/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 23 Nov 2012 11:49:05 +0000

Your observation on Commitments that Shape human life contributes
fruitfully to a discussion of Wolfe's rendering of 'predestination and
freewill' (a major thematic thread of his whole Solar Cycle).

-DOJP

On Fri, Nov 23, 2012 at 11:28 AM, Bill Burgess <whburth at gmail.com> wrote:

> *In response to the previous thread inquiring into the meaning of the
> thorn in the claw and what all other symbols, fangs, talons, etc., this
> might possibly allude to,  I thought I’d start a new thread in order to
> solicit general thoughts,  as well as to give my own,  as to what symbols
> mean for Wolfe.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121123/5ad3ddc5/attachment-0001.htm>

---

From: the badger <viconian at hotmail.com>
Date: Fri, 23 Nov 2012 13:43:26 +0000

This is a worthy topic. You'll probably want to re-read the brief passage in Shadow (I think) where Severian talks about the three levels of meaning that are embedded in every event - I'm sure someone here can give the page reference.

On Nov 23, 2012, at 6:28 AM, "Bill Burgess" <whburth at gmail.com> wrote:

> 
> I don’t mean this thread to be about any particular symbol(s),  but an inquiry into what symbology itself is.  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121123/cc148dbc/attachment.htm>

---

From: Bill Burgess <whburth at gmail.com>
Date: Sun, 25 Nov 2012 23:07:13 +0000

This is interesting.  Being new to the list, I haven't read those
discussions.

I'd find it a little surprising that anyone would think Severian was not
freely making the decisions which lead him on his path.  For example, the
compassionate decisions which lead to his exile, or decisions every step of
the way that could have made his story completely different.   He could
have sold the claw immediately for a profit for example.

Nor is there anything in the story that would lead us to believe that his
choices were all optimal in what forces outside him had chosen him for.

It seems Severian's identity consists in the choices he makes.   His being
chosen also consists in the choices he makes in the sense that his being
chosen was conditioned by those choices rather then the other way around.

On Fri, Nov 23, 2012 at 3:49 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

>> Forgive me if all I say is well known stuff from this list.  I’m brand
>> new to this mailing  list and have not read through the archives at all,
>>  nor  have I read any scholarly works on Wolfe;  I’ve only read the five
>> books comprising the Book of the New Sun.
>>
>> *That is to say,  that the story of an  individual human beings? life,
>>  a particular group of human beings lives,  or  human life in general,  can
>> Then after four books,  at the very end of TCotA,  he tells us that he
>> has carried us, his readers, from
>>
>> In the first chapter of TSotT, Severian says that symbols invent us
>> rather than we inventing them.
>> Over and over this happens to Severian.    He commits himself to
>> something that moves him,  some image or event  becomes a symbol for him,
>>    and only later does he learn more about why he was moved, and what his
>> commitments mean for his life.   He never stops learning as long as the
>> story of his life continues and  this story is the unfolding of what his
>> commitments, and the symbols that caused them,  mean.
>>
>>
>> In the passage below,  Severian says that Thecla is a symbol of
>> undeserved love (Grace) for him,  and says that the force of her life as a
>> symbol  did not disappear when she died anymore then what  his own life
>>  story symbolizes will disappear when he closes the book he is writing.
>>   So the lives of people are symbols of something that continues to exist
>> even after they are gone.   The great question he ponders,  is what these
>> symbols mean in and of themselves, apart from their expression in the lives
>> of human beings
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121125/a8094490/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 11:33:41 +0000

Some passages struck me as flirting with some sort of determinism (even if
compatibilist), but I can't recall where offhand.  Does anyone see any
evidence of *libertarian* freewill in BotNS?  I think I agree with Bill's
analysis of Severian's choices being central to shaping the turnings of his
story, which does look more like libertarian freewill than anything else to
me.  If the more determinist notions do exist in the text as I recall, then
I assume what we have is a wrestling between the two philosophies in the
series rather than a clear espousal or embodiment of one over the other.

-DOJP
On Sun, Nov 25, 2012 at 11:07 PM, Bill Burgess <whburth at gmail.com> wrote:

>>  On Fri, Nov 23, 2012 at 11:28 AM, Bill Burgess <whburth at gmail.com>wrote:
>>
>>> In the text,  in the very first  paragraph,  Severian remembers the
>>> wisps of river fog threading the spikes in the locked gate like mountain
>>> paths and this image is for him a SYMBOL of his exile.
>>>
>>> “gate to gate -- from the locked and fog shrouded gate of the
>>> necropolis,  to the cloud racked gate we call the sky, the gate that shall
>>> lead me, as I hope, beyond the nearer stars”.
>>>
>>> So,  from the locked gate of the graveyard  to the gate of Hope --
>>>  which is as wide open as the sky.    Thus Wolfe expresses his
>>> Christianity, but I digress; this isn’t really my point in citing these
>>> passages.
>>>
>>> We know that the locked graveyard gate symbolizes Severian’s  exile
>>>  from the guild,  but we also know,  by the way this is expressed,  that
>>> Severian sees that exile as a symbol of an even larger Exile,  the one that
>>> will end on the other side of the sky gate.
>>>
>>> Using the example of the soldier who takes an oath and is given a coin
>>> to symbolize that oath,  he says they are soldiers at that moment,  even
>>> The great question then, that I pondered as I watched the floating
>>> island with longing eyes and chafed at my bonds and cursed the hetman in my
>>> heart, is that of determining what these symbols mean in and of themselves.
>>> We are like children who look at print and see a serpent in the last letter
>>> but one, and a sword in the last. *
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/04995089/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 26 Nov 2012 11:55:04 +0000

> series rather than a clear espousal or embodiment of one over the other.

Clearest in his treatment of the chems.  That is, you may not necessarily 
own even your thoughts, but there are still occasions where you get the 
opportunity to make meaningful decisions, and making the correct one can 
lead to further expansion of your freedom.  And in _Soldier of Sidon_, if 
you have arete (are virtuous), you choose to be the best slave that you 
can be.

David Duffy.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 13:01:54 +0000

you have arete (are virtuous), you choose to be the best slave that you can
be.

David Duffy.

In that case, some of the things chems do in Long and Short Suns become
even more poignant (e.g. Marble and her fella creating Olivine together).

-DOJP

On Mon, Nov 26, 2012 at 11:55 AM, David Duffy <David.Duffy at qimr.edu.au>wrote:

> you have arete (are virtuous), you choose to be the best slave that you can
> be.
>
> David Duffy.
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/c11f22c6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 14:05:43 +0000

>Bill Burgess: I'd find it a little surprising that anyone would think Severian was not
>freely making the decisions which lead him on his path.

I'm thinking Daniel Petersen's comment may have been inspired by Severian's/Wolfe's own 
line that "We believe that we invent symbols. The truth is that they invent us; we are their 
creatures, shaped by their hard, defining edges.".

This would appear to fly in the face of "free will". How can we fully have it if "symbols"
can control and define our choices? 

I think this adds religious philosophical depth to BotNS. We need the illusion(?) of free
will to function as a human being on a day by day basis. But the devoutly religious must 
somehow reconcile this with the irrational awareness that we are the creation of an 
omniscient and omnipotent God who created the universe knowing it would irrevocably lead 
to every single micro-choice we end up making in life.

The quote above is related to Severian's treasuring of the (false) coin he received from 
Vodalus and his lack of awareness that accepting the coin led to an attachment to Vodalus
and the values he fought for, which affected his choice to disobey his guild in regard to
Vodalus' follower, Thecla and many other choices after that.

(it does make me wonder what new values Gene Wolfe found himself adopting and what choices
he ended up making based on his acceptance of symbols such as a US military uniform and gun)

I wonder if this all relates in some way to the ring Horn chooses to wear in Short Sun. I think 
we readers are meant to understand it provides a portal for god-like beings to possess him or
influence his choices. But for Horn, the ring might seem only to have symbolic meaning. Perhaps
a practical example of how symbols might shape us when they represent powerful forces beyond our
understanding.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 14:23:52 +0000

We need the illusion(?) of free
will to function as a human being on a day by day basis. But the devoutly
religious must
somehow reconcile this with the irrational awareness that we are the
creation of an
omniscient and omnipotent God who created the universe knowing it would
irrevocably lead
to every single micro-choice we end up making in life.

Well, many theologies don't at all think it follows from a doctrine of God
(e.g. omniscience and omnipotence) that every 'micro-choice' of creatures
is thereby determined and fixed without reference to the subject making his
or her own meaningful and actual choice.  As I say, I suspect Wolfe is
giving space for these variant theologies to wrestle in the Solar Cycle
rather than simply embodying one or the other.  (As does Catholic teaching
in general, I believe.)

In terms of symbology, the coin, and I'm pretty sure other moments, point
fairly strongly in the direction of some kind of theological determinism
(compatibilist).  The characterisations, as has been suggested, perhaps
point in a more theologically libertarian freewill direction.  What I'm
wondering is whether there are *symbols* in the work that image forth
libertarian notions.  Anyone?

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/f4644608/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 26 Nov 2012 16:54:01 +0000

There's a passage somewhere where Silk wonders whether "free will" is just
the privilege of consenting to what is going to happen anyway.

On Mon, Nov 26, 2012 at 5:01 AM, Daniel Petersen <

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/5d610f3e/attachment-0001.htm>

---

From: Adam Thornton <athornton at gmail.com>
Date: Mon, 26 Nov 2012 16:57:28 +0000

I think maybe there's a third principle to add to my Two Keys To Wolfe, but
I think they're all articulations of the same ur-theme, which I haven't
found a nice concise aphorism.  I'll put the new one first:

1) Symbols are Real
2) You Are What You Eat
3) You Become What You Imitate

1 and 3 are the same thing in different guises, I think, and 2 is a special
case of 3, maybe.

On Mon, Nov 26, 2012 at 8:23 AM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/4d0bfff1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 26 Nov 2012 17:43:43 +0000

From: Daniel Petersen

> Some passages struck me as flirting with some sort of determinism
> (even if compatibilist), but I can't recall where offhand.  Does anyone
> see any evidence of *libertarian* freewill in BotNS?  I think I agree with
> Bill's analysis of Severian's choices being central to shaping the 
> turnings
> of his story, which does look more like libertarian freewill than anything
> else to me.  If the more determinist notions do exist in the text as I
> recall, then I assume what we have is a wrestling between the two
> philosophies in the series rather than a clear espousal or embodiment
> of one over the other.

We have a universe containing time travel with a single 'preferred' history 
that becomes somehow 'realer' than alternate and still substantially evolved 
histories such as that of Master Ash, who faded away after saying that he 
suspected his universe had a lower probability.  [It is a similar model to 
that seen on Star Trek and many other series.]  Of course we cannot be 
certain that Ash was right; Severian still thought he could feel his 
presence after he faded.

Insofar as there is a preferred history as distinct from a pure multiverse 
with numerous equally valid histories, time travel necessarily involves some 
degree of determinism.  But one can argue that Wolfe avoids dwelling on 
this, and of course Christian theology has wrangled over the issue for two 
millennia without coming to agreement.

A universe with a preferred history has the advantage of being 
scientifically compatible with some kind of Judeo-Christian deity who can be 
seen as selecting the best of all possible histories at the end of time, 
along the lines of Teilhard's Omega Point.  I don't know whether Wolfe was 
thinking along those lines.  Dan Simmons explored similar concepts a decade 
later in the Hyperion series, though in the meantime Frank J. Tipler had 
written on the subject.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 18:48:14 +0000

>Dan'l Danehy-Oakes: There's a passage somewhere where Silk wonders whether "free will" is just

This is in alignment with my own perspective of things. Truly free and independent choice of action
is necessarily a limitation on an all-powerful God's power.

Conversely, the more aware a person becomes of God's Plan the less freedom of action he/she has.

Moreover, a perfect God has no choices at all. There are no forks in the road for God because every 
choice has a "best" solution and thus God's path is pre-determined, single-track and perfect.

Thus free-will..I won't call it an illusion. But it is something which can exist only from a human
perspective, not a divine perspective.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 26 Nov 2012 18:50:03 +0000

Or to put it differently: Both God and Man are absolutely free to act in
accordance with their nature. However, that nature constrains their
choices...

Einstein once pondered, "I wonder if God had any choice in making the
universe."

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/84cf6f1a/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 20:28:44 +0000

A universe with a preferred history has the advantage of being
scientifically compatible with some kind of Judeo-Christian deity who can
be seen as selecting the best of all possible histories at the end of time,
along the lines of Teilhard's Omega Point.  I don't know whether Wolfe was
thinking along those lines.

Hm.  I still haven't familiarised myself with Teilhard's thought, but what
you describe there sounds a bit like what I understand to be the Molinist
or Middle Knowledge account of election and freewill. I wonder whether that
could 'solve' the time travel element (making it work with some amount of
libertarian freedom of choice) and whether Wolfe might *possibly* have had
such a thing in mind?  (Molina was a Jesuit, so...?)

-DOJP

On Mon, Nov 26, 2012 at 5:43 PM, Gerry Quinn <gerry at bindweed.com> wrote:

> scientifically compatible with some kind of Judeo-Christian deity who can
> be seen as selecting the best of all possible histories at the end of time,
> thinking along those lines.

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/c69fc170/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Nov 2012 20:58:17 +0000

Well, fellas, I can't get into it now, but there are PhD theologians out
there who see it differently - it's not as cut and dried as you gents are
making it sound.  Omnipotence and Providence might interact with finite
human (libertarian) freedom in very rich ways that are not easy to pin down
in an 'if this, then that' or 1,2,3 format.

E.g. since 1) God's all powerful and 2) our choices would limit his power,
therefore, 3) we have no real (libertarian) choices - that syllogism can be
challenged by, say, better defining premise 1 or rejecting premise 2 as it
stands, or even challenging that the conclusion really follows.

But I really should probably stop talking about this issue until I better
familiarise myself with relevant passages in the Cycle on freedom and
determinism - there's some pretty potent stuff in there as I recall.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/7405cf29/attachment.htm>

---

From: Bill Burgess <whburth at gmail.com>
Date: Mon, 26 Nov 2012 21:28:28 +0000

The significance of symbols is nothing more then the human commitments they
represent.
Symbols shape us because our commitments shape us.
Just as a symbol represents knowledge which is not completed even after  a
lifetime of learning,   so our commitments represent the fact that there is
more to us then what we know --  and as our lives unfold according to our
commitments, so does our knowledge.

Furthermore,  just as the commonwealth reconstitutes itself every morning
in the shrill tones of it's own clarions,  we reconstitute ourselves every
morning in our commitments.    My wedding ring is only as significant as my
commitment, and my commitment must reconstitute itself every morning (or
there were times, when I was a younger and better looking man).   Even if a
commitment is broken,  one often has second chances.

See how often Severian breaks what one would assume would be the most
dominant commitment in his life; the guild.   It seems that few situations
could be constructed to have a more determining factor on the commitments
an individual makes in life then that of the guild on its apprentices,  and
yet he breaks his oath repeatedly and vows not to do so again.

Of course,  broken commitments can have as much influence on life as kept
commitments,  and so a symbol retains it's significance either way,  but it
is a different significance.

Free will is to determinism as up is to down or east is to west,  we are
determined by what we choose and one could not exist without the other.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/4fb44d5a/attachment-0001.htm>

---

From: Bill Burgess <whburth at gmail.com>
Date: Tue, 27 Nov 2012 01:16:11 +0000

The medium is the message?

On Mon, Nov 26, 2012 at 8:57 AM, Adam Thornton <athornton at gmail.com> wrote:

> I think maybe there's a third principle to add to my Two Keys To Wolfe,
> but I think they're all articulations of the same ur-theme, which I haven't
> 1 and 3 are the same thing in different guises, I think, and 2 is a
> special case of 3, maybe.
>
>
>> Well, many theologies don't at all think it follows from a doctrine of
>> God (e.g. omniscience and omnipotence) that every 'micro-choice' of
>> creatures is thereby determined and fixed without reference to the subject
>> making his or her own meaningful and actual choice.  As I say, I suspect
>> Wolfe is giving space for these variant theologies to wrestle in the Solar
>> Cycle rather than simply embodying one or the other.  (As does Catholic
>> teaching in general, I believe.)
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/b5c4f08b/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Nov 2012 02:07:36 +0000

See, I always took the "symbols invented us" line to do more with basic human instincts (ie. faith, love, sin, greed, the vices and virtues, etc.).

Take the token given to a soldier symbolizing their initiation into an army for instance. Is the coin not just a symbol of war? And isn't war/fighting something we as humans are born with? And even after birth, aren't we conditioned by these human tendencies?

I think the word "symbol" becomes easier to reconcile in this context when it is clear what the symbol in fact symbolizes in the first place. Then we simply have to accept the fact that humans did not invent those source things (god, hate, love, war, sex, etc.). Those things are what make us human.

...ryan

Sent from my iPhone

On Nov 26, 2012, at 8:16 PM, Bill Burgess <whburth at gmail.com> wrote:

>> I think maybe there's a third principle to add to my Two Keys To Wolfe, but I think they're all articulations of the same ur-theme, which I haven't found a nice concise aphorism.  I'll put the new one first:
>> 
>> 1) Symbols are Real
>> 2) You Are What You Eat
>> 1 and 3 are the same thing in different guises, I think, and 2 is a special case of 3, maybe.
>> 
>> 
>> On Mon, Nov 26, 2012 at 8:23 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
>>> Well, many theologies don't at all think it follows from a doctrine of God (e.g. omniscience and omnipotence) that every 'micro-choice' of creatures is thereby determined and fixed without reference to the subject making his or her own meaningful and actual choice.  As I say, I suspect Wolfe is giving space for these variant theologies to wrestle in the Solar Cycle rather than simply embodying one or the other.  (As does Catholic teaching in general, I believe.) 
>>>  
>>> In terms of symbology, the coin, and I'm pretty sure other moments, point fairly strongly in the direction of some kind of theological determinism (compatibilist).  The characterisations, as has been suggested, perhaps point in a more theologically libertarian freewill direction.  What I'm wondering is whether there are symbols in the work that image forth libertarian notions.  Anyone?
>>>  
>>> -DOJP
>>> 
>>> On Mon, Nov 26, 2012 at 2:05 PM, Lee Berman <severiansola at hotmail.com> wrote:
>>>> 
>>>> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/26574b58/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Nov 2012 14:42:52 +0000

>Ryan Dunn: I think the word "symbol" becomes easier to reconcile in this context 
>when it is clear what the symbol in fact symbolizes in the first place. Then we 
>simply have to accept the fact that humans did not invent those source things 
>(god, hate, love, war, sex, etc.). Those things are what make us human.

I can concur with this view. But what DID invent those source things if not humans?
Evolution? God? Are these words for the same thing (in Wolfe's view)?