Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 13:39:16 +0000

>Jeff Wilson: And the secret is only that we torturers obey.

>the badger: For some reason I want to believe that there's something else, something esoteric ...

I agree with badger that this is too broad and simplistic. I agree with Jeff that this is, in
some fashion, "the secret" that Master Gurloes imparted but there is more to it that we are supposed
to derive.

When talking to Dorcas, Severian provides an elaborate, well-thought out justification for why his job
as torturer is necessary. Yet when given Autarchial powers, one of Severian's first acts is to abolish
the guild.

M. Andre-Druissi has provided an nice framework for showing how BotNS tracks Gene Wolfe's life up to that
point, including his military service in Korea. I wonder if the "secret" of the torturers might relate to
something personal that happened to Gene Wolfe; perhaps something he was ordered to do as a soldier. 

(this is in keeping with my interpretive notion that BotNS is written at numerous levels- fictional/
narrative, mytho-religious, socio-political and autobiographical. So when a gap appears at the narrative
level, the answer may be found by extrapolation at one or more of the other levels)

I think this torturer guild secret is in direct parallel with the secret of the Inhumi. There also, we are
told of a secret which will not be revealed. Later we apparently are told the secret but it seems so vague 
and general it seems there must be more to it.

---

From: nate jarvis <natejarv at gmail.com>
Date: Mon, 26 Nov 2012 14:06:18 +0000

I think this torturer guild secret is in direct parallel with the
secret of the Inhumi. There also, we are
told of a secret which will not be revealed. Later we apparently are
told the secret but it seems so vague
and general it seems there must be more to it.
</Lee Berman>

I've been wondering if the inhumi's secret isn't that, if once given
consent to drink from a human, they then require consent to drink from
a human. It's the only thing I've thought of thus far that seems to
offer a practical threat to the inhumi if revealed, but when I read
BotSS it felt like and _old_ secret, so unless it's something they
discovered from interactions with the Neighbors than it wouldn't
satisfy in that regard.

Nate.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 26 Nov 2012 20:24:26 +0000

> some fashion, "the secret" that Master Gurloes imparted but there is more to it that we are supposed

I think it's more about the contrariness of being the lowest of the low, 
that they purposefully put themselves at the bottom of the heap because 
they have no scruples about what they will do for the Autarch, which 
also makes them the most trusted and valued. This may be what is 
qualitatively different from the other guilds' mystery.

> as torturer is necessary. Yet when given Autarchial powers, one of Severian's first acts is to abolish

Sev has also had a religious awakening about this time, and realizes 
that the party line that he presents to Dorcas makes perfect sense as a 
justification for a secular autocrat to ordain a guild of torturers, but 
such a thing is abhorrent to the Increate and anyone who truly follows Him.

I don't know that he literally abolishes the guild (he still speaks of 
the masters by title), or perhaps removes the license to perform torture 
from their charter, reducing them to jailers and executioners.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 26 Nov 2012 21:12:57 +0000

> I don't know that he literally abolishes the guild (he still speaks of the
> masters by title), or perhaps removes the license to perform torture from
> their charter, reducing them to jailers and executioners.
>
>
All Severian says on the subject is that he "reforms" the Guild.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121126/17d5b57d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 27 Nov 2012 20:21:25 +0000

>________________________________
> From: nate jarvis <natejarv at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Monday, November 26, 2012 9:06 AM
>Subject: Re: (urth) (no subject)
> 
>This reminds me of the way the torturers treat their "clients" as honored guests, giving them a tour of the torture chambers and so on. Of course the whole setup is staged for their own purposes and the whole point is that their victims are there against their will. (Similarly, in Tracking Song much is made of the respect the tribes have for those they kill and eat.) But Severian goes on about how people often trade scrolls to avoid their own fate and voluntarily take on another's; he also seems to imply that most people are in some sense brought there because of decisions they have made, although I don't think he goes so far as to propose any kind of "consent to be tortured." On the other hand, if there is a "consent to be governed," maybe there is a "consent to be governed badly," i.e., that we get the kind of government we deserve.
>
>In short, not only does this sound very much like a concern of Wolfe's but it's also how he might approach it. And of course there is the idea that no vampire may enter your house until he is invited.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/9aa11a4b/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 28 Nov 2012 02:06:37 +0000

>discovered from interactions with the Neighbors than it wouldn't

As far as I can tell, Wolfe's answer does offer a practical threat to
the inhumi. If the people on Blue and Green were non-parasitic, the
inhumi couldn't parasitize them, and if the people were honest, the
inhumi would be honest and couldn't deceive them. Then inhumi
preying on people would stop, and the next generation would have
only animal intelligence, at which point people could wipe them out
(or keep a few in parks and zoos).

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 02:46:50 +0000

On 11/27/2012 9:06 PM, Jerry Friedman wrote:
>> From: nate jarvis natejarv at gmail.com

On the other hand, is that really a threat to them? We already know that 
violence and addiction etc. harm us. Inhumi would hardly threaten us 
enough that we'd see such an advantage to wiping them out that we would 
stop being dishonest for even as long as it took to destroy the 
motherships in Independence Day. We're just a dishonest species. So I'd 
call it more of a theoretical threat.

Still, it's something they'd want to keep a secret.

---

From: nate jarvis <natejarv at gmail.com>
Date: Wed, 28 Nov 2012 03:40:36 +0000

If everyone on Earth stops having sex or doing needle drugs for what?
a year? then we all go and get AIDS tests, then AIDS is cured.

THAT sounds more likely than everyone being nice to one another to
wipe out vampire-like monsters they'd rather lynch.

Horn seems to to feel if he revealed the secret it would spell trouble
for the inhumi as well.

Nate.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 28 Nov 2012 23:18:30 +0000

> Horn seems to to feel if he revealed the secret it would spell trouble

Thanks to Andrew Mason for pointing out the "too heavy for our hands"
line, which I'd forgotten.

Also, even if one person or a few people start treating others better, it
would be bad for the inhumi. And it would help others treat each other
better, which in turn would help others. In particular, if people raised
their children better, the children would grow into better people, and so
forth--and I don't need to say that parents' effects on their children are
an important theme of BotSS. I think Wolfe wants us to picture this
and connect people's effect on the inhumi to parents' effect on their
children.

(What would happen if an inhumu got the Rajan's personality or
spirit or ka or whatever they get?)

On the subject of Wolfe recommending an impossible spreading
transformation of society, let me quote some non-fiction, "The Best
Introduction to the Mountains":

"He [Tolkien] uncovered a forgotten wisdom among the barbarian tribes who had proved (against all expectation) strong enough to overpower the glorious civilizations of Greece and Rome; and he had not only uncovered but understood it. He understood that their strength -- the irresistible strength that had smashed the legions -- had been the product of that wisdom, which has now been ebbing away bit by bit for a thousand years. 

"Having learned that, he created in Middle-earth a means of displaying it in the clearest and most favourable possible light. Its reintroduction would be small -- just three books among the overwhelming flood of books published every year -- but as large as he could make it; and he was very conscious (no man has been more conscious of it than he) that an entire forest might spring from a handful of seed. What he did, then, was to plant in my consciousness and yours the truth that society need not be as we see it around us. 

[Government chains us.] 

"It need not be so. We might have a society in which the laws were few and just, simple, permanent, and familiar to everyone -- a society in which everyone stood shoulder-to-shoulder because everyone lived by the same changeless rules, and everyone knew what those rules were. When we had it, we would also have a society in which the lack of wealth was not reason for resentment but a spur to ambition, and in which wealth was not a cause for self-indulgence but a call to service. We had it once, and some time in this third millennium we shall have it again..."

Jerry Friedman

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 23:30:03 +0000

Very good.  We need to see more application of his essay on Tolkien to his
own works.  It's easy to get so lost in his intricacies and tensions that
we lose sight that the works do, in some fashion, 'argue' for certain moral
and political beliefs and practices.  I actually think Short Sun is one of
the more 'obvious' examples, perhaps often missed because it is also one of
the densest and most elliptical.  (I would add that his parent-child
dynamic is rich and poignant - not 'sermonic', in the negative sense - so
whatever your politics you can *feel *some of the good familial pathos and
be freshly 'sensitized' if nothing else.)

-DOJP

On Wed, Nov 28, 2012 at 11:18 PM, Jerry Friedman
<jerry_friedman at yahoo.com>wrote:

> "He [Tolkien] uncovered a forgotten wisdom among the barbarian tribes who
> had proved (against all expectation) strong enough to overpower the
> glorious civilizations of Greece and Rome; and he had not only uncovered
> but understood it. He understood that their strength -- the irresistible
> strength that had smashed the legions -- had been the product of that
> wisdom, which has now been ebbing away bit by bit for a thousand years.
>
> "Having learned that, he created in Middle-earth a means of displaying it
> in the clearest and most favourable possible light. Its reintroduction
> would be small -- just three books among the overwhelming flood of books
> published every year -- but as large as he could make it; and he was very
> conscious (no man has been more conscious of it than he) that an entire
> forest might spring from a handful of seed. What he did, then, was to plant
> in my consciousness and yours the truth that society need not be as we see
> it around us.
>
> [Government chains us.]
>
> "It need not be so. We might have a society in which the laws were few and
> just, simple, permanent, and familiar to everyone -- a society in which
> everyone stood shoulder-to-shoulder because everyone lived by the same
> changeless rules, and everyone knew what those rules were. When we had it,
> we would also have a society in which the lack of wealth was not reason for
> resentment but a spur to ambition, and in which wealth was not a cause for
> self-indulgence but a call to service. We had it once, and some time in
> this third millennium we shall have it again..."
>
> Jerry Friedman
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/36e3309d/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 00:01:00 +0000

There is always that one particular example of the Best Human, whom I 
shall not name here. But as long as as his example persists, there is 
hope. That's Wolfe's hidden point. (The unlikeliness of it is a separate 
point.)

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Nov 2012 00:28:57 +0000

> From: Jerry Friedman jerry_friedman at yahoo.com
...

> spirit or ka or whatever they get?)
...

Before anybody says anything, hasn't someone argued here that the Rajan was an inhumu at some point, and that's how his whatever got into Silk's body or something?

Jerry

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Nov 2012 02:31:55 +0000

About the only thing I think about the SotH is that it must be something of relevance for the reader. It can't be just some nifty industrial secret.