Subject: (urth) Inhumi's secret and numbers on Blue

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 26 Nov 2012 19:22:46 +0000

>nate jarvis: Of course characters in BotSS travel to the Whorl (Horn's walk in) and
>even as far as Nessus (inhuma included) without spacecraft. They don't
>take their bodies, though, and I thought the inhumi claimed to fly
>between Green and Blue, when the time was right, in a very literal
>sense

With regard to the astral projection sort of travel, I agree with those who think
that has more to do with the less-than-substantial Neighbors' influence than Inhumi. FWIW,
this sort of travel seems to produce the "real essence" of the travellers or something like
that. So gods and inhumi who travel that way end up showing their "true" form, whatever that
may mean. The Inhumi end up as hyper-sexualized humans which is probably worth some discussion.

I'll leave aside the debate on whether all predatory humans rely on stealth and emphasize the 
point that all Inhumi that we encounter are relentless liars and deceivers. It seems completely
a part of their nature. Likely this is metaphorically related to the Serpent, Satan, The Great
Deceiver, etc., not to mention Jahi/Lilith, the temptress, demoness etc.

We could go so far as to say that the Secret of the Inhumi is a lie just like everything else
the Inhumi say. But I think good writing requires that there is something of substance to this
secret that we are supposed to figure out.

As you point out earlier, nate, this secret is supposed to be something which could ruin the
Inhumi race if revealed. Your idea about consent is along these lines, and I appreciate that.

Yes, quite a bit is said about the Inhumi travelling across the void from Green to Blue when
the planets are in conjunction. In previous discussions about that we've agree that the 
planets cannot be close enough to share an atmosphere and not collide so the Inhumi must be
travelling through the void. 

My position has been that multi-cellular organisms cannot possibly survive such a trip without 
exploded cell membranes.  Perhaps most damaging to this story is the impossible premise that 
biological creatures could somehow achieve escape velocity purely on the power of wings. Still,
I may be in the minority in disbelieving the lies of the Inhumi, but it leaves me feeling as
frustrated as when I hear real world masses believing the lies of some demogogue.

So, I think that is a lie to cover up the inhumi reliance on being spaceship stowaways. I feel it
has to have some important significance like that.  Likewise, Antonin Scriabin's thought that the 
Inhumi mating habits could be just a biological oddity doesn't ring true to me. Why would such
a thing be revealed at the very end of the story by Juganu? There are more lies going on here I 
think, meant to protect the Inhumi race.

These are like the lies told by Quetzal to get some of the Whorl residents to go to Green. As Krait 
tells Horn, the Inhumi think of humans as cattle. They are more (socially) intelligent than humans and
will use lies and deception to herd us where they want us, just as we use fences, whips and nose
rings to herd cows where we want them.

---

From: nate jarvis <natejarv at gmail.com>
Date: Tue, 27 Nov 2012 01:08:28 +0000

Perhaps most damaging to this story is the impossible premise that
biological creatures could somehow achieve escape velocity purely on
the power of wings.
</Lee>

Any possibility some of the ruined buildings on Green are something
other than buildings? (e.g., space elevators, like in Banks's Feersum
Endjinn, or cannons, like in War of the Worlds/The Moon is a Harsh
Mistress)

If the inhumi were to "fly" through space, I think that would require
a special morphological configuration distinct from vine or snake or
"person". Being both "naked" and maneuverable while in transit seems
less likely to work than being one or the other.

I assume the cell membrane obstacle is based on lack of atmospheric
pressure rather than the limitations of of cryoprotectants such as
glycerol, but either might present an insurmountable obstacle.

Did the inhumi use Neighbors' technology to board the Whorl prior to
Long Sun? Or hijack a Crew reconnaissance landing on Green?

Nate.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Nov 2012 13:44:27 +0000

>nate jarvis: If the inhumi were to "fly" through space, I think that would require
>"person".....I assume the cell membrane obstacle is based on lack of atmospheric

>Long Sun? Or hijack a Crew reconnaissance landing on Green?

Yes, I think these are exactly the questions Gene Wolfe expects us to ask. But I differ
from some others in finding that he provides unequivocally likely answers.

The first question boils down to: "Do the Inhumi really overcome impossible biological
challenges to fly through space or do they lie about it?"

>>From what we know of the the Inhumi and eliminating the impossible, the "lie" becomes the 
obvious answer. Yet, we are still tempted to believe the lie, despite a dearth of evidence 
for the flight except the words of the Inhumi. (to be fair, I find one bit of evidence: the
inhumi ability to stay alive for years buried underground; but this does not address the 
cellular fluid pressure nor escape velocity questions).

Wolfe also gives us the answer to the second question, the one you post above regarding
the Inhumi using technology or surreptitiously hitching a ride. Inhumi are explicitly 
described as poor at using technology but brilliant at hitching rides.

We don't know how Quetzal got onto The Whorl but we are shown in exquisite detail how
Krait wrangles a ride onto Horn's boat and then onto the lander. Not only does Wolfe show
Krait using manipulation, lies, flattery, forced oaths, impersonation, exploitation of
family etc., but he makes it seem easy and natural for Krait to use these stratagems to tie 
Horn into knots. Plus he has Krait admit he thinks of humans as cattle. Unintelligent, 
easily herded food. (Horn, Sinew, Hoof, Hide etc. are probably not coincidental names
here).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 27 Nov 2012 20:58:22 +0000

Does anyone recall a passage in which the narrator suggests inhumi are derived from plants? (Please excuse it if I've brought it up before.) 

I'd have to look at it again to confirm it (and that it was meant in a literal sense), but it could make for an interesting twist to this discussion. I believe the inhumi are related to the vines of Green. Plants could traverse space given sufficient external hardness, but that is insufficient by itself. There are at least three dangers and three challenges in traversing space:

(1) Vacuum rupture
(2) Radiation
(3) Heat/cold variation

(4) Navigation/propulsion

(5) Reentry/landing
(6) Food/air

I'm pretty sure there are Earth seeds that could handle the first two or three for a period. The second three are probably unsolvable except by (1) setting a trajectory, (2) either large "wings" or a very hard, nonflammable exterior, and (3) dormancy.

A winged, intelligent descendent of plants capable of going dormant could conceivably carry this out (aside from firing seeds across the abyss). It's a stretch, but one worth making. Anything else is unlikely even by SF standards.

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Monday, November 26, 2012 2:22 PM
>Subject: (urth) Inhumi's secret and numbers on Blue
> 
>
>
>rings to herd cows where we want them. ? 
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/b4d8d256/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Nov 2012 22:35:35 +0000

Yes the inhuma are liana as is the narrators staff.  This has been my position since about 2001.

Sent from my iPhone

On Nov 27, 2012, at 1:58 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121127/9d8fddd7/attachment.htm>

---

From: nate jarvis <natejarv at gmail.com>
Date: Tue, 27 Nov 2012 22:57:31 +0000

If the Neighbors sent/brought the inhumi to the Whorl to judge what
humans are like based on how the inhumi parasitizing them behaved,
then how did they do so? If the Neighbors on Green were shipping
inhumi to Bue as part of their war between Green and Blue, what was
their method of shipping?

Climbing a mountain--even one that pokes up out of the atmosphere like
our own Olympus Mons--and then flapping your wings really really hard
to fly through vacuum just seems silly. The inhumi obviously do use
human tech to travel--that's how Krait and Horn get to Green--but they
might also still be using Neighbor tech to travel during the events of
Short Sun.

David Stockhoff lists:
(1) Vacuum rupture
(2) Radiation
(3) Heat/cold variation

Micrometeorite impacts should maybe also be included.

If inhumi have a means of going into protected stasis then #4 and
likely #5 present insurmountable obstacles. If they were being fired
out of cannons, that might address #4, but I don't recall any hint of
space guns on Green, nor any reason to believe that the inhumi are
capable of calculating where they would like to aim a space gun, let
alone manipulating controls to do so themselves.

So why do people on Blue believe that the inhumi fly through space? Is
this just a case of the inhumi themselves knowing how to start rumors,
and wanting that particular piece of misinformation in wide
circulation on Blue?

Nate.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 28 Nov 2012 13:57:40 +0000

Didn't Anne McCaffrey have some such filiform beings land on a planet as well?

I find the insistence on the unfeasibility of inhumi travel misguided, except when it aims to point out that they may be lying (that's what they and their hosts do, after all). We keep discovering creatures here on earth living lives formerly considered impossible, and I mean impossible, not unlikely. To hold on to what we know to dismiss what we don't is what flat-earthers did. Still, I'm inclined to think the inhumi  can't cross the void the way we're told they do. 

They don't seem to have anything like a cell wall either, so no hypothetical  plant-like abilities. Otoh, theres their shapeshifting thing (which I find no one protesting!), so all bets are off. 

Ant?nio

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Nov 2012 14:44:56 +0000

>David Stockhoff: A winged, intelligent descendent of plants capable of going dormant 
>could conceivably carry this out (aside from firing seeds across the abyss). It's a 
>stretch, but one worth making. Anything else is unlikely even by SF standards.

I do like this theme for the secret of the Inhumi. I agree with Marc that the association
of parasitic inhumi and multi-limbed Neighbors with parasitic lianas and trees is more than
a casual metaphor. There seems to be something literal to it.

As Sergei reports, the description of Inhumi mating habits comes very close to the end of 
this story and this placement suggests it should reveal more than it seems to. There is a
ludicrous nature to the idea of male inhumu building a house and providing a ritual gift to a 
female then having them flop into the water to perform non-sexual aqueous fertiliztion like a 
fish or frog.

Perhaps mating/reproduction is part of the secret of the Inhumi. Juganu's story really doesn't
ring true. Perhaps he is just using what little animal biology he knows to invent a lie to 
cover their true plant/seed origin. (they don't sprout, but Inhumi do survive years of burial).

My own line of thought regarding the essential secret of the Inhumi has been to focus on their
hitchihiking/stowaway skills (Fava's integration into Mora's family is the same sort of skill).
What just struck me is that hitchhiking/stowaway strategies are very inherent in the nature of 
many types of seeds.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 15:08:33 +0000

You're absolutely correct: We're not talking about hard SF here. Some basic reasons to give the inhunu space flight theory a break are (1) they are aliens whose physiology we have only the smallest clues about (2) we do indeed keep expanding our understanding of the limits of earthly life (although to be fair bacteria don't quite count) (3) as you suggest, we know they have the powers of glamour and inhumation, so why not? Cthulhu-like "flight" between "the stars"? (Tzadkiel seems to do it.) I've argued for the first two; the last bothers me because I'm not really sure I accept the shapechanging powers.

Still, winged flight between planets requires ether to swim in. Wolfe does not propose an ether. He makes allusions to Lovecraft but does not resurrect the whole Lovecraftian pseudoscientific context for winged flight. So even just arguing from literary suspension of disbelief is problematic. 

>From this perspective, the claim is not dissimilar from a character saying he goes from house to house delivering gifts via chimneys, or claiming he has a ring to control the world, or claiming that only he can provide eternal life, or ... In other words, it sounds like a folkloric lie used to scare children, one which is in this case slightly out of place. Some things we tell ourselves about vampires (inhumi) are true, and some are not. Given Wolfe's fixation on the "truth" of myth, this seems to fit: Vampires don't fly through space---they lie and deceive and strike at night when you are alone and unprotected. This is where I end up.

> From: "entonio at gmail.com" <entonio at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Wednesday, November 28, 2012 8:57 AM
>Subject: Re: (urth) Inhumi's secret and numbers on Blue
> 
>I find the insistence on the unfeasibility of inhumi travel misguided, except when it aims to point out that they may be lying (that's what they and their hosts do, after all). We keep discovering creatures here on earth living lives formerly considered impossible, and I mean impossible, not unlikely. To hold on to what we know to dismiss what we don't is what flat-earthers did. Still, I'm inclined to think the inhumi? can't cross the void the way we're told they do. 
>
>They don't seem to have anything like a cell wall either, so no hypothetical? plant-like abilities. Otoh, theres their shapeshifting thing (which I find no one protesting!), so all bets are off. 
>
>Ant?nio
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/8434a5a1/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 15:09:53 +0000

Nice point.

>Sent: Wednesday, November 28, 2012 9:44 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/f64cb70c/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 28 Nov 2012 15:23:40 +0000

> They don't seem to have anything like a cell wall either, so no hypothetical  plant-like abilities. Otoh, theres their shapeshifting thing (which I find no one protesting!), so all bets are off.

I think the strongest evidence that the official story of the inhumi's
travel is false is that Horn, in trying to explain it, says that light
objects fall less quickly, as is shown by the example of feathers,
(and so inhumi won't burn up on entering the atmosphere at speed, as
landers do). That's not just something that breaks the laws of
physics, as things in what is partly a fantasy work may; it's a
misunderstanding of how the laws of physics work, even in normal
circumstances, and what is more it is a notorious schoolboy error,
which we are proud of having got beyond, as told in (perhaps
apocryphal) stories about Galileo. So I think by saying this he is
sending an implicit message to the (real) audience, 'This explanation
does not work'.

On the other hand Jahlee does seem to confirm the story and offer
evidence, when she says:

"If you lack endurance?" She shrugged. "Only your frozen corpse gets
to Blue. It crosses the sky there, a little scratch of fire. No doubt
you've seen them. I have." (RTTW 3). (And the Rajan nods, as if he had
indeed seen this.)

So in short I don't know either.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 15:53:14 +0000

DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

'a character claiming that only he can provide eternal life' = 'a character
saying he goes from house to house delivering gifts via chimneys' = 'a
folkloric lie used to scare children'

Sure.  You bet.

Anyway, it's funny on the inhumi flight through space and
transmogrification issue for me:  I'm staunch that the Solar Cycle world is
one open to supernatural and paranormal causality, but I've never
instinctively felt those two characteristics of the inhumi were anything
but 'normal' 'scientific' phenomena as yet unknown and unexplainable to the
understanding of the world of Wolfe's readers.  (And I'm undecided on
whether the inhumi are telling tall tales about their flight through space
or whether they literally do that - but the latter possibility is not at
all ruled out for me.)

-DOJP

On Wed, Nov 28, 2012 at 3:08 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> You're absolutely correct: We're not talking about hard SF here. Some
> basic reasons to give the inhunu space flight theory a break are (1) they
> are aliens whose physiology we have only the smallest clues about (2) we do
> indeed keep expanding our understanding of the limits of earthly life
> (although to be fair bacteria don't quite count) (3) as you suggest, we
> know they have the powers of glamour and inhumation, so why not
> Cthulhu-like "flight" between "the stars"? (Tzadkiel seems to do it.) I've
> argued for the first two; the last bothers me because I'm not really sure I
> accept the shapechanging powers.
>
> Still, winged flight between planets requires ether to swim in. Wolfe does
> not propose an ether. He makes allusions to Lovecraft but does not
> resurrect the whole Lovecraftian pseudoscientific context for winged
> flight. So even just arguing from literary suspension of disbelief is
> problematic.
>
> From this perspective, the claim is not dissimilar from a character saying
> he goes from house to house delivering gifts via chimneys, or claiming he
> has a ring to control the world, or claiming that only he can provide
> eternal life, or ... In other words, it sounds like a folkloric lie used to
> scare children, one which is in this case slightly out of place. Some
> things we tell ourselves about vampires (inhumi) are true, and some are
> not. Given Wolfe's fixation on the "truth" of myth, this seems to fit:
> Vampires don't fly through space---they lie and deceive and strike at night
> when you are alone and unprotected. This is where I end up.
>
>   ------------------------------
> *From:* "entonio at gmail.com" <entonio at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, November 28, 2012 8:57 AM
> *Subject:* Re: (urth) Inhumi's secret and numbers on Blue
>
> I find the insistence on the unfeasibility of inhumi travel misguided,
> except when it aims to point out that they may be lying (that's what they
> and their hosts do, after all). We keep discovering creatures here on earth
> living lives formerly considered impossible, and I mean impossible, not
> unlikely. To hold on to what we know to dismiss what we don't is what
> flat-earthers did. Still, I'm inclined to think the inhumi  can't cross the
> void the way we're told they do.
>
> They don't seem to have anything like a cell wall either, so no
> hypothetical  plant-like abilities. Otoh, theres their shapeshifting thing
> (which I find no one protesting!), so all bets are off.
>
> Ant?nio
>
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/d6fa8817/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Nov 2012 16:23:19 +0000

>Andrew Mason: That's not just something that breaks the laws of
>circumstances, and what is more it is a notorious schoolboy error

So far, so good....

>you've seen them. I have."

Grrrrrr!

I am tempted to argue that a frozen Inhumi body surely lacks the mass
and density to create the visible light display we can see from a large
meteor, hundreds of miles up in the sky. Thus Jahlee is lying when she says
she's seen examples of Inhumi burning on re-entry...using real shooting star
sightings to bolster the lie...

But that just furthers the debate, keeping doubt about the falseness of the 
Inhumi travel story alive. And as long as there is doubt....

I could be wrong but I really think Wolfe is trying to make a point with this.
Most of us humans are mostly honest and we operate on the default principle that
what most other people say is mostly true.

But there is a certain "species" of people who exploit this. We have all
experienced the words of a suspected liar who repeats a lie over and over
with such deep sincerity that we can't help but start thinking, "maybe this is
true..". They they've got you.

I see the Inhumi as a lupine parable about such people. We should be able to 
identify such liars and we should be able to suspend our normal assumption of
truthfulness and honesty and assume the opposite- that everything such a person
says must be assumed to be a lie. The occasional truth that is produced must be 
viewed only a strategem so that the next lie will be believed.

This is a difficult view to take of another human being (especially a family member-
thus the Krait-Sinew connection). But I think Wolfe is urging us to be
cognizant of such people and to not fall victim to them.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 16:54:20 +0000

> From: Andrew Mason <andrew.mason53 at googlemail.com>
>To: urth at lists.urth.net 
>Sent: Wednesday, November 28, 2012 10:23 AM
>Subject: (urth) Inhumi's secret and numbers on blue
> 
>Entonio wrote:
>>
>_____
>---This argument parallels the one I just made: Krait's claim mixes the known falsehood with the truth. Even living on the Whorl, Horn should grasp that feathers are not just lighter versions of rocks.
>
>_____
>_____
>---Whether true or not, this confirms that in the flight theory, inhumi are moving fast enough to burn up, and only the unfurling or motion of their wings can save them. An object with high drag slows down faster than an object with low drag---unless you're in space. High drag will not prevent burnup if you're moving too fast to begin 
with, and wings don't help you slow down in space. I don't know
 whether to imagine inhumi skipping and settling slowly into the atmosphere or diving
 in and pulling up. Neither quite works. Why would Wolfe tell us this?
>
>Another issue that hasn't come up is how spaceflight would evolve. Perhaps the inhumi's ancestors flew mindlessly toward Blue the way a moth flutters around a lamp, and a random few made it. But the only way this could confer advantage is if (a) Green's population was dying or (b) Blue was an advantageous place to carry out part of the life cycle and return more powerful than before or (c) Blue fundamentally changed the species in some way. Well, we already know the answer would be "c" (and thus also "b").
>
>Here's another question: why would Wolfe set up the Blue-Green system so that the planets came close to one another in the first place, only to reveal the supposed significance of this as false? That's a deep game to play. (A species with landers might make the crossing more easily, just as it is easier for us to get to the Moon than to Mars, but this distinction would be lost on readers who never even see a Neighbor lander and who already have accepted star travel.)
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/197f09b5/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 17:07:30 +0000

>Sent: Wednesday, November 28, 2012 11:23 AM
>Yes. Jahlee either confirms the flight story or confirms that all inhumi lie about it. We can't tell which. But we can examine her story.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/d1a9fb9b/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 28 Nov 2012 17:47:57 +0000

Maybe you are right - it could indeed be about lying -

Sergei

---

From: nate jarvis <natejarv at gmail.com>
Date: Thu, 29 Nov 2012 02:14:47 +0000

Another issue that hasn't come up is how spaceflight would evolve.
Perhaps the inhumi's ancestors flew mindlessly toward Blue the way a
moth flutters around a lamp, and a random few made it.
</David Stockhoff>
Wasn't there a theory that Neighbors on Green sent inhumi to Blue as
part of a war between Neighbors on Blue and Green.

Nate.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Nov 2012 02:16:18 +0000

I think I'm very much in agreement.

Let's see what we know of it, after all:
- the inhumi fly, apparently also at high altitudes
- the settlers have found no inhumi bases on Blue
- the inhumi seem to appear in great numbers during conjunction
- conjunction itself exists
- outside conjunction, the settlers seem not to be overly fearful of the inhumi

It's natural for the settlers to assume that the inhumi come from Green, and for want of a better explanation, they 'jump'. It needn't be the inhumi's invention, it's a conclusion the settlers would reach by themselves. 

It would also seem necessary that they are able to go back to Green, since that's where they hatch after having fed while on Blue. 

Unless they are native to Blue and don't make the trip at all, they do make the trip. Yeah, they could turn into wood after having set themselves on course. But for some reason that explanation doesn't fly for me. There's a mystery here to solve and I feel it should unlock something else. 

No dia 28/11/2012, ?s 15:08, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> You're absolutely correct: We're not talking about hard SF here. Some basic reasons to give the inhunu space flight theory a break are (1) they are aliens whose physiology we have only the smallest clues about (2) we do indeed keep expanding our understanding of the limits of earthly life (although to be fair bacteria don't quite count) (3) as you suggest, we know they have the powers of glamour and inhumation, so why not  Cthulhu-like "flight" between "the stars"? (Tzadkiel seems to do it.) I've argued for the first two; the last bothers me because I'm not really sure I accept the shapechanging powers.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/fe37c88e/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Nov 2012 02:23:03 +0000

The problem with Jahlee lying about re-entry burn-up is... How would she, or anyone else apart from the Whorl's Crew, know there is such a thing as burning up on re-entry?

No dia 28/11/2012, ?s 17:47, Sergei SOLOVIEV <soloviev at irit.fr> escreveu:

>> But that just furthers the debate, keeping doubt about the falseness of the Inhumi travel story alive. And as long as there is doubt....
>> 
>> I see the Inhumi as a lupine parable about such people. We should be able to identify such liars and we should be able to suspend our normal assumption of
>> says must be assumed to be a lie. The occasional truth that is produced must be viewed only a strategem so that the next lie will be believed.
>> 
>> cognizant of such people and to not fall victim to them.                         _______________________________________________
>> Urth Mailing List

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 03:22:19 +0000

> part of a war between Neighbors on Blue and Green.

Yes. Any evidence for it would tend to destroy any flight theory.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 03:32:17 +0000

> No dia 28/11/2012, ?s 17:47, Sergei SOLOVIEV <soloviev at irit.fr> escreveu:

Now there's a brain-tickler. She certainly doesn't report it as though 
someone just told her. But since inhumi talk to each other as well as to 
humans when they are among them, and since the Neighbors used landers as 
well, it could be regarded as common knowledge. However, even the humans 
would only know about it if they saw a lander burn up.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Nov 2012 15:04:52 +0000

> From: David Stockhoff <dstockhoff at verizon.net>

>>  The problem with Jahlee lying about re-entry burn-up is... How would she, 
> or anyone else apart from the Whorl's Crew, know there is such a thing as 
> burning up on re-entry?
>
> someone just told her. But since inhumi talk to each other as well as to humans 
> when they are among them, and since the Neighbors used landers as well, it could 
> be regarded as common knowledge. However, even the humans would only know about 
> it if they saw a lander burn up.

Maybe the Neighbors knew what meteors are.

David Stockhoff also wrote:

>Yes, I agree. Science realism is after all impossible, if you are proposing scientific impossibilities such as FTL.

Or that aliens could get human characters or atmans or whatever--not just what's in the DNA, but what is affected by the person's moral decisions--from the person's blood.

Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/d7d87a53/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Nov 2012 15:13:08 +0000

>>Andrew Mason:
...

Other way around--typical visible meteors are pebbles. ?To judge by the
Wikipedia article, inhumi meteors would probably reach the surface of
Blue, though too broken-up to make craters.

http://en.wikipedia.org/wiki/Meteorite

I agree that Jahlee is probably lying, though. ?Most of the meteors Horn has
seen would be natural (unless the Blue-Green system is short of debris or
something). ?I'd think inhumi meteors would be amazing fireballs in the visible
and infrared ranges, not little?scratches (great word).

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 15:18:44 +0000

Yes, a much better example. Literal moral infection is pretty unscientific.

> From: Jerry Friedman <jerry_friedman at yahoo.com>
>Sent: Thursday, November 29, 2012 10:04 AM
>Subject: Re: (urth) Inhumi's secret and numbers on blue
> 
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/4c679075/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 15:20:41 +0000

If they are in essence dried-up or frozen wood, they would burn fast. But bright. Too bad we can't run an experiment---I've got lots of firewood behind my house.

>Sent: Thursday, November 29, 2012 10:13 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/399afca3/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Nov 2012 15:29:28 +0000

Of course they are. They are flying, as?Yggdrasil the world tree no doubt floats between worlds, somehow.

--- On Thu, 11/29/12, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) Inhumi's secret and numbers on blue
To: "Jerry Friedman" <jerry_friedman at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 29, 2012, 7:20 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/2da20381/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Nov 2012 15:45:57 +0000

From: Jerry Friedman

>Other way around--typical visible meteors are pebbles.  To judge by the
>I agree that Jahlee is probably lying, though.  Most of the meteors Horn 
>has
>something).  I'd think inhumi meteors would be amazing fireballs in the 
>visible
>and infrared ranges, not little scratches (great word).

I don't think they would be visible because they would probably not be going 
fast enough.  Meteors glow mainly because of their velocity relative to the 
Earth, which is on the order of 20 miles per second.  A stone dropped from 
the edge of the atmosphere would not glow.

However I still think we are intended to believe that the inhumi do indeed 
fly between worlds.

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 29 Nov 2012 16:08:38 +0000

> Unless they are native to Blue and don't make the trip at all, they do make the trip. Yeah, they could turn into wood after having set themselves on course. But for some reason that explanation doe…

That they do indeed come from Green is also suggested by:

Quetzal certainly wanted humans to go to Green.

The inhumi in Pajarocu want humans to go to Green.

Jahlee has previously been on Green, since astral travel can only take
you to a place where you, or a companion, have been before, and Jahlee
takes the Rajan to a place on Green - the tower on the cliff face -
where he has certainly not been before.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 16:48:15 +0000

I've wondered about the speed they would be moving at. Even if they are dead, they would have had to launch from Green at a speed at least = escape velocity. Then you have Blue's velocity, unless they don't come at Blue from that angle. If they are slower than meteors, then it seems plausible that they could---somehow---avoid burning if alive and burn up if dead.

> From: Gerry Quinn <gerry at bindweed.com>
>To: Jerry Friedman <jerry_friedman at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
>Sent: Thursday, November 29, 2012 10:45 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/857cac48/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 29 Nov 2012 18:12:34 +0000

It could be a legend existing among inhumi - known from Neighbours and 
since very old times. That is, it may be
not true that the inhumi burn at reentry, but they may know that meteors 
burn, and think that they themselves
burn also - it is sort of "heroic", "luciferian" -

Sergei