Subject: (urth) Hard SF

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Nov 2012 15:51:47 +0000

>David Stockhoff: We're not talking about hard SF here.

Just for the sake of discussion, I'll disagree. Perhaps Wolfe isn't diamond-hard
but I'd give him ruby- or sapphire- on the MOhs scale. I think he makes a 
sincere attempt in most of his work, as the quote below illustrates.

Where fantasy writers are content to give us shape changers without explanation,
Wolfe provides us with a sponge cellular analogy for Tzadkiel and flexible bones 
and muscles, make-up and hypnotic abilities for Inhumi.

If the Inhumi really fly through space I'd want more than the skimpy evidence we
are provided (and less evidence for their lying nature).

>Nick Gevers: Speaking as an engineer, how might the godling be constructed so as to 
>walk as a giant on land, where the undines [submarine giantesses] cannot? 
 
>Gene Wolfe: There are a number of ways you could go. First, get rid of the notion that 
>the godling is going to be proportioned like a human being. Changes in size always mean 
>changes in build. (Dr. Crane touches on that.) A man fifty feet tall, proportioned like 
>you or me, would sink into the ground a lot -- had you thought of that? Take a look at 
>the really big dinosaurs. Bone density could be increased, and the legs and pelvis made 
>more massive, and so on

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 28 Nov 2012 15:57:56 +0000

Do we have any idea just how close Blue and Green get during conjunction?
I seem to remember that from Blue, Green is more of a spec than a moon, but
perhaps they are close enough, or have unusually expansive atmospheres,
such that during conjunction their atmospheres merge and allow the Inhumi
to fly from one to another.  If they are this close though, they would most
definitely fall under the sway of one another's gravitational field, which
doesn't seem to be the case.

On Wed, Nov 28, 2012 at 10:51 AM, Lee Berman <severiansola at hotmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/832b6f9a/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 16:03:51 +0000

I'd tend to agree with Lee here. -DOJP

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/0cfb266d/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 16:04:39 +0000

That's a wonderful thought, Antonin!  Is this feasible?  (Both generally
and in the text?)

-DOJP

On Wed, Nov 28, 2012 at 3:57 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/044189c4/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 28 Nov 2012 16:21:58 +0000

Not really -- they both seem to have about one G of surface gravity, so
getting close enough that their atmospheres meaningfully touched would
involve massive tidal effects up to and including immense tsunami and
disastrous earthquakes.

On Wed, Nov 28, 2012 at 8:04 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Wed, Nov 28, 2012 at 3:57 PM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
>> Do we have any idea just how close Blue and Green get during
>> conjunction?  I seem to remember that from Blue, Green is more of a spec
>> than a moon, but perhaps they are close enough, or have unusually expansive
>> atmospheres, such that during conjunction their atmospheres merge and allow
>> the Inhumi to fly from one to another.  If they are this close though, they
>> would most definitely fall under the sway of one another's gravitational
>> field, which doesn't seem to be the case.
>>
>>
>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/1730cc6b/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 28 Nov 2012 16:28:00 +0000

Yeah, the gravitational shenanigans were what made me think this likely
isn't the case.  However, introducing one big problem that would get rid of
several others (the previously posted lists of reasons biological entities
can't really travel through space unprotected) is certainly attractive!
Perhaps the Inhumi travel in "bubbles" of protective atmosphere, similar to
the way some spiders create
aqualungs<http://news.sciencemag.org/sciencenow/2011/06/spiders.html>for
themselves to travel underwater?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/d871f66d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 17:04:22 +0000

I agree with him too. But Urth is still not "hard SF."

>________________________________
> From: Daniel Petersen <danielottojackpetersen at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Wednesday, November 28, 2012 11:03 AM
>Subject: Re: (urth) Hard SF
> 
>
>On Wed, Nov 28, 2012 at 3:51 PM, Lee Berman <severiansola at hotmail.com> wrote:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/75678163/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 28 Nov 2012 17:23:03 +0000

About Blue and Green, I often asked myself what kind of orbit they have. 
Is it just like Earth and Moon, but
with much greater eccentricity? And what are the relative sizes? It 
seems that gravity on Green is less.

Another very exotic possibility is that they both orbit the Short Sun 
but come periodically very close.
The conjunction has the period of several years! This seems not very 
compatible with the
first variant, and may be an argument for the second.
It is very exotic because such orbits would be normally not stable, but 
one can find some very
exceptional particular "resonance" solutions when it remains stable for 
a relatively long time.

Does the Whorl orbit the Short Sun or the Blue-Green system?

Maybe this was already discussed?

Sergei

Daniel Petersen wrote:
> That's a wonderful thought, Antonin!  Is this feasible?  (Both 
> generally and in the text?)
>
> -DOJP
>
> <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>
>     conjunction?  I seem to remember that from Blue, Green is more of
>     a spec than a moon, but perhaps they are close enough, or have
>     unusually expansive atmospheres, such that during conjunction
>     their atmospheres merge and allow the Inhumi to fly from one to
>     another.  If they are this close though, they would most
>     definitely fall under the sway of one another's gravitational
>     On Wed, Nov 28, 2012 at 10:51 AM, Lee Berman
>     <severiansola at hotmail.com <mailto:severiansola at hotmail.com>> wrote:
>
>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Nov 2012 17:28:28 +0000

I figure they are more like Earth and Mars. Actually, the size of Blue is implied somewhere (ten times the size of the whorl in diameter?) I don't remember exactly where. I always wanted to go back and see how big it was, but I am sloppy about numbers in that way. 

--- On Wed, 11/28/12, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

From: Sergei SOLOVIEV <soloviev at irit.fr>
Subject: Re: (urth) Hard SF
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 28, 2012, 9:23 AM

Sergei

Daniel Petersen wrote:
> That's a wonderful thought, Antonin!? Is this feasible? (Both 
>? ???Do we have any idea just how close Blue and Green get during
>? ???conjunction? I seem to remember that from Blue, Green is more of
>? ???a spec than a moon, but perhaps they are close enough, or have
>? ???unusually expansive atmospheres, such that during conjunction
>? ???their atmospheres merge and allow the Inhumi to fly from one to
>? ???another. If they are this close though, they would most
>? ???definitely fall under the sway of one another's gravitational
>? ???field, which doesn't seem to be the case.
>
>
>
>? ???On Wed, Nov 28, 2012 at 10:51 AM, Lee Berman
>? ???<severiansola at hotmail.com <mailto:severiansola at hotmail.com>> wrote:
>
>
>? ? ? ???>David Stockhoff: We're not talking about hard SF here.
>
>? ? ? ???Just for the sake of discussion, I'll disagree. Perhaps Wolfe
>? ? ? ???isn't diamond-hard
>? ? ? ???but I'd give him ruby- or sapphire- on the MOhs scale. I think
>? ? ? ???he makes a
>? ? ? ???sincere attempt in most of his work, as the quote below
>? ? ? ???illustrates.
>
>? ? ? ???Where fantasy writers are content to give us shape changers
>? ? ? ???without explanation,
>? ? ? ???Wolfe provides us with a sponge cellular analogy for Tzadkiel
>? ? ? ???and flexible bones
>? ? ? ???and muscles, make-up and hypnotic abilities for Inhumi.
>
>? ? ? ???If the Inhumi really fly through space I'd want more than the
>? ? ? ???skimpy evidence we
>? ? ? ???are provided (and less evidence for their lying nature).
>
>? ? ? ???>Nick Gevers: Speaking as an engineer, how might the godling
>? ? ? ???be constructed so as to
>? ? ? ???>walk as a giant on land, where the undines [submarine
>? ? ? ???giantesses] cannot?
>
>? ? ? ???>Gene Wolfe: There are a number of ways you could go. First,
>? ? ? ???get rid of the notion that
>? ? ? ???>the godling is going to be proportioned like a human being.
>? ? ? ???Changes in size always mean
>? ? ? ???>changes in build. (Dr. Crane touches on that.) A man fifty
>? ? ? ???feet tall, proportioned like
>? ? ? ???>you or me, would sink into the ground a lot -- had you
>? ? ? ???thought of that? Take a look at
>? ? ? ???>the really big dinosaurs. Bone density could be increased,
>? ? ? ???and the legs and pelvis made
>? ? ? ???>more massive, and so on
>? ? ? ???_______________________________________________
>? ? ? ???Urth Mailing List
>? ? ? ???To post, write urth at urth.net <mailto:urth at urth.net>
>? ? ? ???Subscription/information: http://www.urth.net
>
>
>
>? ???_______________________________________________
>? ???Urth Mailing List
>? ???To post, write urth at urth.net <mailto:urth at urth.net>
>? ???Subscription/information: http://www.urth.net
>
>
>
>
> -- 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/6294f5cb/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 28 Nov 2012 17:53:43 +0000

And could it be that their "real" method of travel has something to do 
with strange capacity that
the narrator acquires to travel in tandem with them (at least in 
spirit)? Something like this
was considered also in "Silhouette" -

Sergei

Antonin Scriabin wrote:
> Yeah, the gravitational shenanigans were what made me think this 
> likely isn't the case.  However, introducing one big problem that 
> would get rid of several others (the previously posted lists of 
> reasons biological entities can't really travel through space 
> unprotected) is certainly attractive!  Perhaps the Inhumi travel in 
> "bubbles" of protective atmosphere, similar to the way some spiders 
> create aqualungs 
> <http://news.sciencemag.org/sciencenow/2011/06/spiders.html> for 
> On Wed, Nov 28, 2012 at 11:21 AM, Dan'l Danehy-Oakes <danldo at gmail.com 
> <mailto:danldo at gmail.com>> wrote:
>
>     Not really -- they both seem to have about one G of surface
>     gravity, so getting close enough that their atmospheres
>     meaningfully touched would involve massive tidal effects up to and
>     including immense tsunami and disastrous earthquakes.
>
>
>     On Wed, Nov 28, 2012 at 8:04 AM, Daniel Petersen
>     <danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>> wrote:
>
>             Do we have any idea just how close Blue and Green get
>             during conjunction?  I seem to remember that from Blue,
>             Green is more of a spec than a moon, but perhaps they are
>             close enough, or have unusually expansive atmospheres,
>             such that during conjunction their atmospheres merge and
>             allow the Inhumi to fly from one to another.  If they are
>             this close though, they would most definitely fall under
>             the sway of one another's gravitational field, which
>             <severiansola at hotmail.com
>             <mailto:severiansola at hotmail.com>> wrote:
>
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 28 Nov 2012 17:59:23 +0000

I had the same impression about sizes. If you find where it was said 
that the Whorl is ten times
smaller than Blue I would be glad to know.

Sergei

Marc Aramini wrote:
> I figure they are more like Earth and Mars.  Actually, the size of 
> Blue is implied somewhere (ten times the size of the whorl in 
> diameter?) I don't remember exactly where.  I always wanted to go back 
> and see how big it was, but I am sloppy about numbers in that way. 
>
> --- On *Wed, 11/28/12, Sergei SOLOVIEV /<soloviev at irit.fr>/* wrote:
>
>
>     > <kierkegaurdian at gmail.com
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=kierkegaurdian at gmail.com>
>     <mailto:kierkegaurdian at gmail.com
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=kierkegaurdian at gmail.com>>>
>     wrote:
>     >
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=severiansola at hotmail.com>
>     <mailto:severiansola at hotmail.com
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=severiansola at hotmail.com>>>
>     wrote:
>     >
>     >
>     >         Just for the sake of discussion, I'll disagree. Perhaps
>     Wolfe
>     >         isn't diamond-hard
>     >         but I'd give him ruby- or sapphire- on the MOhs scale. I
>     think
>     >         he makes a
>     >         Wolfe provides us with a sponge cellular analogy for
>     Tzadkiel
>     >         and flexible bones
>     >         If the Inhumi really fly through space I'd want more
>     than the
>     >         skimpy evidence we
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     <mailto:urth at urth.net
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>>
>     <http://www.urth.net/>
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     <mailto:urth at urth.net
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>>
>     <http://www.urth.net/>
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     > Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>     <http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 22:48:14 +0000

Yep, that's what I was worried about, but I have no scientific training so
I didn't know if there were some exquisitely rare scenarios where this
might be just barely plausible.  (It's such a breathtakingly awe-inspiring
thought:  worthy of a fantasy at least - if no one has written such a
thing, someone needs to!)  But come to think of it:  doesn't the passage
say rather explicitly that they fly through *space*?  (Does anyone have a
page number reference for this?)

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/bc1f4543/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 22:51:17 +0000

Well, the cited Jahlee reference has them burning up on reentry if they 
are dead. So the commingled atmosphere theory is not part of the story.

On 11/28/2012 5:48 PM, Daniel Petersen wrote:
> Yep, that's what I was worried about, but I have no scientific 
> training so I didn't know if there were some exquisitely rare 
> scenarios where this might be just barely plausible.  (It's such a 
> breathtakingly awe-inspiring thought:  worthy of a fantasy at least - 
> if no one has written such a thing, someone needs to!)  But come to 
> think of it:  doesn't the passage say rather explicitly that they fly 
> through /space/?  (Does anyone have a page number reference for this?)
>
> -DOJP
>
> On Wed, Nov 28, 2012 at 4:21 PM, Dan'l Danehy-Oakes <danldo at gmail.com 
>                 Tzadkiel and flexible bones
>                 than the skimpy evidence we

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Nov 2012 22:55:04 +0000

That is, the "medium" of physics-driven fiction is not the message, 
which is the case with true hard SF. Wolfe works hard to reconcile myth 
with physical plausibility to make a story "work." You can see the 
tension between them, but he never abandons one for the other.

On 11/28/2012 12:04 PM, DAVID STOCKHOFF wrote:
>     *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
>     *To:* The Urth Mailing List <urth at lists.urth.net>
>     *Sent:* Wednesday, November 28, 2012 11:03 AM
>     *Subject:* Re: (urth) Hard SF
>
>     On Wed, Nov 28, 2012 at 3:51 PM, Lee Berman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/da9518f8/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 22:59:23 +0000

Ah, helpful.  That's part of what I was wondering too - whether the story
itself suggested or allowed for the 'commingled atmosphere theory'.  Sounds
like we need to discard it (imaginatively beautiful though it is).

-DOJP

On Wed, Nov 28, 2012 at 10:51 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> Yep, that's what I was worried about, but I have no scientific training
>> so I didn't know if there were some exquisitely rare scenarios where this
>> say rather explicitly that they fly through /space/?  (Does anyone have a
>> On Wed, Nov 28, 2012 at 4:21 PM, Dan'l Danehy-Oakes <danldo at gmail.com<mailto:
>> danldo at gmail.com>> wrote:
>>
>>     <danielottojackpetersen at gmail.**com<danielottojackpetersen at gmail.com>
>>     <mailto:[email-masked]<danielottojackpetersen at gmail.com>>>
>> wrote:
>>
>>         <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.**com<kierkegaurdian at gmail.com>
>> >>
>>         wrote:
>>
>>             <mailto:severiansola at hotmail.**com <severiansola at hotmail.com>>>
>> wrote:
>>
>>
>>                 ______________________________**_________________
>>                 Urth Mailing List
>>             ______________________________**_________________
>>             Urth Mailing List
>>         --         Daniel Otto Jack Petersen
>>
>>         ______________________________**_________________
>>         Urth Mailing List
>>     --     Dan'l Danehy-Oakes
>>     ______________________________**_________________
>>     Urth Mailing List
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/e62c739d/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 28 Nov 2012 23:06:10 +0000

So you take hard s.f. to be a philosophical position (committed to some
form of naturalism, if not physicalism)?  I've heard Michael Flynn is a
theistic hard s.f.er, but I don't know if his worldview affects the writing
of his fiction at a sort of methodological level.  I've not read any.  At
any rate, I don't think Wolfe's fiction reaches full 'hard' status for
various reasons - regardless of whether we say hard s.f. by definition must
remain mechanically non-theistic or non-magical or whatever.  But you
describe well the tensions Wolfe manfully holds together.  It's part of
what makes his work have a widespread, diverse audience.

-DOJP

On Wed, Nov 28, 2012 at 10:55 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>  That is, the "medium" of physics-driven fiction is not the message, which
> is the case with true hard SF. Wolfe works hard to reconcile myth with
> physical plausibility to make a story "work." You can see the tension
> between them, but he never abandons one for the other.
>
>    ------------------------------
> *From:* Daniel Petersen <danielottojackpetersen at gmail.com><danielottojackpetersen at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net> <urth at lists.urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121128/afee8ef3/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 00:02:29 +0000

I'm not sure if it's philosophical exactly, though the examples that 
come to mind are /Flatland/, which exists to make a didactic point, and 
the Mars trilogy by Spider Robinson (another damn Catholic!), which 
apparently exists to prove that science fiction can be deadly boring---I 
mean, that we can terraform Mars. Those examples certainly seem to 
reject magic and theism entirely.

Plausibility has a lot to do with style. We want to hear about monsters, 
but they go down better when the narrator is /real/: a grubby criminal, 
maybe, or a hard-boiled detective character we've been trained to accept 
just for the pleasure of it. (Once, we would have accepted a 
straight-laced scientist, but no more.) So many SF short stories involve 
the subversion of rules that ground the story in something we can 
recognize. Tolkien took the opposite approach, replacing the usual rules 
with his own, but maintaining a certain distance through the use of 
language; he never let you forget for long that you were experiencing 
something more "real" than history, but also just as large as history.

Wolfe is a stylist above all else, but also a moralist. He seems to see 
humans as half-truth-telling, /story-/telling beings in a universe of 
unplumbed moral and physical depth. Stories are what we are, and moral 
is what we want to be, so he retells old stories that test morality; I 
wouldn't say he's obsessed with the supernatural, but his awareness of 
it (and conviction in it) leads him to respect material reality while 
considering it secondary. If the story always comes first, the result 
can't ever be hard SF.

Another point I could make is that plausibility is in a sense a 
negative. That is, if I don't ever /say /that a pound of feathers weighs 
less than a pound of lead, I can't be caught being implausible. Wolfe's 
engineer side may nix some ideas produced by his mythographer side, but 
it rarely writes the stories.

On 11/28/2012 6:06 PM, Daniel Petersen wrote:
> So you take hard s.f. to be a philosophical position (committed to 
> some form of naturalism, if not physicalism)?  I've heard Michael 
> Flynn is a theistic hard s.f.er <http://s.f.er>, but I don't know if 
> his worldview affects the writing of his fiction at a sort of 
> methodological level.  I've not read any.  At any rate, I don't think 
> Wolfe's fiction reaches full 'hard' status for various reasons - 
> regardless of whether we say hard s.f. by definition must remain 
> mechanically non-theistic or non-magical or whatever.  But you 
> describe well the tensions Wolfe manfully holds together.  It's part 
> of what makes his work have a widespread, diverse audience.
>
> -DOJP
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Nov 2012 01:24:56 +0000

Sent from my iPhone

On Nov 28, 2012, at 5:02 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I'm not sure if it's philosophical exactly, though the examples that come to mind are /Flatland/, which exists to make a didactic point, and the Mars trilogy by Spider Robinson (another damn Catholic!), which apparently exists to prove that science fiction can be deadly boring---I mean, that we can terraform Mars. Those examples certainly seem to reject magic and theism entirely.
> 
> Plausibility has a lot to do with style. We want to hear about monsters, but they go down better when the narrator is /real/: a grubby criminal, maybe, or a hard-boiled detective character we've been trained to accept just for the pleasure of it. (Once, we would have accepted a straight-laced scientist, but no more.) So many SF short stories involve the subversion of rules that ground the story in something we can recognize. Tolkien took the opposite approach, replacing the usual rules with his own, but maintaining a certain distance through the use of language; he never let you forget for long that you were experiencing something more "real" than history, but also just as large as history.
> 
> Wolfe is a stylist above all else, but also a moralist. He seems to see humans as half-truth-telling, /story-/telling beings in a universe of unplumbed moral and physical depth. Stories are what we are, and moral is what we want to be, so he retells old stories that test morality; I wouldn't say he's obsessed with the supernatural, but his awareness of it (and conviction in it) leads him to respect material reality while considering it secondary. If the story always comes first, the result can't ever be hard SF.
> 
> Another point I could make is that plausibility is in a sense a negative. That is, if I don't ever /say /that a pound of feathers weighs less than a pound of lead, I can't be caught being implausible. Wolfe's engineer side may nix some ideas produced by his mythographer side, but it rarely writes the stories.
> 
>> So you take hard s.f. to be a philosophical position (committed to some form of naturalism, if not physicalism)?  I've heard Michael Flynn is a theistic hard s.f.er <http://s.f.er>, but I don't know if his worldview affects the writing of his fiction at a sort of methodological 
>> 
>> -DOJP
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Nov 2012 01:26:25 +0000

Surely you mean Kim Stanley Robinson? I was not aware he was catholic, but yes, deadly deadly boring.  Not worth looking into his beliefs, really. 

Sent from my iPhone

On Nov 28, 2012, at 5:02 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

>> So you take hard s.f. to be a philosophical position (committed to some form of naturalism, if not physicalism)?  I've heard Michael Flynn is a theistic hard s.f.er <http://s.f.er>, but I don't know if his worldview affects the writing of his fiction at a sort of methodological level.  I've not read any.  At any rate, I don't think Wolfe's fiction reaches full 'hard' status for various reasons - regardless of whether we say hard s.f. by definition must remain mechanically non-theistic or non-magical or whatever.  But you describe well the tensions Wolfe manfully holds together.  It's part of what makes his work have a widespread, diverse audience.
>> 
>> -DOJP
>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 29 Nov 2012 01:34:15 +0000

On Thu, 29 Nov 2012, David Stockhoff wrote:

> and the Mars trilogy by Spider Robinson (another damn Catholic!), which 
> apparently exists to prove that science fiction can be deadly boring

You meant KSR, I suppose.  Boring? ... de gustibus.  His first novel 
_Icehenge_ has some Wolfe-like ambiguities and twists, and is short ;)

> philosophical exactly

How about _Star Maker_?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Nov 2012 01:56:11 +0000

I think I've said this a number of times but, for me, 'hard sf' is that where the workings of science itself are a major driver of the plot. Little to do with being science-'realistic', except as an almost necessary implication. In that regard, Wolfe's work is not hard sf.

No dia 28/11/2012, ?s 22:55, David Stockhoff <dstockhoff at verizon.net> escreveu:

> That is, the "medium" of physics-driven fiction is not the message, which is the case with true hard SF. Wolfe works hard to reconcile myth with physical plausibility to make a story "work." You can see the tension between them, but he never abandons one for the other.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/d8b8b0b0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 03:14:53 +0000

You're right! That makes more sense. This Robinson is a /damned anarchist./

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 03:16:47 +0000

Star Maker is in text form somewhere on my Kindle. I hope it doesn't 
stay that way. Thanks for the suggestions.

On 11/28/2012 8:34 PM, David Duffy wrote:
>> and the Mars trilogy by Spider Robinson (another damn Catholic!), 
>> which apparently exists to prove that science fiction can be deadly 
>> boring
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 03:20:43 +0000

Yes, I agree. Science realism is after all impossible, if you are 
proposing scientific impossibilities such as FTL.

On 11/28/2012 8:56 PM, Ant?nio Pedro Marques wrote:
> I think I've said this a number of times but, for me, 'hard sf' is 
> that where the workings of science itself are a major driver of the 
> plot. Little to do with being science-'realistic', except as an almost 
> necessary implication. In that regard, Wolfe's work is not hard sf.
>
> No dia 28/11/2012, ?s 22:55, David Stockhoff <dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>> escreveu:
>
>> which is the case with true hard SF. Wolfe works hard to reconcile 
>> myth with physical plausibility to make a story "work." You can see 
>> the tension between them, but he never abandons one for the other.
>>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 29 Nov 2012 16:02:24 +0000

> I think I've said this a number of times but, for me, 'hard sf' is that where the workings of science itself are a major driver of the plot. Little to do with being science-'realistic', except as a…

I think 'hard SF' is an essentially ambiguous term. It can mean what
Antonio says - I think Asimov defined it that way, for instance - or
it can mean SF which is scientifically accurate. It is widely used in
the latter sense as well.

Obviously the two ideas to some extent go together, in that if you are
exploring the implications of a scientific hypothesis you have to work
them out consistently; it would not be very scientific, for instance,
to hypothesise that if there were faster-than-light travel there would
be unicorns. But in some cases I think the two concepts of hard SF
actually pull against one another. Those works of SF which focus most
on science are often ones where it is not real-world science - ones
exploring the consequences of some imagined scientific development
which isn't really possible; conversely, a work of speculative fiction
in which science is not important, which deals with a future or
another world whose distinctive features are social rather than
scientific, can easily confine itself to the scientifically possible.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 29 Nov 2012 16:34:48 +0000

David Stockhoff, you're first paragraph made me 'LOL' as they say (in spite
of its wrong Robinson).

David Stockhoff <dstockhoff at verizon.net> wrote:
'If the story always comes first, the result can't ever be hard SF.'

That would explain why I still haven't found any I enjoy reading.

Ant?nio Pedro Marques wrote:

>  for me, 'hard sf' is that where the workings of science itself are a
> major driver of the plot. Little to do with being science-'realistic',
> except as an almost necessary implication.
>

That's probably more fair to hard s.f.ers.  What the world needs is a
science fiction writer who is gifted and trained in the sciences but who is
also a mystic and poet - THAT is hard s.f. that I'd read and delight in.

(But I do like that Wolfe tends to have plenty of genuinely 'sciencey'
stuff going on in the backgrounds of his narratives.)

-DOJP

On Thu, Nov 29, 2012 at 3:20 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> I think I've said this a number of times but, for me, 'hard sf' is that
>> where the workings of science itself are a major driver of the plot. Little
>> to do with being science-'realistic', except as an almost necessary
>> implication. In that regard, Wolfe's work is not hard sf.
>>
>> No dia 28/11/2012, ?s 22:55, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> escreveu:
>>
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/b265a79a/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Nov 2012 16:35:14 +0000

Andrew Mason wrote (29-11-2012 16:02):
> Antonio Pedro Marquez

-es. -es.

(Whereas the o-acute is a matter of detail.)

> Antonio says - I think Asimov defined it that way, for instance -

NB I said 'for me'.

> or it can mean SF which is scientifically accurate. It is widely used in
> them out consistently; it would not be very scientific, for instance, to
> hypothesise that if there were faster-than-light travel there would be
> unicorns. But in some cases I think the two concepts of hard SF actually
> pull against one another. Those works of SF which focus most on science
> are often ones where it is not real-world science - ones exploring the
> consequences of some imagined scientific development which isn't really
> possible; conversely, a work of speculative fiction in which science is
> not important, which deals with a future or another world whose
> distinctive features are social rather than scientific, can easily
> confine itself to the scientifically possible.

Very true. But it doesn't need to come to that, unless one is reading it 
purely for the 'science', which I don't think most people do. Books I 
consider the archetype of hard sf would be Rendezvous with Rama, The 
Invincible and His Master's Voice (I'm addicted to Lem's writing, which is 
baffling since his characters are quite unlikeable), and in none of those 
does the question really arise (in my opinion).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Nov 2012 16:35:49 +0000

>Andrew Mason: I think 'hard SF' is an essentially ambiguous term. It can mean what

Thanks, Andrew. I think the recognition of both meanings is helpful. 

I think Urth and its dying red sun qualify as hard SF in Antonio's/Asimov's sense
of being driven by a scientific premise but doesn't qualify as being scientifically
accurate. Would a sun that drastically diminished really still be able to support tropical
jungles on Urth? I'd question the liklihood of any major plant growth under those conditions.

I suppose you could make some sort of elaborate argument for how it could happen but I think
Wolfe's red sun was more of a literary choice than a scienfific one.

---

From: nate jarvis <natejarv at gmail.com>
Date: Thu, 29 Nov 2012 16:36:17 +0000

It's been awhile since I read it, but Orwell's 1984 was science
fiction and I can't remember any "science mistakes" in it. I wouldn't
call it hard SF, though. Near-future SF without spaceships or robots
or any of the immediately recoginizable sciffy tropes can be Hard SF
IMO--Bear's Darwin's Radio, for instance. For those who haven't read
it, Darwin's Radio is centered around the idea that junk DNA is a
dormant mechanism for producing dramatic evolutionary leaps, and the
effects on society when that dormant mechanism ceases to be dormant.
So the focus of the story is a (as far as I can tell) rigorous
speculation on a scientific topic.

Most of the Charles Stross stuff I've read centers around a heist
(Halting State) or a chase (Iron Sunrise, Saturn's Children) or
something similar, but I'd still call his stuff hard SF. The
"hardness" is in the details, and on virtually every page there's a
line that makes me wanna run to google and see if there's a white
paper on whatever he's talking about. Stross might not meet the
definition Antonio proposes, though.

Nate.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Nov 2012 17:25:38 +0000

From: David Stockhoff 

> > necessary implication. In that regard, Wolfe's work is not hard sf.
That’s my view too.  
There are different types of hard SF though.  There is the realistic sort where the writer tries to tell a story that could actually happen (e.g. the Mars trilogy).  And there’s the kind where the writer takes some dubious physics theory and extrapolates wildly based on that (e.g. Schild’s Ladder by Greg Egan).  
Of course, even a hard SF writer isn’t going to get the science perfect.  (I never believed you could oxygenate Mars using wind power.)  
Wolfe isn’t writing hard SF, so his standard for plausibility divided by coolness is correspondingly lower.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/1d9820e9/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Nov 2012 17:32:38 +0000

From: Lee Berman

> Wolfe's red sun was more of a literary choice than a scienfific one.

Well, it is also a key element of the story.

Personally I would question whether dropping a black hole into the sun would 
dim it.  I think it would cause it to burn hotter, although its life would 
be reduced.  That said, one can imagine mechanisms that would have the 
opposite effect.  Perhaps it generates an accretion disk with causes the 
sun's core to expand and cool.

Basically, most SF involves a lot of hand-waving, probably more than even 
the author knows.  [Otherwise he'd be writing science, after all!]

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 29 Nov 2012 17:40:15 +0000

There's a sort of grey area of reasonably-hard SF (firm SF?) where certain
"canonical miracles," such as FTL travel, are allowed, but the story ideas
still need to be based around solid scientific speculation. A good example
of this is Larry Niven's "known space" series, which is generally
considered hard (or hardish) SF despite the presence of FTL and psi,
because it speculates hard about things like tidal effects and antimatter.

On Thu, Nov 29, 2012 at 9:25 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* David Stockhoff <dstockhoff at verizon.net>
>
>  There are different types of hard SF though.  There is the realistic
> sort where the writer tries to tell a story that could actually happen
> (e.g. the Mars trilogy).  And there’s the kind where the writer takes some
> dubious physics theory and extrapolates wildly based on that (e.g. Schild’s
> Ladder by Greg Egan).
>
>  Of course, even a hard SF writer isn’t going to get the science
> perfect.  (I never believed you could oxygenate Mars using wind power.)
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/ab2d322c/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 18:41:47 +0000

Exactly. And there's a related subgenre of space opera one could call "(military) hardware porn," where the science is totally made up but the technology is lovingly described. I don't know any names, but I've flipped through a few at my local library. OK, there's post- Ringworld Jerry Pournelle . . .

>Sent: Thursday, November 29, 2012 11:34 AM
>David Stockhoff, you're first paragraph made me 'LOL' as they say (in spite of its wrong Robinson).
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/842a57d5/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 18:49:15 +0000

Rendezvous with Rama is actually a great example of well-balanced hard SF, where the science it part of a great story. Clark was a true storyteller who really knew how to make science an adventure.And I don't recall any impossible stuff in there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/760f00d4/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Nov 2012 18:50:33 +0000

Totally. I'm not sure why, then, you would classify Urth as "driven by a scientific premise."

> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Thursday, November 29, 2012 11:35 AM
>Subject: (urth) Hard SF
> 
>
>
>Wolfe's red sun was more of a literary choice than a scienfific one. ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/608e4142/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 29 Nov 2012 18:53:09 +0000

On Thu, Nov 29, 2012 at 10:41 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> Exactly. And there's a related subgenre of space opera one could call
> "(military) hardware porn," where the science is totally made up but the
> technology is lovingly described. I don't know any names, but I've flipped
> through a few at my local library. OK, there's post- Ringworld Jerry
> Pournelle . . .
>

This would be people like John Ringo, Eric Flint, etc. The "grand master"
of this, though, is David Weber, and his Honor Harrington metaseries*,
which is actually pretty readable.

--Dan'l

* "metaseries" both because it has books that fit in nonlinearly, and
because it's metastasized.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/e2806c60/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 29 Nov 2012 18:54:11 +0000

Clarke was also something of an atheistic mystic, particularly visible in
stories like "Against the Fall of Night/The City and the Stars."

On Thu, Nov 29, 2012 at 10:49 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> Rendezvous with Rama is actually a great example of well-balanced hard SF,
> where the science it part of a great story. Clark was a true storyteller
> who really knew how to make science an adventure. And I don't recall any impossible
> stuff in there.
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121129/91e0c39f/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 29 Nov 2012 19:26:30 +0000

> definition Antonio proposes, though.

Charlie intentionally writes to different levels of plausibility. Halting
State and Rule 34 are more like slightly futuristic technothrillers, he
complained in his blog that the news kept swiping his plot devices.

Saturn's Children is an example of mundane SF
http://en.wikipedia.org/wiki/Mundane_science_fiction
, though the posthuman millieu gives him a bit more wiggle room to have a
Heinlein pastiche and some silent movie melodrama.

Iron Sunrise is a totally whacked implausible setting with time travel,
FTL, space nazis, nova bombs, etc being dealt with by a couple of people
of more modest ability to defy the laws of physics.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 29 Nov 2012 21:36:41 +0000

On Fri, 30 Nov 2012, Gerry Quinn wrote:

> And there’s the kind where the writer takes some dubious physics theory 
> and extrapolates wildly based on that (e.g. Schild’s Ladder by Greg 
> Egan).

I don't know what's going on with you people.  First someone calls Kim 
Stanley Robinson boring, and now Gerry's making out quantum loop gravity 
is dubious.  Didn't you read Egan's paper?

http://arxiv.org/pdf/gr-qc/0208010.pdf

And no, it's not in the section next to

http://arxiv.org/abs/1210.8144

Cheers, David Duffy.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Nov 2012 21:55:32 +0000

From: David Duffy

> http://arxiv.org/pdf/gr-qc/0208010.pdf

Well, it has fallen out of favour as far as I know!

But by 'dubious' I meant 'unlikely to be correct'.  Even if the vacuum is 
metastable, it's (fortunately) unlikely that we could destabilise it by 
experiment.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Nov 2012 13:33:48 +0000

>I think Wolfe's red sun was more of a literary choice than a scientific one.                         

>David Stockhoff: Totally. I'm not sure why, then, you would classify Urth as "driven by 
>a scientific premise."

Good question. I'll try to explain. It is a common hard SF trope to have primitive aliens 
believing in some magical principle to understand some large, problematic issue in their lives. 
Then some space-faring humans come in with their scientific knowledge and technology and use it
to fix the problem, often becoming "gods" along the way. We all get a good chuckle out of that.
This can be recognized as a remnant of the colonial/imperialist thinking here on earth.

I think Wolfe has turned this formula on its head. On first reading, we see there are some 
mystical explanations floating around Urth to explain Urth's dying sun. But as readers we
understand that stars have a lifespan and Urth's sun has simply arrived at the end of one.
So for most of the story we have a scientific explanation for Urth's condition in mind.

Eventually, through the Green Man and Master Ash, we get the sense that there actually is
a solution to the dying sun. With Tzadkiel and Yesod and the white fountain cancelling out
the black hole we have the "scientific" solution to the problem. But it isn't human beings
using science who facilitate the solution. It is higher beings using what appears, even to
us readers, as some sort of divine power.

What I am suggesting is that  the premise of "hard SF" is that magic is the soft
explanation and science is the hard explanation.

But what Wolfe is doing is suggesting that to a divine intelligence, science is a soft, magical
primitive way of understanding the universe. There is a harder, more comprehensive 
understanding than science to those higher beings who can grasp it.

So, I think, from Wolfe's own perspective, he is not really writing Fantasy/SF.  He is writing 
SF which takes "hard" to a new level and definition. As science is harder than magic, so Wolfe
feels there is a divine knowledge which is harder than science. (I don't mean to suggest Wolfe
is alone in taking this approach)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 30 Nov 2012 14:39:56 +0000

From: Lee Berman

> So for most of the story we have a scientific explanation for Urth's 

Actually, we learn the correct explanation from Dr. Talos's play, in the 
second book:

    PROPHET: Yet even you must know that cancer eats the heart of the old 
sun.
    At its center, matter falls in upon itself, as though there were there a 
pit
    without bottom, whose top surrounds it.

    AUTARCH: My astronomers have long told me so.

The above is a very explicit depiction of a black hole.   The explanation is 
not known to Severian, but it is known to many humans in high places.  I 
don't think Severian's ignorance of science can stand in for all of 
humanity.

> understanding than science to those higher beings who can grasp it.

This I can agree with.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 30 Nov 2012 14:43:57 +0000

Aha. Well, we can certainly agree that there is an 
underlying/overarching thrust to the Cycle that subordinates both 
science and literature to itself. It is /scientific /in the sense of 
being or embracing a principled, methodical quest for understanding.

But I think a better terminology might be to say it is /rational. /I 
assume that one of the attractions of Catholicism to Wolfe is its blend 
of the rational with the religious, even mystical, as well as with the 
moral. Severian observes and records and speculates and may even have 
insights, but he does not experiment or do maths, nor does he 
distinguish the products of scientific work from the products of 
theological work. Rationality---or rational morality---is the common 
thread.

I don't think it's coincidental that he is somewhat in the position of 
Galileo and Kepler, who could observe and speculate, but even with 
mathematics were unable to conduct experiments to prove that the earth 
circled the sun. That's more or less where the Commonwealth is in 
understanding the universe, give or take a few alien technologies and 
ancient records.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Nov 2012 18:03:55 +0000

>Gerry Quinn: Actually, we learn the correct explanation from Dr. Talos's play, in the 
>second book.

Being toward the end of the second book of the originally intended four, this puts the
black hole explanation roughly at the mid-point. A first-time reader might conclude this
is the "correct" explanation or might lump this theatrical explanation along with the
other "sky gods are angry at us!" explanations.

Still, a black hole remains a scientific explanation. Scientific explanations, such as
evolution and Big Bang, rely on the default assumption that our universe is the product
of purposeless, natural forces, not intelligent design.

It isn't until the end of BotNS that we get a strong sense that this black hole might
be the product of intelligent design. Thus, the black hole explanation is 
not "correct" in the sense that it is not complete. Purpose and intention are missing. 

I think this is Wolfe's admonition to us. Perhaps we feel secure in our purposeless, scientific
explanations of the universe. But the possibility (perhaps certainty to him, as a religious man) 
remains that there is an intelligent purpose to the design of the universe, if only we were 
sufficiently advanced enough to perceive it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Nov 2012 18:10:52 +0000

A quick addendum to the last post:

It may be that Wolfe's philosophy that attachment to the person of the Monarch is 
simultaneously the highest and lowest basis for governance is related to the 
science vs. magic understanding of the world.

Perhaps Wolfe is saying the primitive who believes in magic sky gods who express their will
through storms and earthquakes and other global effect are actually tapping into something 
true- a divine will that science is not privy to understanding.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 30 Nov 2012 23:14:02 +0000

Definitely.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 02 Dec 2012 23:50:53 +0000

On 11/29/2012 12:41 PM, DAVID STOCKHOFF wrote:
> technology is lovingly described. I don't know any names, but I've
> flipped through a few at my local library. OK, there's post- Ringworld
> Jerry Pournelle . . .

Did Pournelle write any books before his friend Niven wrote RINGWORLD?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >