Subject: (urth) Short Sun Notes: Chems

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 01 Dec 2012 22:34:14 +0000

This is a small thing, but I think an interesting one. The question
has been raised in the past why, apart from Marble, there appear to be
no chems on Blue. It’s worth noting, though, that there seem to be
very few chems on the Whorl as well. Hound and Tansy say they have not
seen any chems for many years except soldiers, and later Incus says
that there are no female chems left in Viron except Olivine. So it
appears that civilian chems have almost died out; and military chems
would presumably stay in post for as long as the cities they are set
to guard are occupied. In that case we don’t need to give any special
reason why chems have not come to Blue.

But are there in fact none on Blue? Someone once speculated that
Cijfer was a chem: and although the indications are rather slight, I
think they may have been right. The main evidence is in RTTW 6, where
the Rajan says of Cijfer ?[If she had been an inhuma] she would not
have covered Jahlee's face, or fetched a bio to help her?. This is a
puzzling sentence — is he saying that she _would_ have fetched a bio
to help her, or that she _wouldn?t_? And how in any case is this
relevant to her being an inhuma? But the significant thing here is the
use of ?bio? ? why draw attention to the fact that Cijfer might have
summoned a bio, if she is a bio herself (and so is everyone else in
the neighbourhood)?

Later (RTTW 9), again wondering about who might be an inhumu/a, the
Rajan says “Hide, Vadsig, Aanvagen, Beroep, and Azijin can be
dismissed; I have been too close to all of them far too often to be
thus deceived. In my judgment Cijfer can be dismissed as well.” Why,
if not because of closeness? But if she is a chem — which presumably
an inhuma couldn’t imitate — this would be an explanation.

If Cijfer is a chem her husband, Wijzer, must be as well. In the light
of this it may be significant that in the final battle he killed five
inhumi, “twice strangling one with each hand”.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 02 Dec 2012 18:28:37 +0000

No dia 01/12/2012, ?s 22:34, Andrew Mason <andrew.mason53 at googlemail.com> escreveu:

> no chems on Blue.

It may be that the plan of Pas is to send bios to Blue, not chems. Chems seem to have started off as slaves - in the sense that they need no sustenance and their roles are determined by others. They are well suited to the Whorl, where the conditions are not too rough for their mechanical nature. But Blue or Green have no roads, nor controlled humidity, so even a possible function for them as heavy workers would seem to be limited.

> an inhuma couldn’t imitate — this would be an explanation.

But shouldn't the wording then be more like 'of course' or even 'if I'm correct' rather than 'in my judgement', which, to me, suggests it is a complex matter?

> inhumi, “twice strangling one with each hand”.

That one is immensely suggesting (suggestive?), agreed.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Dec 2012 14:19:14 +0000

>Antonio Pedro Marques: That one is immensely suggesting (suggestive?), agreed.

Ditto.

Going back to Wolfe's earliest work, is there any theme more pervasive and significant than
the mystery of personal identity? I think Andrew has uncovered a previously undetectetd
example.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 03 Dec 2012 22:10:55 +0000

> It may be that the plan of Pas is to send bios to Blue, not chems. Chems seem to have started off as slaves - in the sense that they need no sustenance and their roles are determined by others. The…

That's possible, but my point was that we didn't really need such an
explanation, given that there don't seem to be many chems on the Whorl
either. Actually, my impression is that Pas was fundamentally pro-chem
- Hammerstone says he is the chems' god (understandable, perhaps, if
he was artificial in some way himself). While on Urth they had been
treated basically as machines, he wanted them to be more than that -
chemical persons - and for this reason devised the quasi-sexual method
of reproduction (which seems to be new: Marble's account of her origin
implies she was mass-produced). There's a suggestion somewhere that
his plan has gone wrong, because the gender rations are wrong and so
not enough children have been produced.

I wouldn't have thought Pas intended the chems to be abandoned when
the expedition reached Blue, but if, as it appears (though it's not
entirely clear) he intended the voyage to continue further, he may
have meant them to stay with the Whorl.

> But shouldn't the wording then be more like 'of course' or even 'if I'm correct' rather than 'in my judgement', which, to me, suggests it is a complex matter?

Well, I say presumably, and the Rajan would have to presume it as well
- I guess the question 'can an inhuma imitate a chem?' has never
actually been put to the test. (How distinctive do chems look? The
soldiers certainly have a distinctive appearance, with skin of unusual
colours; and Marble has lost her skin, so looks like a conventional
robot. But ordinary civilian chems seem to look like humans at first
glance - Marble, when young, was able to pose for Molpe. I take it one
can work out they are chems quite easily, from the way they move,
etc., but it wouldn't be obvious at first sight.)
> That one is immensely suggesting (suggestive?), agreed.

Thank you!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Dec 2012 02:15:51 +0000

>>> inhumi, “twice strangling one with each hand”.

How are those names pronounced: Cypher? Wiser? That might be suggestive too.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Dec 2012 22:45:06 +0000

> How are those names pronounced: Cypher? Wiser? That might be suggestive too.

That's about it, I think, though the 'i' sound isn't precisely the
same as an English one. 'Cijfer', it seems,  means 'digit' (as in 1,
2, 3...) and 'Wijzer' means 'pointing device', and can include a clock
hand or a compass needle. While this is not an improbable name for a
sea-captain, both names would fit mechanical people. (Though it is
hard to tell with Dorpian names: 'Vadsig' apparently means 'lazy'.)

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 14 Dec 2012 22:46:56 +0000

Has someone posted this yet?

http://io9.com/5968344/gene-wolfes-out-of-print-classics-now-available-as-e+books

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Dec 2012 22:49:02 +0000

> hard to tell with Dorpian names: 'Vadsig' apparently means 'lazy'.)

aha. Thanks.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Dec 2012 22:53:36 +0000

Reading about The Wizard Knight reminds me. Anybody have an opinion on 
the audiobook?

I listened to a part of it by accident recently (having never listened 
to it before) and realized that the narrator is a former coworker and 
friend.

On 12/14/2012 5:46 PM, Craig Brewer wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 15 Dec 2012 02:21:21 +0000

>> hard to tell with Dorpian names: 'Vadsig' apparently means 'lazy'.)

Oh, sorry, I'd missed this. Not that I have much of a sprachgef?hl for Dutch, but Andrew is right - I'd have said cijfer = number and wijzer = one/that which indicates [something], but his definitions are better. The pronunciation of ij varies a lot and (independently) may or may not be the same as that of ei. English aye is one of the alternatives, though the 'correct' one starts with the first vowel of 'ever', rather than the vowel of 'car' which we find in 'aye'.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Dec 2012 02:26:08 +0000

> Oh, sorry, I'd missed this. Not that I have much of a sprachgef?hl for Dutch, but Andrew is right - I'd have said cijfer = number and wijzer = one/that which indicates [something], but his definiti…

A little joke there, isn't it: the male is named after the stiff 
pointer, while the female is pointed at.

---

From: Darth Ed <darthed77 at gmail.com>
Date: Mon, 17 Dec 2012 20:20:25 +0000

> http://io9.com/5968344/gene-wolfes-out-of-print-classics-now-available-as-e+books

The official announcement is at
http://www.tor.com/blogs/2012/12/19-gene-wolfe-books-now-available-again-in-ebook

Tor announced back in April that they were going DRM-free, but I'm finding it very hard to find any evidence that Wolfe's ebooks are in fact DRM-free prior to purchasing them. Does anyone know for sure?

Thanks,
Ed

-- 
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Dec 2012 16:15:23 +0000

The new ones that I have looked at, like Castleview, are drm free.  I don't know about the ones that were up before, like the best of gene wolfe, if they have been converted.

Sent from my iPhone

---

From: steve roh <sroh98 at gmail.com>
Date: Wed, 26 Dec 2012 21:59:05 +0000

>
> Tor announced back in April that they were going DRM-free, but I'm finding
> it very hard to find any evidence that Wolfe's ebooks are in fact DRM-free
> prior to purchasing them. Does anyone know for sure?

>>From what I can tell, they are DRM-free but not "free free".  The lack of
DRM protection is just a convenience for people so they can use on their
own personal multiple devices freely.  The books have a "please don't share
or distribute this content" request in the copyright section, it's based on
the honor code.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121226/92ae6919/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 27 Dec 2012 10:17:56 +0000

No dia 26/12/2012, ?s 21:59, steve roh <sroh98 at gmail.com> escreveu:

> From what I can tell, they are DRM-free but not "free free".  The lack of DRM protection is just a convenience for people so they can use on their own personal multiple devices freely.  The books have a "please don't share or distribute this content" request in the copyright section, it's based on the honor code.

Sure thing. The concern is specifically about DRM, which in the eyes of many is an unacceptable way to enforce copyright. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121227/efb3eb57/attachment.htm>