Subject: (urth) Gene Wolfe to Appear on Coode Street Podcast

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 18 Dec 2012 11:58:02 +0000

Jonathan Strahan and Gary K. Wolfe will be having special guest Gene Wolfe
on The Coode Street Podcast (to be recording this weekend). They have put
out a call for questions. Post them here or e-mail me (
GodelEscherBach at gmail.com) and I'll pass 'em on.

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121218/c1a6ccd0/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 18 Dec 2012 14:05:30 +0000

These (New Sun) questions comes from an old neighbor of Gene's who now resides outside NYC...

- Is Agia a robot? A retired sex toy? Hethor's poppet?

- He dreams of marionettes. He finds himself in a traveling play about the New Sun. He is overtly and covertly being watched throughout the books. Would it be fair to surmise that Severian's life is one big puppetshow, and that, while we can't see the strings, they are going up his back throughout his story?

...ryan

Sent from my iPhone

On Dec 18, 2012, at 6:58 AM, Fred Kiesche <godelescherbach at gmail.com> wrote:

> Jonathan Strahan and Gary K. Wolfe will be having special guest Gene Wolfe on The Coode Street Podcast (to be recording this weekend). They have put out a call for questions. Post them here or e-mail me (GodelEscherBach at gmail.com) and I'll pass 'em on.
> 
> -- 
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children (http://theeternalgoldenbraid.blogspot.com/).
> 
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121218/2955d8d4/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 18 Dec 2012 16:40:13 +0000

Is there any reason to think Wolfe would answer specific questions about the stories, such as the ones Ryan Dunn suggested? I think he's said he won't do that any more. Even if he won't, we might have fun discussing what questions we most want the answers to and seeing whether there's any agreement.

Anyway, here are questions on his beliefs (mostly). The introductory parts about his stories can be shortened or removed.

In "The Fifth Head of Cerberus", the narrator is a clone--possibly a clone of you, some generations later--and many readers have understood his appalling character as suggesting that this unnatural method of reproduction would produce people cut off from the good side of humanity, maybe even leading to the Beast of Revelation. In Pirate Freedom, the narrator is the product of genetic engineering, possibly a clone, and though he has a good side, he does some terrible things and calls himself a "half-human monster". Now perhaps human cloning is possible or will soon be. What do you think of it? What would you tell somebody who was thinking of trying to get a clone made of himself or herself or of a dead family member?

In The Book of the New Sun, the narrator is a torturer who eventually decides to end torture in his Commonwealth. In Pirate Freedom, the narrator comments that the torture that has been in the news recently (which may be the same in his world as in ours) isn't even true torture and too much of a fuss has been made over it. What is your opinion on the harsher interrogation techniques that?American soldiers, and intelligence operatives have used in this century on prisoners at Abu Ghraib, Guantanamo Bay, etc. — Are they torture? Are or were they morally justified? Would you like to see them outlawed?

In an interview with James Jordan, you said, "I think that the gods of paganism were real."? Do you still believe that? What can you tell us about these beings? Do you believe they still exist and still interact with us? Do they appear in your fiction outside the Soldier series?

Jerry Friedman

>________________________________
> From: Fred Kiesche <godelescherbach at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, December 18, 2012 6:58 AM
>Subject: (urth) Gene Wolfe to Appear on Coode Street Podcast
>  
>
>F.P. Kiesche III? "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children (http://theeternalgoldenbraid.blogspot.com/).
>
>
>
>Subscription/information: http://www.urth.net/
>
>   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121218/3cbdafc3/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 18 Dec 2012 16:43:47 +0000

Anything is worth forwarding; Jonathan Strahan may ask, or it may spark him
to come up with some of his own.

So, everyone: Please keep sending!

Generally the podcast goes up on Sunday of the weekend. Here's the site:

http://www.jonathanstrahan.com.au/wp/the-coode-street-podcast/

...and I'll also post a message when I see it go up (assuming I'm home on
Sunday and not out volunteering for Hurricane Sandy relief).

On Tue, Dec 18, 2012 at 11:40 AM, Jerry Friedman
<jerry_friedman at yahoo.com>wrote:

>  Is there any reason to think Wolfe would answer specific questions about
> the stories, such as the ones Ryan Dunn suggested?  I think he's said he
> won't do that any more.  Even if he won't, we might have fun discussing
> what questions we most want the answers to and seeing whether there's any
> agreement.
>
> Anyway, here are questions on his beliefs (mostly).  The introductory
> parts about his stories can be shortened or removed.
>
> In "The Fifth Head of Cerberus", the narrator is a clone--possibly a clone
> of you, some generations later--and many readers have understood his
> appalling character as suggesting that this unnatural method of
> reproduction would produce people cut off from the good side of humanity,
> maybe even leading to the Beast of Revelation.  In Pirate Freedom, the
> narrator is the product of genetic engineering, possibly a clone, and
> though he has a good side, he does some terrible things and calls himself a
> "half-human monster".  Now perhaps human cloning is possible or will soon
> be.  What do you think of it?  What would you tell somebody who was
> thinking of trying to get a clone made of himself or herself or of a dead
> family member?
>
> In The Book of the New Sun, the narrator is a torturer who eventually
> decides to end torture in his Commonwealth.  In Pirate Freedom, the
> narrator comments that the torture that has been in the news recently
> (which may be the same in his world as in ours) isn't even true torture and
> too much of a fuss has been made over it.  What is your opinion on the
> harsher interrogation techniques that American soldiers, and intelligence
> operatives have used in this century on prisoners at Abu Ghraib, Guantanamo
> Bay, etc.  Are they torture?  Are or were they morally justified?  Would
> you like to see them outlawed?
>
> In an interview with James Jordan, you said, "I think that the gods of
> paganism were real."  Do you still believe that?  What can you tell us
> about these beings?  Do you believe they still exist and still interact
> with us?  Do they appear in your fiction outside the Soldier series?
>
> Jerry Friedman
>
>
>   *From:* Fred Kiesche <godelescherbach at gmail.com>
>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Tuesday, December 18, 2012 6:58 AM
> *Subject:* (urth) Gene Wolfe to Appear on Coode Street Podcast
>
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman Empire.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121218/8a04f877/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Dec 2012 18:09:21 +0000

How about a general question for him?

- Do you feel that if America should fall from its global relevance as an affluent and influential nation that English would topple from its position as the second most spoken language in the world (assuming Australia does not rise to fill that power vacuum)?
Do you think this could relegate figures like Shakespeare and modern authors working in English to less global importance and neglect in the global literary community, or do you think the digital age and instant communication have prevented linguistic drift by and large? 

--- On Tue, 12/18/12, Fred Kiesche <godelescherbach at gmail.com> wrote:

From: Fred Kiesche <godelescherbach at gmail.com>
Subject: Re: (urth) Gene Wolfe to Appear on Coode Street Podcast
To: "Jerry Friedman" <jerry_friedman at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 18, 2012, 8:43 AM

Anything is worth forwarding; Jonathan Strahan may ask, or it may spark him to come up with some of his own.

...and I'll also post a message when I see it go up (assuming I'm home on Sunday and not out volunteering for Hurricane Sandy relief).

On Tue, Dec 18, 2012 at 11:40 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121218/3c2f00dd/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 20 Dec 2012 15:29:41 +0000

I have a question about Father Inire.  Do we meet Father Inire (aside from
Thecla's story about him) in the New Sun series, perhaps using a different
name?  Is he human?  Congrats on the Grandmaster award.  You deserve it the
most.

On Tue, Dec 18, 2012 at 1:09 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> - Do you feel that if America should fall from its global relevance as an
> affluent and influential nation that English would topple from its position
> as the second most spoken language in the world (assuming Australia does
> not rise to fill that power vacuum)?
> Do you think this could relegate figures like Shakespeare and modern
> authors working in English to less global importance and neglect in the
> global literary community, or do you think the digital age and instant
> communication have prevented linguistic drift by and large?
>
>
>
>
>
> --- On *Tue, 12/18/12, Fred Kiesche <godelescherbach at gmail.com>* wrote:
>
>
> On Tue, Dec 18, 2012 at 11:40 AM, Jerry Friedman <jerry_friedman at yahoo.com<http://us.mc1607.mail.yahoo.com/mc/compose?to=jerry_friedman at yahoo.com>
> > wrote:
>
>   *From:* Fred Kiesche <godelescherbach at gmail.com<http://us.mc1607.mail.yahoo.com/mc/compose?to=godelescherbach at gmail.com>>
>
>
> *To:* The Urth Mailing List <urth at lists.urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at lists.urth.net>>
>
> GodelEscherBach at gmail.com<http://us.mc1607.mail.yahoo.com/mc/compose?to=GodelEscherBach at gmail.com>)
> and I'll pass 'em on.
>
> --
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1607.mail.yahoo.com/mc/compose?to=urth at urth.net>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121220/20a99140/attachment-0001.htm>